Welcome to mirrors.dotsrc.org

All our mirrors of open source software are available via http, https and ftp. More information about our mirrors including statistics and contact information is available on our mirror info pages.

For information about dotsrc.org and our other services please go to our website.

Index of /pub/pub/fedora-buffet/alt/risc-v/logs/

File Name  ↓ File Size  ↓ Date  ↓ 
Parent directory/--
urlwatch-1.18-5.fc25.src.rpm/-2018-05-14 11:45:26
xls2csv-1.07-7.fc25.src.rpm/-2018-05-14 11:47:56
jtype-0.1.2-14.fc27.src.rpm/-2018-05-14 12:25:50
python-debtcollector-1.3.0-2.fc25.src.rpm/-2018-05-14 11:26:19
gnome-doc-utils-0.20.10-13.fc27.src.rpm/-2018-05-14 11:49:54
vlgothic-fonts-20141206-6.fc25.src.rpm/-2018-05-14 11:46:07
mysema-apt-maven-plugin-1.1.3-2.fc24.src.rpm/-2018-05-14 11:10:03
annogen-0.1.0-14.fc24.src.rpm/-2018-05-14 10:36:46
cura-lulzbot-21.08-2.fc27.src.rpm/-2018-05-14 12:01:50
ehcache-core-2.6.11-4.fc27.src.rpm/-2018-05-14 12:06:17
perl-Lingua-Stem-Snowball-Da-1.01-21.fc27.src.rpm/-2018-05-14 12:54:38
labiryntowy-fonts-1.53-6.fc27.src.rpm/-2018-05-14 12:29:19
ghostscript-chinese-0.4.0-7.fc25.src.rpm/-2018-05-14 10:51:40
apache-logging-parent-1-2.fc27.src.rpm/-2018-05-14 11:53:32
fedora-bookmarks-25-1.fc25.src.rpm/-2018-05-14 10:48:48
python-django-select2-5.2.1-3.fc25.src.rpm/-2018-05-14 11:26:45
compiz-manager-0.7.0-3.fc24.src.rpm/-2018-05-14 10:42:00
python-py2pack-0.6.3-2.fc25.src.rpm/-2018-05-14 11:30:17
nodejs-any-promise-1.3.0-2.fc27.src.rpm/-2018-05-14 12:46:45
jboss-sasl-1.0.5-3.fc27.src.rpm/-2018-05-14 12:24:33
python-whichcraft-0.4.0-2.fc25.src.rpm/-2018-05-14 11:32:53
php-nette-neon-2.4.2-1.fc27.src.rpm/-2018-05-14 13:02:50
php-nikic-php-parser-2.1.1-4.fc27.src.rpm/-2018-05-14 13:02:53
localizer-1.23-6.fc27.src.rpm/-2018-05-14 12:38:05
drupal7-job_scheduler-2.0-0.12.alpha3.fc27.src.rpm/-2018-05-14 12:04:41
trabajo-fonts-2.0-7.fc27.src.rpm/-2018-05-14 13:34:17
rubygem-diffy-3.1.0-2.fc25.src.rpm/-2018-05-14 11:35:32
sugar-jukebox-33-2.fc27.src.rpm/-2018-05-14 13:31:15
allgeyer-fonts-5.002-14.fc24.src.rpm/-2018-05-14 10:36:34
perl-namespace-autoclean-0.28-9.fc27.src.rpm/-2018-05-14 13:00:50
dnfdaemon-0.3.18-5.fc27.src.rpm/-2018-05-14 12:03:46
nodejs-is-fullwidth-code-point-1.0.0-1.fc25.src.rpm/-2018-05-14 11:13:35
maven2-2.2.1-56.fc27.src.rpm/-2018-05-14 12:40:22
jboss-invocation-1.4.1-1.fc25.src.rpm/-2018-05-14 10:57:48
python-mandrill-1.0.51-8.fc27.src.rpm/-2018-05-14 13:12:52
glassfish-jax-rs-api-2.0.1-5.fc27.src.rpm/-2018-05-14 12:13:39
taskcoach-1.4.3-7.fc27.src.rpm/-2018-05-14 13:32:33
pulp-rpm-2.10.3-1.fc25.src.rpm/-2018-05-14 11:23:44
lua-xmlrpc-1.2.2-3.fc24.src.rpm/-2018-05-14 11:05:57
python-vcrpy-1.8.0-2.fc25.src.rpm/-2018-05-14 11:32:41
gallery3-3.0.9-10.fc27.src.rpm/-2018-05-14 12:10:58
mingw-gstreamer1-plugins-good-1.12.3-1.fc27.src.rpm/-2018-05-14 12:42:05
rubygem-fog-riakcs-0.1.0-3.fc24.src.rpm/-2018-05-14 11:35:47
egd-0.9-14.fc24.src.rpm/-2018-05-14 10:47:14
perl-Term-EditorEdit-0.0016-10.fc27.src.rpm/-2018-05-14 12:58:33
fonttools-3.0-5.fc25.src.rpm/-2018-05-14 10:49:38
sugar-physics-32.1-3.fc27.src.rpm/-2018-05-14 13:31:19
perl-Test-Directory-0.041-3.fc27.src.rpm/-2018-05-14 12:58:47
php-consolidation-annotated-command-2.0.1-2.fc25.src.rpm/-2018-05-14 11:19:45
python-xmlbuilder-1.0-10.fc27.src.rpm/-2018-05-14 13:17:49
python-recommonmark-0.4.0-12.gitdbed1c4.fc27.src.rpm/-2018-05-14 13:15:20
drupal7-cs_adaptive_image-1.0-8.fc27.src.rpm/-2018-05-14 12:04:33
python-ndjson-testrunner-1.0.0-1.fc27.src.rpm/-2018-05-14 13:13:22
drupal7-votingapi-2.12-4.fc24.src.rpm/-2018-05-14 10:46:05
vanityhash-1.1-9.fc25.src.rpm/-2018-05-14 11:45:49
hunspell-lt-1.2.1-16.fc27.src.rpm/-2018-05-14 12:21:17
cjkuni-uming-fonts-0.2.20080216.1-57.fc24.src.rpm/-2018-05-14 10:41:15
python-cliff-2.0.0-2.fc25.src.rpm/-2018-05-14 11:25:49
mediawiki-wikicalendar-1.16-9.fc24.src.rpm/-2018-05-14 11:07:20
jortho-1.0-9.fc27.src.rpm/-2018-05-14 12:25:18
perl-Text-Table-1.133-1.fc27.src.rpm/-2018-05-14 12:59:39
nodejs-on-finished-2.3.0-3.fc24.src.rpm/-2018-05-14 11:14:25
wildfly-common-1.1.0-4.fc27.src.rpm/-2018-05-14 13:38:45
lovelock-backgrounds-14.91.1-12.fc27.src.rpm/-2018-05-14 12:38:25
python-flask-babel-0.9-10.fc27.src.rpm/-2018-05-14 13:10:48
python-peewee-2.3.2-6.fc25.src.rpm/-2018-05-14 11:29:58
jboss-vfs-3.2.12-3.fc27.src.rpm/-2018-05-14 12:24:36
rubygem-shindo-0.3.8-4.fc24.src.rpm/-2018-05-14 11:37:25
perl-IO-Prompt-Tiny-0.003-6.fc27.src.rpm/-2018-05-14 12:54:04
drupal7-theme-ninesixty-1.0-8.fc25.src.rpm/-2018-05-14 10:45:59
mingw-libjpeg-turbo-1.5.1-1.fc25.src.rpm/-2018-05-14 11:08:17
wqy-bitmap-fonts-1.0.0-0.12.rc1.fc27.src.rpm/-2018-05-14 13:39:16
php-ocramius-proxy-manager-1.0.0-4.fc24.src.rpm/-2018-05-14 11:21:13
maven-toolchains-plugin-1.1-4.fc24.src.rpm/-2018-05-14 11:07:01
tcl-html-8.5.7-10.fc24.src.rpm/-2018-05-14 11:42:46
python-tw2-jquery-2.0.3-11.fc25.src.rpm/-2018-05-14 11:32:28
flight-of-the-amazon-queen-cd-1.0-13.fc25.src.rpm/-2018-05-14 10:49:29
php-horde-Horde-Util-2.5.8-3.fc27.src.rpm/-2018-05-14 13:02:27
perl-Log-Agent-1.001-6.fc27.src.rpm/-2018-05-14 12:54:45
eclipse-photran-9.1.1-1.fc25.src.rpm/-2018-05-14 10:47:02
clusterPy-0.9.9-12.fc25.src.rpm/-2018-05-14 10:41:34
hyphen-bg-4.3-10.fc25.src.rpm/-2018-05-14 10:55:34
gdouros-anaktoria-fonts-8.01-1.fc27.src.rpm/-2018-05-14 12:11:49
sequence-library-1.0.2-10.fc26.src.rpm/-2018-05-14 13:27:36
php-liuggio-statsd-php-client-1.0.18-2.fc24.src.rpm/-2018-05-14 11:20:53
python-multi-registry-0.0.2-9.fc25.src.rpm/-2018-05-14 11:29:09
php-horde-Horde-Kolab-Format-2.0.9-1.fc25.src.rpm/-2018-05-14 11:20:17
php-nette-http-2.4.7-1.fc27.src.rpm/-2018-05-14 13:02:49
meson-0.35.0-3.fc25.src.rpm/-2018-05-14 11:07:27
perl-AnyEvent-BDB-1.1-24.fc27.src.rpm/-2018-05-14 10:27:54
python-colour-runner-0.0.4-8.fc27.src.rpm/-2018-05-14 13:09:28
ht-alegreya-fonts-1.004-9.fc27.src.rpm/-2018-05-14 12:20:58
pipsi-0.9-6.fc27.src.rpm/-2018-05-14 13:03:31
python-sphinxcontrib-programoutput-0.8-10.fc27.src.rpm/-2018-05-14 13:16:15
javawriter-2.5.1-5.fc27.src.rpm/-2018-05-14 12:24:04
nodejs-is-path-in-cwd-1.0.0-1.fc24.src.rpm/-2018-05-14 11:13:38
geronimo-jcache-1.0-0.2.alpha.1.fc24.src.rpm/-2018-05-14 10:51:21
nodejs-osenv-0.1.3-2.fc24.src.rpm/-2018-05-14 11:14:30
php-aws-sdk3-3.20.6-1.fc25.src.rpm/-2018-05-14 11:19:34
rubygem-concurrent-ruby-1.0.5-2.fc27.src.rpm/-2018-05-14 13:23:19
php-container-interop-1.1.0-2.fc24.src.rpm/-2018-05-14 11:19:45
python-blinker-1.3-7.fc25.src.rpm/-2018-05-14 11:25:25
nodejs-ws-1.1.1-1.fc25.src.rpm/-2018-05-14 11:16:02
nodejs-hosted-git-info-2.1.4-3.fc24.src.rpm/-2018-05-14 11:13:23
python-genmsg-0.3.10-10.20130617git95ca00d.fc25.src.rpm/-2018-05-14 11:27:42
vcsh-1.20151229-2.fc24.src.rpm/-2018-05-14 11:45:52
python3-memcached-1.51-11.fc27.src.rpm/-2018-05-14 13:07:44
perl-libwhisker2-2.5-19.fc27.src.rpm/-2018-05-14 13:00:48
python-marrow-util-1.2.3-5.fc27.src.rpm/-2018-05-14 13:12:56
python-mdp-3.5-8.fc27.src.rpm/-2018-05-14 13:12:58
rubygem-memcache-client-1.8.5-10.fc22.src.rpm/-2018-05-14 11:36:25
drupal7-l10n_update-2.0-3.fc25.src.rpm/-2018-05-14 10:45:43
perl-Callback-1.07-24.fc27.src.rpm/-2018-05-14 10:29:04
perl-File-Find-Rule-Perl-1.15-9.fc27.src.rpm/-2018-05-14 12:52:58
proxool-0.9.1-20.fc27.src.rpm/-2018-05-14 13:06:18
python-oauthlib-2.0.1-4.fc27.src.rpm/-2018-05-14 13:13:38
php-horde-Horde-Oauth-2.0.3-3.fc24.src.rpm/-2018-05-14 11:20:23
takari-local-repository-0.11.0-4.fc25.src.rpm/-2018-05-14 11:42:35
perl-Excel-Template-0.34-14.fc27.src.rpm/-2018-05-14 12:52:39
e16-themes-1.0.1-8.fc24.src.rpm/-2018-05-14 10:46:28
perl-HTTP-BrowserDetect-3.14-4.fc27.src.rpm/-2018-05-14 12:53:45
perl-Pod-Coverage-0.23-13.fc27.src.rpm/-2018-05-14 12:57:23
perl-HTML-Prototype-1.48-22.fc27.src.rpm/-2018-05-14 12:53:38
php-bacon-qr-code-1.0.3-1.fc27.src.rpm/-2018-05-14 13:01:26
php-horde-Horde-Queue-1.1.4-3.fc27.src.rpm/-2018-05-14 13:02:18
jisksp16-1990-fonts-0.983-13.fc24.src.rpm/-2018-05-14 10:58:33
python-nbxmpp-0.6.1-1.fc27.src.rpm/-2018-05-14 13:13:21
python-pyzolib-0.3.3-5.fc25.src.rpm/-2018-05-14 11:30:52
python-oslotest-2.4.0-1.fc25.src.rpm/-2018-05-14 11:29:39
php-channel-phpqatools-1.3-11.fc27.src.rpm/-2018-05-14 13:01:33
rubygem-cookiejar-0.3.2-5.fc22.src.rpm/-2018-05-14 11:35:25
mahout-collection-codegen-plugin-1.0-4.fc24.src.rpm/-2018-05-14 11:06:17
swt-chart-0.10.0-1.fc24.src.rpm/-2018-05-14 11:42:15
eclipse-m2e-apt-1.4.0-0.1.git915a4b8.fc27.src.rpm/-2018-05-14 12:05:52
perl-AutoXS-Header-1.02-23.fc27.src.rpm/-2018-05-14 10:28:18
perl-File-Share-0.25-8.fc27.src.rpm/-2018-05-14 12:53:06
pyutil-1.9.7-8.fc27.src.rpm/-2018-05-14 13:18:11
nodejs-dom-serializer-0.1.0-4.fc24.src.rpm/-2018-05-14 11:12:32
awscli-1.11.28-2.fc25.src.rpm/-2018-05-14 10:38:50
wammu-0.42-1.fc25.src.rpm/-2018-05-14 11:46:20
irclog2html-2.15.2-1.fc25.src.rpm/-2018-05-14 10:56:53
laditools-1.0.1-14.fc27.src.rpm/-2018-05-14 12:29:21
msp430-libc-20120224-7.fc24.src.rpm/-2018-05-14 11:09:45
bitlyclip-0.2.2-10.fc27.src.rpm/-2018-05-14 11:56:32
python-h5io-0.1-0.8.gita73bba4.fc27.src.rpm/-2018-05-14 13:11:46
nodejs-grunt-1.0.1-2.fc25.src.rpm/-2018-05-14 11:13:10
module-macros-0.1-2.fc27.src.rpm/-2018-05-14 12:43:21
gst-inspector-0.4-13.fc25.src.rpm/-2018-05-14 10:53:30
kde-l10n-17.08.3-2.fc27.src.rpm/-2018-05-14 12:26:42
drupal7-lang_dropdown-2.5-4.fc25.src.rpm/-2018-05-14 10:45:44
hibernate-commons-annotations-5.0.1-1.fc25.src.rpm/-2018-05-14 10:54:01
ansible-review-0.13.0-1.fc25.src.rpm/-2018-05-14 10:36:50
python-nodeenv-0.13.6-9.fc27.src.rpm/-2018-05-14 13:13:28
hyphen-nl-0.20050617-14.fc24.src.rpm/-2018-05-14 10:55:48
trytond-google-maps-4.0.2-1.fc25.src.rpm/-2018-05-14 11:44:28
python-OWSLib-0.14.0-3.fc27.src.rpm/-2018-05-14 13:08:01
emacs-yaml-mode-0.0.13-3.fc27.src.rpm/-2018-05-14 12:06:36
repoview-0.6.6-10.fc27.src.rpm/-2018-05-14 13:20:45
nodejs-data-uri-to-buffer-0.0.3-3.fc24.src.rpm/-2018-05-14 11:12:23
winswitch-0.12.21-18.fc24.src.rpm/-2018-05-14 11:46:45
gramps-4.2.4-1.fc25.src.rpm/-2018-05-14 10:53:13
rubygem-gem-nice-install-0.3.0-5.fc27.src.rpm/-2018-05-14 13:23:48
perl-ExtUtils-InferConfig-1.04-20.fc27.src.rpm/-2018-05-14 12:52:46
chm2pdf-0.9.1-18.fc24.src.rpm/-2018-05-14 10:41:06
nodejs-iferr-0.1.5-2.fc24.src.rpm/-2018-05-14 11:13:26
nodejs-registry-url-3.0.3-2.fc24.src.rpm/-2018-05-14 11:14:58
python-jenkins-job-builder-2.0.0-1.fc27.src.rpm/-2018-05-14 13:12:13
pyobd-0.9.3-6.fc27.src.rpm/-2018-05-14 13:07:23
reeniebeanie-fonts-1.000-0.6.20140913hg.fc24.src.rpm/-2018-05-14 11:34:06
perl-Data-ICal-TimeZone-1.23-4.fc27.src.rpm/-2018-05-14 10:30:28
pyqt-mail-checker-2.1.15-3.fc25.src.rpm/-2018-05-14 11:24:12
topgit-0.9-7.fc24.src.rpm/-2018-05-14 11:43:53
netty3-3.9.3-4.fc24.src.rpm/-2018-05-14 11:10:52
f24-backgrounds-24.1.2-1.fc25.src.rpm/-2018-05-14 10:48:24
labyrinth-0.6-11.fc27.src.rpm/-2018-05-14 12:29:20
drupal7-features-2.10-1.fc25.src.rpm/-2018-05-14 10:45:31
gfs-decker-fonts-20090618-12.fc24.src.rpm/-2018-05-14 10:51:30
gscan2pdf-1.8.8-1.fc27.src.rpm/-2018-05-14 12:18:35
barman-2.1-3.fc27.src.rpm/-2018-05-14 11:55:52
inkscape-sozi-13.11-4.fc25.src.rpm/-2018-05-14 10:56:29
perl-Plack-Middleware-MethodOverride-0.15-6.fc27.src.rpm/-2018-05-14 12:57:21
fedorawaves-kdm-theme-1.1-12.fc25.src.rpm/-2018-05-14 10:49:00
sazanami-fonts-0.20040629-26.fc25.src.rpm/-2018-05-14 11:38:15
python-netmiko-1.4.3-1.fc27.src.rpm/-2018-05-14 13:13:24
nodejs-with-3.0.0-6.fc24.src.rpm/-2018-05-14 11:16:01
perl-Apache-Session-Browseable-1.2.8-1.fc27.src.rpm/-2018-05-14 10:27:58
beets-1.3.19-3.fc25.src.rpm/-2018-05-14 10:39:19
supybot-fedmsg-0.2.0-3.fc25.src.rpm/-2018-05-14 11:42:06
shogun-data-0.12-0.4.git20170705.ed8779c.fc27.src.rpm/-2018-05-14 13:28:03
python-WSGIProxy2-0.4.1-8.fc27.src.rpm/-2018-05-14 13:08:07
vdrsymbol-fonts-20100612-11.fc24.src.rpm/-2018-05-14 11:45:52
nodejs-agent-base-2.0.1-5.fc27.src.rpm/-2018-05-14 12:46:40
perl-MetaCPAN-Client-2.018000-1.fc27.src.rpm/-2018-05-14 12:55:12
sqlninja-0.2.999-0.8.alpha1.fc27.src.rpm/-2018-05-14 13:30:13
glassfish-annotation-api-1.2-12.fc27.src.rpm/-2018-05-14 12:13:35
trytond-dashboard-4.0.1-1.fc25.src.rpm/-2018-05-14 11:44:28
spherical-cow-kde-theme-18.0.3-6.fc27.src.rpm/-2018-05-14 13:29:51
gausssum-3.0.1.1-2.fc25.src.rpm/-2018-05-14 10:51:04
nodejs-agentkeepalive-2.2.0-1.fc25.src.rpm/-2018-05-14 11:11:29
python-nbformat-4.4.0-1.fc27.src.rpm/-2018-05-14 13:13:20
imagefactory-1.1.9-6.fc27.src.rpm/-2018-05-14 12:22:31
python-QtAwesome-0.4.4-2.fc27.src.rpm/-2018-05-14 13:08:04
rubygem-i18n-0.7.0-3.fc24.src.rpm/-2018-05-14 11:36:08
refmac-dictionary-5.41-5.fc24.src.rpm/-2018-05-14 11:34:07
perl-Object-Realize-Later-0.19-9.fc27.src.rpm/-2018-05-14 12:56:41
python-django-tracking-0.3.7-15.fc25.src.rpm/-2018-05-14 11:26:49
nodejs-inflight-1.0.4-7.fc24.src.rpm/-2018-05-14 11:13:28
gnome-shell-extension-iok-0.20160405-1.fc25.src.rpm/-2018-05-14 10:52:41
slf4j-jboss-logmanager-1.0.3-1.fc25.src.rpm/-2018-05-14 11:40:10
python-btrfs-8-2.fc27.src.rpm/-2018-05-14 13:09:04
repoview-0.6.6-8.fc24.src.rpm/-2018-05-14 11:34:14
rubygem-capillary-1.0.4-6.fc24.src.rpm/-2018-05-14 11:35:13
spacewalk-koan-2.5.2-1.fc25.src.rpm/-2018-05-14 11:40:42
nodejs-chrono-1.0.5-4.fc24.src.rpm/-2018-05-14 11:12:00
magicor-1.1-19.fc27.src.rpm/-2018-05-14 12:39:42
metrics-3.1.2-3.fc24.src.rpm/-2018-05-14 11:07:31
perl-Database-DumpTruck-1.2-8.fc27.src.rpm/-2018-05-14 10:30:29
emacs-spice-mode-1.2.25-16.fc25.src.rpm/-2018-05-14 10:47:33
python-pika_pool-0.1.3-4.fc25.src.rpm/-2018-05-14 11:30:03
perl-Pipeline-3.12-29.fc27.src.rpm/-2018-05-14 12:57:19
heisenbug-kde-theme-19.90.5-7.fc27.src.rpm/-2018-05-14 12:20:10
icc-profiles-openicc-1.3.1-10.fc24.src.rpm/-2018-05-14 10:56:06
mozilla-https-everywhere-2018.1.29-1.fc27.src.rpm/-2018-05-14 12:44:12
perl-MooX-0.101-12.fc27.src.rpm/-2018-05-14 12:55:40
jgroups-3.6.10-1.fc25.src.rpm/-2018-05-14 10:58:31
python-ldap3-0.9.8.6-5.fc25.src.rpm/-2018-05-14 11:28:35
mybatis-generator-1.3.2-8.fc24.src.rpm/-2018-05-14 11:10:01
python-virtualenvcontext-0.1.6-9.fc27.src.rpm/-2018-05-14 13:17:27
php-jeremeamia-superclosure-2.3.0-1.fc25.src.rpm/-2018-05-14 11:20:47
nodejs-array-filter-1.0.0-3.fc27.src.rpm/-2018-05-14 12:46:48
perl-HTTP-Server-Simple-PSGI-0.16-11.fc27.src.rpm/-2018-05-14 12:53:52
mencal-2.3-15.fc27.src.rpm/-2018-05-14 12:41:16
crudini-0.9-2.fc27.src.rpm/-2018-05-14 12:01:24
xcat-0.7.1-7.fc25.src.rpm/-2018-05-14 11:47:28
python-pypandoc-1.3.3-5.fc27.src.rpm/-2018-05-14 13:14:52
python-bloom-0.5.26-2.fc27.src.rpm/-2018-05-14 13:09:00
mysqltuner-1.6.0-3.git.a154701.fc25.src.rpm/-2018-05-14 11:10:05
php-jdorn-sql-formatter-1.2.17-6.fc27.src.rpm/-2018-05-14 13:02:35
glue-validator-1.0.2-11.fc25.src.rpm/-2018-05-14 10:52:23
php-tecnickcom-tc-lib-barcode-1.9.2-1.fc25.src.rpm/-2018-05-14 11:22:20
python-futures-3.1.1-2.fc27.src.rpm/-2018-05-14 13:11:06
perl-Socket-GetAddrInfo-0.22-12.fc27.src.rpm/-2018-05-14 12:58:03
rubygem-net-ssh-gateway-1.2.0-8.fc27.src.rpm/-2018-05-14 13:24:35
perl-Crypt-DSA-1.17-20.fc27.src.rpm/-2018-05-14 10:30:05
rubygem-net-ssh-3.2.0-1.fc25.src.rpm/-2018-05-14 11:36:38
php-horde-Horde-Core-2.27.4-1.fc25.src.rpm/-2018-05-14 11:20:06
python3-cherrypy-8.9.1-2.fc27.src.rpm/-2018-05-14 13:07:42
python-rackspace-auth-openstack-1.3-5.fc25.src.rpm/-2018-05-14 11:30:55
python-blivet1-1.20.3-1.fc25.src.rpm/-2018-05-14 11:25:26
perl-ExtUtils-Install-2.14-3.fc27.src.rpm/-2018-05-14 12:52:47
mingw-c-ares-1.12.0-1.fc25.src.rpm/-2018-05-14 11:07:47
spamassassin-iXhash2-2.05-12.fc27.src.rpm/-2018-05-14 13:29:33
git-bugzilla-0-0.17.20091211git.fc27.src.rpm/-2018-05-14 12:13:23
jamm-0.3.1-3.fc25.src.rpm/-2018-05-14 10:57:18
perl-Mail-Transport-3.000-4.fc27.src.rpm/-2018-05-14 12:55:02
selinux-policy-3.13.1-283.25.fc27.src.rpm/-2018-05-14 13:27:30
drupal7-crumbs-2.6-1.fc27.src.rpm/-2018-05-14 12:04:33
shibboleth-java-support-7.1.1-5.fc27.src.rpm/-2018-05-14 13:27:57
gprof2dot-1.0-0.16.D20160727git78310e7637.fc27.3.src.rpm/-2018-05-14 12:18:03
gpaw-setups-0.9.11271-5.fc25.src.rpm/-2018-05-14 10:53:09
php-doctrine-annotations-1.2.7-2.fc24.src.rpm/-2018-05-14 11:19:49
nodejs-grunt-util-options-0.0.2-3.fc24.src.rpm/-2018-05-14 11:13:18
stardict-dic-cs_CZ-20150213-7.fc27.src.rpm/-2018-05-14 13:30:35
sonatype-gossip-1.7-17.fc27.src.rpm/-2018-05-14 13:29:20
derby-10.11.1.1-3.fc24.src.rpm/-2018-05-14 10:43:40
perl-CPANPLUS-Dist-Build-0.88-3.fc27.src.rpm/-2018-05-14 10:28:57
rubygem-rspec2-mocks-2.14.6-5.fc27.3.src.rpm/-2018-05-14 13:25:12
felix-osgi-compendium-1.4.0-23.fc25.src.rpm/-2018-05-14 10:49:07
perl-Calendar-Simple-1.21-21.fc27.src.rpm/-2018-05-14 10:29:04
python-pandas-datareader-0.3.0-2.post0.fc27.src.rpm/-2018-05-14 13:13:56
mantis-1.2.19-4.fc24.src.rpm/-2018-05-14 11:06:26
python-sphinx-theme-py3doc-enhanced-2.3.2-6.fc27.src.rpm/-2018-05-14 13:16:19
jboss-saaj-1.3-api-1.0.3-1.fc25.src.rpm/-2018-05-14 10:57:58
jetty-test-policy-1.2-16.fc25.src.rpm/-2018-05-14 10:58:25
javapoet-1.7.0-1.fc25.src.rpm/-2018-05-14 10:57:32
php-horde-Horde-Mongo-1.1.0-1.fc25.src.rpm/-2018-05-14 11:20:22
glassfish-servlet-api-3.1.0-13.fc27.src.rpm/-2018-05-14 12:13:41
mkdocs-alabaster-0.7.4-3.fc27.src.rpm/-2018-05-14 12:43:04
python-cclib-1.3.2-4.fc25.src.rpm/-2018-05-14 11:25:41
python-martian-0.14-6.fc25.src.rpm/-2018-05-14 11:28:55
cjkuni-ukai-fonts-0.2.20080216.1-56.fc27.src.rpm/-2018-05-14 11:58:55
hunspell-ur-0.64-11.fc24.src.rpm/-2018-05-14 10:55:28
nodejs-symbol-observable-0.1.0-1.fc24.src.rpm/-2018-05-14 11:15:35
perl-WWW-Pastebin-PastebinCom-Create-1.003-10.fc27.src.rpm/-2018-05-14 13:00:13
darkclient-0.2-8.fc25.src.rpm/-2018-05-14 10:43:11
codegen-0.6.8-4.fc27.src.rpm/-2018-05-14 11:59:37
python-catkin-sphinx-0.2.2-5.fc27.src.rpm/-2018-05-14 13:09:10
perl-Ref-Util-0.203-3.fc27.src.rpm/-2018-05-14 12:57:41
python-CacheControl-0.11.5-4.fc25.src.rpm/-2018-05-14 11:24:30
sugar-nutrition-13-5.fc24.src.rpm/-2018-05-14 11:41:54
akmods-0.5.6-12.fc27.src.rpm/-2018-05-14 11:52:32
moksha-1.0.0-14.fc27.src.rpm/-2018-05-14 12:43:43
dnf-plugin-system-upgrade-0.7.1-4.fc25.src.rpm/-2018-05-14 10:44:24
londonlaw-0.3.0-0.4.pre2.fc25.src.rpm/-2018-05-14 11:05:29
perl-HTML-Tree-5.07-1.fc27.src.rpm/-2018-05-14 12:53:44
python-stevedore-1.25.0-1.fc27.src.rpm/-2018-05-14 13:16:39
jboss-jaxws-2.2-api-2.0.3-3.fc27.src.rpm/-2018-05-14 12:24:26
js-jquery-ui-touch-punch-0.2.3-0.1.20141219git4bc0091.fc27.src.rpm/-2018-05-14 12:25:46
perl-Crypt-DES_EDE3-0.01-31.fc27.src.rpm/-2018-05-14 10:30:04
python-backports-shutil_which-3.5.1-5.fc27.src.rpm/-2018-05-14 13:08:47
lxde-common-0.99.1-1.fc25.src.rpm/-2018-05-14 11:06:05
apache-commons-logging-1.2-6.fc25.src.rpm/-2018-05-14 10:37:06
nodejs-vow-0.4.9-3.fc24.src.rpm/-2018-05-14 11:15:56
pykickstart-2.32-1.fc25.src.rpm/-2018-05-14 11:24:04
hunspell-hi-1.0.0-5.fc24.src.rpm/-2018-05-14 10:54:51
cowsay-3.04-2.fc25.src.rpm/-2018-05-14 10:42:23
nodejs-muffin-0.9.0-8.fc24.src.rpm/-2018-05-14 11:14:11
nodejs-esrecurse-4.1.0-2.fc25.src.rpm/-2018-05-14 11:12:45
w3c-markup-validator-1.3-13.fc27.src.rpm/-2018-05-14 13:38:06
nodejs-abbrev-1.0.7-3.fc24.src.rpm/-2018-05-14 11:11:28
retext-7.0.0-2.fc27.src.rpm/-2018-05-14 13:21:07
tlssled-1.3-9.fc27.src.rpm/-2018-05-14 13:33:51
389-console-1.1.18-1.fc25.src.rpm/-2018-05-14 10:35:08
nodejs-argparse-1.0.9-3.fc27.src.rpm/-2018-05-14 12:46:47
felix-gogo-runtime-1.0.4-2.fc27.src.rpm/-2018-05-14 12:08:56
nodejs-grunt-saucelabs-8.6.1-6.fc24.src.rpm/-2018-05-14 11:13:17
google-api-python-client-1.5.1-2.fc25.src.rpm/-2018-05-14 10:53:03
nodejs-is-lower-case-1.1.1-3.fc24.src.rpm/-2018-05-14 11:13:36
mythes-pl-1.5-15.fc25.src.rpm/-2018-05-14 11:10:14
python-easygui-0.96-14.fc25.src.rpm/-2018-05-14 11:26:59
google-noto-cjk-fonts-20170602-4.fc27.src.rpm/-2018-05-14 12:17:44
meld-3.16.4-2.fc25.src.rpm/-2018-05-14 11:07:22
drupal7-ctools-1.11-1.fc25.src.rpm/-2018-05-14 10:45:26
python-which-1.1.0-16.fc25.src.rpm/-2018-05-14 11:32:53
certmaster-0.28-15.fc27.src.rpm/-2018-05-14 11:58:30
python-betamax-0.7.1-3.fc25.src.rpm/-2018-05-14 11:25:21
oggconvert-0.3.3-14.fc25.src.rpm/-2018-05-14 11:17:13
perl-MooseX-Types-Stringlike-0.003-10.fc27.src.rpm/-2018-05-14 12:56:03
maven-stage-plugin-1.0-5.fc27.src.rpm/-2018-05-14 12:40:42
randomizedtesting-2.3.1-2.fc24.src.rpm/-2018-05-14 11:33:48
postgresql-pgpoolAdmin-3.4.0-3.fc24.src.rpm/-2018-05-14 11:23:08
lua-markdown-0.32-8.fc25.src.rpm/-2018-05-14 11:05:51
pdf-renderer-0-0.20.128svn.20110310.fc27.src.rpm/-2018-05-14 12:52:12
devassistant-dap-git-0.11-3.fc24.src.rpm/-2018-05-14 10:43:47
maven-shared-22-5.fc27.src.rpm/-2018-05-14 12:40:39
python-django-dajaxice-0.6-4.fc25.src.rpm/-2018-05-14 11:26:32
plexus-active-collections-1.0-0.22.beta2.fc27.src.rpm/-2018-05-14 13:03:53
verne-kde-theme-15.91.1-4.fc24.src.rpm/-2018-05-14 11:45:54
hunspell-bn-1.0.0-5.fc25.src.rpm/-2018-05-14 10:54:35
rubygem-mongo-1.10.2-5.fc24.src.rpm/-2018-05-14 11:36:31
log4j12-1.2.17-13.fc25.src.rpm/-2018-05-14 11:05:22
xfwm4-theme-nodoka-0.2-9.fc24.src.rpm/-2018-05-14 11:47:49
gnat-srpm-macros-4-1.fc25.src.rpm/-2018-05-14 10:52:29
bookkeeper-4.3.2-4.fc27.src.rpm/-2018-05-14 11:56:58
perl-Mail-JMAPTalk-0.08-1.fc27.src.rpm/-2018-05-14 12:54:59
rubygem-spring-watcher-listen-2.0.0-1.fc25.src.rpm/-2018-05-14 11:37:30
python-pyvfs-0.2.10-8.fc27.src.rpm/-2018-05-14 13:15:10
python-termcolor-1.1.0-12.fc27.src.rpm/-2018-05-14 13:16:51
rubygem-treetop-1.6.3-2.fc24.src.rpm/-2018-05-14 11:37:39
archlinux-keyring-20160215-1.fc25.src.rpm/-2018-05-14 10:37:24
tyrus-1.12-4.fc24.src.rpm/-2018-05-14 11:44:50
nodejs-spdx-correct-1.0.2-2.fc24.src.rpm/-2018-05-14 11:15:20
perl-CPAN-Changes-0.400002-6.fc27.src.rpm/-2018-05-14 10:28:52
perl-CGI-Application-Plugin-FillInForm-1.15-25.fc27.src.rpm/-2018-05-14 10:28:40
jboss-modules-1.5.2-1.fc25.src.rpm/-2018-05-14 10:57:55
python-flask-lastuser-0.2-11.20110722git3bf2a0.fc27.src.rpm/-2018-05-14 13:10:49
php-PHP-CSS-Parser-7.0.3-3.fc27.src.rpm/-2018-05-14 13:01:19
esmtp-1.2-9.fc27.src.rpm/-2018-05-14 12:07:46
meld-3.16.3-1.fc25.src.rpm/-2018-05-14 11:07:21
esptool-1.1-1.fc25.src.rpm/-2018-05-14 10:47:57
clide-0.9-18.20160305git11c0895.fc27.src.rpm/-2018-05-14 11:59:09
aries-blueprint-parser-1.4.0-2.fc25.src.rpm/-2018-05-14 10:37:33
perl-Crypt-Simple-0.06-31.fc27.src.rpm/-2018-05-14 10:30:10
yast2-devtools-3.1.36-5.fc27.src.rpm/-2018-05-14 13:42:24
gdouros-musica-fonts-3.17-3.fc27.src.rpm/-2018-05-14 12:11:50
perl-libnet-3.11-1.fc27.src.rpm/-2018-05-14 13:00:48
python-oslo-config-3.9.0-2.fc25.src.rpm/-2018-05-14 11:29:40
php-justinrainbow-json-schema-2.0.5-3.fc25.src.rpm/-2018-05-14 11:20:48
picketlink-bindings-2.7.1-3.fc27.src.rpm/-2018-05-14 13:03:12
hsqldb1-1.8.1.3-11.fc25.src.rpm/-2018-05-14 10:54:16
backintime-1.1.24-1.fc27.src.rpm/-2018-05-14 11:55:39
python-ncclient-0.4.7-4.fc27.src.rpm/-2018-05-14 13:13:21
maven-archiver-3.1.1-1.fc25.src.rpm/-2018-05-14 11:06:40
perl-CSS-DOM-0.16-6.fc27.src.rpm/-2018-05-14 10:28:58
hunspell-ku-0.21-17.fc27.src.rpm/-2018-05-14 12:21:16
perl-Image-Math-Constrain-1.02-26.fc27.src.rpm/-2018-05-14 12:54:13
hunspell-haw-0.02-8.fc24.src.rpm/-2018-05-14 10:54:50
python-iso8601-0.1.11-3.fc25.src.rpm/-2018-05-14 11:28:13
fedmsg-0.18.0-1.fc25.src.rpm/-2018-05-14 10:48:46
perl-Term-Size-Any-0.002-22.fc27.src.rpm/-2018-05-14 12:58:36
perl-Net-CIDR-Lite-0.21-19.fc27.src.rpm/-2018-05-14 12:56:12
sblim-testsuite-1.3.0-14.fc25.src.rpm/-2018-05-14 11:38:19
verne-backgrounds-15.92.1-10.fc24.src.rpm/-2018-05-14 11:45:54
nodejs-install-0.4.0-2.fc24.src.rpm/-2018-05-14 11:13:29
iso-codes-3.70-1.fc25.src.rpm/-2018-05-14 10:57:01
freeipa-desktop-profile-0.0.6-4.fc27.src.rpm/-2018-05-14 12:10:18
perl-Class-C3-Componentised-1.001000-17.fc27.src.rpm/-2018-05-14 10:29:36
rubygem-fakeweb-1.3.0-17.fc25.src.rpm/-2018-05-14 11:35:41
nodejs-date-now-1.0.1-3.fc24.src.rpm/-2018-05-14 11:12:23
python-trollius-2.1-2.fc25.src.rpm/-2018-05-14 11:32:23
fedora-review-0.6.1-7.fc27.src.rpm/-2018-05-14 12:08:50
pysnmp-4.4.2-1.fc27.src.rpm/-2018-05-14 13:07:34
python-flask-mako-0.4-5.fc27.src.rpm/-2018-05-14 13:10:50
python-jedi-0.10.2-2.fc27.src.rpm/-2018-05-14 13:12:12
rubygem-activerecord-nulldb-adapter-0.3.1-5.fc24.src.rpm/-2018-05-14 11:34:59
php-phpmd-PHP-PMD-2.4.3-1.fc25.src.rpm/-2018-05-14 11:21:47
mingw-libepoxy-1.4.3-1.fc27.src.rpm/-2018-05-14 12:42:13
rubygem-recaptcha-0.4.0-2.fc24.src.rpm/-2018-05-14 11:37:03
python-XStatic-Angular-FileUpload-12.0.4.0-2.fc25.src.rpm/-2018-05-14 11:24:44
jspc-2.0-0.21.alpha.3.fc27.src.rpm/-2018-05-14 12:25:37
perl-MooseX-Attribute-Chained-1.0.3-4.fc27.src.rpm/-2018-05-14 12:55:46
R-nws-1.7.0.1-13.fc27.src.rpm/-2018-05-14 11:51:12
perl-DBD-Multi-0.18-13.fc27.src.rpm/-2018-05-14 10:30:12
tika-1.12-4.fc27.src.rpm/-2018-05-14 13:33:29
python-virtualenv-15.1.0-2.fc27.src.rpm/-2018-05-14 13:17:28
python-oauth2-1.9.0-3.post1.fc25.src.rpm/-2018-05-14 11:29:30
trace-summary-0.86-4.fc27.src.rpm/-2018-05-14 13:34:19
openoffice-lv-1.0.0-5.fc27.src.rpm/-2018-05-14 12:50:03
nafees-web-naskh-fonts-1.2-17.fc27.src.rpm/-2018-05-14 12:45:15
perl-TAP-Harness-Multiple-0.07-14.fc27.src.rpm/-2018-05-14 12:58:24
perl-HTTP-Server-Simple-0.52-3.fc27.src.rpm/-2018-05-14 12:53:52
hunspell-ky-0.20090415-12.fc24.src.rpm/-2018-05-14 10:54:59
perl-DBIx-Class-TimeStamp-0.14-20.fc27.src.rpm/-2018-05-14 10:30:17
writetype-1.2.130-15.fc25.src.rpm/-2018-05-14 11:47:07
perl-Catalyst-Plugin-PageCache-0.32-5.fc27.src.rpm/-2018-05-14 10:29:23
cura-lulzbot-21.00-1.fc25.src.rpm/-2018-05-14 10:42:55
hunspell-tet-0.20050108-14.fc25.src.rpm/-2018-05-14 10:55:23
perl-Math-Vec-1.01-25.fc27.src.rpm/-2018-05-14 12:55:09
perl-AuthCAS-1.7-4.fc27.src.rpm/-2018-05-14 10:28:12
gfs-pyrsos-fonts-20090618-11.fc24.src.rpm/-2018-05-14 10:51:35
mingw-win-iconv-0.0.6-7.fc27.src.rpm/-2018-05-14 12:42:48
nodejs-minimatch-3.0.0-2.fc24.src.rpm/-2018-05-14 11:14:07
java-comment-preprocessor-6.0.1-5.fc26.src.rpm/-2018-05-14 12:24:06
mingw-spice-protocol-0.12.13-2.fc27.src.rpm/-2018-05-14 12:42:43
python-enlighten-1.0.7-1.fc27.src.rpm/-2018-05-14 13:10:29
octave-nnet-0.1.13-10.fc24.src.rpm/-2018-05-14 11:17:04
python-dockerfile-parse-0.0.5-7.fc25.src.rpm/-2018-05-14 11:26:51
rubygem-actionmailer-5.0.0.1-1.fc25.src.rpm/-2018-05-14 11:34:57
grinder-0.0.139-10.fc27.src.rpm/-2018-05-14 12:18:25
python-wtforms-2.0-7.fc24.src.rpm/-2018-05-14 11:33:01
radicale-1.1.1-9.fc25.src.rpm/-2018-05-14 11:33:46
php-Assetic-1.3.2-4.fc25.src.rpm/-2018-05-14 11:19:21
impressjs-0.5.3-7.20130412gitgedff5a0.fc27.src.rpm/-2018-05-14 12:22:37
wildfly-build-tools-1.1.6-1.fc25.src.rpm/-2018-05-14 11:46:41
joystick-support-1.0.0-15.fc25.src.rpm/-2018-05-14 10:58:47
rubygem-rack-protection-1.5.3-3.fc24.src.rpm/-2018-05-14 11:36:56
python-django-dynamite-0.4.1-11.fc25.src.rpm/-2018-05-14 11:26:34
thymeleaf-2.1.4-5.fc24.src.rpm/-2018-05-14 11:43:15
python-psphere-0.5.2-6.fc25.src.rpm/-2018-05-14 11:30:15
arquillian-core-1.1.11-3.fc25.src.rpm/-2018-05-14 10:37:38
mingw-openal-soft-1.17.2-1.fc25.src.rpm/-2018-05-14 11:08:30
gnome-shell-extension-historymanager-prefix-search-10-2.fc27.src.rpm/-2018-05-14 12:15:39
python-catkin_lint-1.4.6-2.fc25.src.rpm/-2018-05-14 11:25:38
perl-Test-Vars-0.014-4.fc27.src.rpm/-2018-05-14 12:59:22
python-argcomplete-1.1.1-2.fc25.src.rpm/-2018-05-14 11:25:06
php-horde-Horde-Stream-1.6.3-1.fc24.src.rpm/-2018-05-14 11:20:29
python-lockfile-0.11.0-7.fc27.src.rpm/-2018-05-14 13:12:45
php-PsrLog-1.0.2-2.fc25.src.rpm/-2018-05-14 11:19:24
hunspell-as-1.0.3-15.fc27.src.rpm/-2018-05-14 12:21:02
rubygem-oauth-0.5.1-2.fc27.src.rpm/-2018-05-14 13:24:37
drupal7-locale_auto_import-1.0-6.fc25.src.rpm/-2018-05-14 10:45:47
sysconftool-0.17-4.fc24.src.rpm/-2018-05-14 11:42:20
js-web-socket-js-1.0.2-5.fc25.src.rpm/-2018-05-14 10:59:04
python-django-staticfiles-1.2.1-8.fc25.src.rpm/-2018-05-14 11:26:47
python-traitlets-4.3.2-3.fc27.src.rpm/-2018-05-14 13:17:04
fedora-arm-installer-1.99.12-1.fc25.src.rpm/-2018-05-14 10:48:47
perl-WebService-Dropbox-2.07-2.fc27.src.rpm/-2018-05-14 13:00:15
nordugrid-arc-doc-2.0.9-1.fc25.src.rpm/-2018-05-14 11:16:10
cups-x2go-3.0.1.3-2.fc24.src.rpm/-2018-05-14 10:42:53
python-jwcrypto-0.3.2-1.fc25.src.rpm/-2018-05-14 11:28:23
perl-Net-Twitter-Lite-0.12008-4.fc27.src.rpm/-2018-05-14 12:56:33
perl-Set-IntSpan-1.19-13.fc27.src.rpm/-2018-05-14 12:58:00
cookxml-3.0.2-11.fc24.src.rpm/-2018-05-14 10:42:17
php-icewind-smb-1.1.2-3.fc27.src.rpm/-2018-05-14 13:02:33
ripe-atlas-tools-2.0.2-1.fc25.src.rpm/-2018-05-14 11:34:25
perl-Data-Validate-Type-1.6.0-4.fc27.src.rpm/-2018-05-14 10:30:37
irma_configuration-0.1-0.7.aeb8d68.fc24.src.rpm/-2018-05-14 10:56:54
python-cloud-sptheme-1.7.1-4.fc27.src.rpm/-2018-05-14 13:09:24
perl-IO-HTML-1.001-9.fc27.src.rpm/-2018-05-14 12:54:02
perl-Class-ReturnValue-0.55-25.fc27.src.rpm/-2018-05-14 10:29:46
python-sphinx-1.4.8-1.fc25.src.rpm/-2018-05-14 11:31:53
wtop-0.6.8-10.fc27.src.rpm/-2018-05-14 13:39:22
neethi-3.0.1-13.fc26.src.rpm/-2018-05-14 12:45:44
raidem-music-1.0-12.fc24.src.rpm/-2018-05-14 11:33:47
kupfer-208-12.fc27.src.rpm/-2018-05-14 12:29:08
hunspell-th-0.20061212-14.fc25.src.rpm/-2018-05-14 10:55:24
naver-nanum-gothic-coding-fonts-2.000-9.fc27.src.rpm/-2018-05-14 12:45:29
perl-Array-Utils-0.5-19.fc27.src.rpm/-2018-05-14 10:28:10
geronimo-parent-poms-1.6-22.fc25.src.rpm/-2018-05-14 10:51:23
python-sleekxmpp-1.2.0-0.11.git08a0fd5.fc25.src.rpm/-2018-05-14 11:31:43
proxytoys-1.0-8.fc25.src.rpm/-2018-05-14 11:23:29
perl-Params-CallbackRequest-1.20-10.fc27.src.rpm/-2018-05-14 12:57:02
drupal7-metatag-1.22-2.fc27.src.rpm/-2018-05-14 12:04:47
rubygem-rest-client-2.0.0-1.fc25.src.rpm/-2018-05-14 11:37:06
wine-mono-4.7.1-1.fc27.src.rpm/-2018-05-14 13:38:49
R-memoise-0.2.1-3.fc24.src.rpm/-2018-05-14 10:35:51
bsf-2.4.0-23.fc24.src.rpm/-2018-05-14 10:40:02
python-click-6.7-3.fc26.src.rpm/-2018-05-14 13:09:20
python-urlobject-2.4.0-8.fc25.src.rpm/-2018-05-14 11:32:39
php-true-punycode-2.1.0-1.fc25.src.rpm/-2018-05-14 11:22:22
rubygem-hashr-0.0.22-8.fc24.src.rpm/-2018-05-14 11:36:02
htmlunit-core-js-2.23-3.fc27.src.rpm/-2018-05-14 12:20:47
jenkins-ssh-credentials-plugin-1.11-4.fc24.src.rpm/-2018-05-14 10:58:18
mingw-sane-backends-1.0.27-2.fc27.src.rpm/-2018-05-14 12:42:42
perl-Catalyst-Helper-FastCGI-ExternalServer-0.05-23.fc27.src.rpm/-2018-05-14 10:29:19
python-django-pgjson-0.3.1-5.fc27.src.rpm/-2018-05-14 13:10:07
python-ovirt-register-1.0.0-16.fc27.src.rpm/-2018-05-14 13:13:53
python-sqlacodegen-1.1.6-3.fc24.src.rpm/-2018-05-14 11:31:57
php-pear-Net-URL-1.0.15-14.fc24.src.rpm/-2018-05-14 11:21:36
multibit-hardware-0.7.0-2.fc25.src.rpm/-2018-05-14 11:09:52
python-oslo-versionedobjects-1.8.0-1.fc25.src.rpm/-2018-05-14 11:29:44
python-trml2pdf12-1.2-19.fc27.src.rpm/-2018-05-14 13:17:06
python-os-client-config-1.16.0-3.fc25.src.rpm/-2018-05-14 11:29:46
fuse-s3fs-0.9-10.fc27.src.rpm/-2018-05-14 12:10:46
python-cma-1.1.06-2.fc25.src.rpm/-2018-05-14 11:25:51
console-setup-1.181-1.0.riscv64.fc28.src.rpm/-2018-05-14 13:43:17
python-django-discover-runner-1.0-11.fc27.src.rpm/-2018-05-14 13:10:00
python-pylcdsysinfo-0-0.15.20131014git.fc25.src.rpm/-2018-05-14 11:30:31
perl-Business-ISSN-1.002-4.fc27.src.rpm/-2018-05-14 10:28:27
mimepull-1.9.6-5.fc27.src.rpm/-2018-05-14 12:41:39
linux-libertine-fonts-5.3.0-8.2012_07_02.fc24.src.rpm/-2018-05-14 11:05:08
drupal7-views_slideshow-3.1-4.fc24.src.rpm/-2018-05-14 10:46:05
python-pycha-0.7.0-5.fc27.src.rpm/-2018-05-14 13:14:33
perl-DBICx-TestDatabase-0.05-9.fc27.src.rpm/-2018-05-14 10:30:13
professor-is-missing-0.1-15.fc27.src.rpm/-2018-05-14 13:06:12
python-docker-pycreds-0.2.1-2.fc25.src.rpm/-2018-05-14 11:26:52
codemodel-2.6-18.fc24.src.rpm/-2018-05-14 10:41:45
perl-Eval-LineNumbers-0.34-10.fc27.src.rpm/-2018-05-14 12:52:37
rubygem-clutter-gdk-3.2.1-1.fc27.src.rpm/-2018-05-14 13:23:14
RunSnakeRun-2.0.4-5.fc25.src.rpm/-2018-05-14 10:35:50
nodejs-inherit-2.2.3-2.fc24.src.rpm/-2018-05-14 11:13:28
felix-osgi-obr-1.0.2-19.fc27.src.rpm/-2018-05-14 12:08:58
adf-accanthis-fonts-1.8-8.fc24.src.rpm/-2018-05-14 10:36:16
php-pear-HTTP-OAuth-0.3.2-4.fc27.src.rpm/-2018-05-14 13:03:05
perl-Net-Stomp-0.57-4.fc27.src.rpm/-2018-05-14 12:56:32
nodejs-cli-color-1.1.0-2.fc24.src.rpm/-2018-05-14 11:12:01
crystal-stacker-themes-1.0-13.fc25.src.rpm/-2018-05-14 10:42:44
riffle-1.0.0-5.fc27.src.rpm/-2018-05-14 13:22:03
mintlocale-1.1.6-0.8.gitfb4118d.fc25.src.rpm/-2018-05-14 11:08:56
getmail-4.49.0-2.fc25.src.rpm/-2018-05-14 10:51:26
R-hgu95av2cdf-2.16.0-2.fc24.src.rpm/-2018-05-14 10:35:48
encuentro-0.5-13.fc25.src.rpm/-2018-05-14 10:47:45
rubygem-debugger-linecache-1.2.0-4.fc24.src.rpm/-2018-05-14 11:35:29
perl-Parse-RecDescent-1.967015-3.fc27.src.rpm/-2018-05-14 12:57:07
aqute-bnd-3.3.0-7.fc27.src.rpm/-2018-05-14 11:53:49
novnc-0.6.1-3.fc27.src.rpm/-2018-05-14 12:47:14
python-rfc3986-0.3.1-5.fc27.src.rpm/-2018-05-14 13:15:33
artwiz-aleczapka-fonts-1.3-19.fc24.src.rpm/-2018-05-14 10:37:38
nodejs-combined-stream-1.0.5-2.fc24.src.rpm/-2018-05-14 11:12:06
pyflakes-1.3.0-2.fc25.src.rpm/-2018-05-14 11:23:59
perl-Bisect-Perl-UsingGit-0.33-16.fc27.src.rpm/-2018-05-14 10:28:22
system-config-rootpassword-1.99.6-12.fc24.src.rpm/-2018-05-14 11:42:25
trac-tocmacro-plugin-0.11.0.0.3-20111235svn11062.fc27.src.rpm/-2018-05-14 13:34:28
python-interfile-0.3.1-3.fc25.src.rpm/-2018-05-14 11:28:09
python-django-debug-toolbar-1.4-4.fc25.src.rpm/-2018-05-14 11:26:33
hovercraft-2.2-2.fc27.src.rpm/-2018-05-14 12:20:38
git-octopus-1.4-3.fc27.src.rpm/-2018-05-14 12:13:26
perl-Data-Random-0.12-9.fc27.src.rpm/-2018-05-14 10:30:32
perl-XML-Namespace-0.02-5.fc27.src.rpm/-2018-05-14 13:00:32
perl-CGI-Application-Plugin-DBIx-Class-1.000101-12.fc27.src.rpm/-2018-05-14 10:28:39
python-pyprocdev-0.2-5.fc27.src.rpm/-2018-05-14 13:14:53
python-rest-client-0.3-9gitf898f0.fc25.src.rpm/-2018-05-14 11:31:10
rust-srpm-macros-5-1.fc28.src.rpm/-2018-05-14 10:31:59
php-ocramius-instantiator-1.1.4-3.fc24.src.rpm/-2018-05-14 11:21:13
drraw-2.2-0.15.b2.fc24.src.rpm/-2018-05-14 10:45:15
viewvc-1.1.24-4.fc25.src.rpm/-2018-05-14 11:45:57
fedrepo-req-1.10.0-1.fc27.src.rpm/-2018-05-14 12:08:53
libbase-1.1.3-15.fc24.src.rpm/-2018-05-14 11:00:43
gap-pkg-fga-1.3.1-1.fc25.src.rpm/-2018-05-14 10:50:54
git-cola-2.8-1.fc25.src.rpm/-2018-05-14 10:51:51
jsslutils-1.0.7-10.fc27.src.rpm/-2018-05-14 12:25:39
python-lexicon-0.2.0-5.fc25.src.rpm/-2018-05-14 11:28:37
python-webassets-0.12.1-2.fc27.src.rpm/-2018-05-14 13:17:34
pyroom-0.4.1-14.fc25.src.rpm/-2018-05-14 11:24:14
jzlib-1.1.3-4.fc24.src.rpm/-2018-05-14 10:59:15
python-dopy-0.3.7-3.fc25.src.rpm/-2018-05-14 11:26:56
perl-DBIx-Safe-1.2.5-30.fc27.src.rpm/-2018-05-14 10:30:19
snakeyaml-1.17-4.fc27.src.rpm/-2018-05-14 13:28:59
rubygem-rack-restful_submit-1.2.2-10.fc25.src.rpm/-2018-05-14 11:36:56
hunspell-nds-0.1-12.fc24.src.rpm/-2018-05-14 10:55:07
jaxodraw-2.0.1-17.fc24.src.rpm/-2018-05-14 10:57:37
python-junitxml-0.7-7.fc25.src.rpm/-2018-05-14 11:28:21
nodejs-supertest-0.11.0-4.fc24.src.rpm/-2018-05-14 11:15:34
nmbscan-1.2.6-11.fc24.src.rpm/-2018-05-14 11:11:26
perl-Net-Server-Coro-1.3-9.fc27.src.rpm/-2018-05-14 12:56:30
ebay-cors-filter-1.0.1-5.fc24.src.rpm/-2018-05-14 10:46:37
emacs-common-ebib-1.8.0-9.fc24.src.rpm/-2018-05-14 10:47:26
geronimo-saaj-1.1-17.fc24.src.rpm/-2018-05-14 10:51:23
python-qserve-0.2.8-7.fc25.src.rpm/-2018-05-14 11:30:53
sil-abyssinica-fonts-1.200-10.fc24.src.rpm/-2018-05-14 11:39:09
rome-1.6.0-2.fc25.src.rpm/-2018-05-14 11:34:33
perl-SVG-Parser-1.03-26.fc27.src.rpm/-2018-05-14 12:57:54
rubygem-cucumber-rails-1.4.4-1.fc25.src.rpm/-2018-05-14 11:35:27
python3-iep-3.7-5.fc27.src.rpm/-2018-05-14 13:07:43
php-channel-pirum-1.3-6.fc24.src.rpm/-2018-05-14 11:19:41
perl-MooseX-LogDispatch-1.2002-18.fc27.src.rpm/-2018-05-14 12:55:51
easybashgui-10.0.0-4.fc25.src.rpm/-2018-05-14 10:46:36
ecj-4.6-1.fc25.src.rpm/-2018-05-14 10:46:41
jboss-logging-tools-2.0.1-5.fc27.src.rpm/-2018-05-14 12:24:29
knm-new-fixed-fonts-1.1-24.fc27.src.rpm/-2018-05-14 12:28:23
airline-0.7-6.fc27.src.rpm/-2018-05-14 11:52:30
autoconf-archive-2016.03.20-1.fc25.src.rpm/-2018-05-14 10:38:39
php-nette-utils-2.4.1-1.fc25.src.rpm/-2018-05-14 11:21:09
WebCalendar-1.2.7-6.fc24.src.rpm/-2018-05-14 10:36:02
php-horde-Horde-ListHeaders-1.2.4-1.fc25.src.rpm/-2018-05-14 11:20:19
perl-Mock-Config-0.03-3.fc27.src.rpm/-2018-05-14 12:55:13
rtlsdr-scanner-1.0.22497.10311-1.fc25.src.rpm/-2018-05-14 11:34:50
perl-Data-Taxi-0.96-19.fc27.src.rpm/-2018-05-14 10:30:35
keychecker-0.2-9.fc24.src.rpm/-2018-05-14 10:59:30
python-flask-restless-0.17.0-7.fc26.src.rpm/-2018-05-14 13:10:53
krop-0.4.13-1.fc27.src.rpm/-2018-05-14 12:28:47
denyhosts-2.10-8.fc25.src.rpm/-2018-05-14 10:43:39
neko-htmlunit-2.23-3.fc27.src.rpm/-2018-05-14 12:45:45
nodejs-statuses-1.2.1-4.fc24.src.rpm/-2018-05-14 11:15:24
php-when-0.3-7.fc24.src.rpm/-2018-05-14 11:22:25
maven-processor-plugin-2.2.4-6.fc24.src.rpm/-2018-05-14 11:06:54
php-hkit-0.5-12.fc24.src.rpm/-2018-05-14 11:19:56
stringtemplate-3.2.1-16.fc27.src.rpm/-2018-05-14 13:30:55
gitolite-2.3.1-12.fc25.src.rpm/-2018-05-14 10:51:54
R-timeDate-3010.98-5.fc24.src.rpm/-2018-05-14 10:35:54
lohit-odia-fonts-2.91.0-3.fc24.src.rpm/-2018-05-14 11:05:27
ansible-lint-3.4.1-1.fc25.src.rpm/-2018-05-14 10:36:48
jboss-ejb3-ext-api-2.2.0-1.fc25.src.rpm/-2018-05-14 10:57:43
pintail-0.3-1.20160805git6f2daf7.fc25.src.rpm/-2018-05-14 11:22:34
kdegames-4.14.3-3.fc25.src.rpm/-2018-05-14 10:59:26
jcharset-1.5-7.fc24.src.rpm/-2018-05-14 10:58:04
php-horde-Horde-Notification-2.0.4-1.fc24.src.rpm/-2018-05-14 11:20:23
php-Monolog-1.21.0-1.fc25.src.rpm/-2018-05-14 11:19:23
jclouds-1.9.2-1.fc25.src.rpm/-2018-05-14 10:58:05
python-plumbum-1.6.0-3.fc25.src.rpm/-2018-05-14 11:30:05
python-rosdistro-0.6.2-2.fc27.src.rpm/-2018-05-14 13:15:38
ros-release-5.0-10.fc27.src.rpm/-2018-05-14 13:22:24
sisu-mojos-0.3.1-5.fc27.src.rpm/-2018-05-14 13:28:33
perl-Padre-0.90-23.fc27.src.rpm/-2018-05-14 12:56:59
mingw-wavpack-5.1.0-2.fc27.src.rpm/-2018-05-14 12:42:47
rubygem-fission-0.5.0-3.fc24.src.rpm/-2018-05-14 11:35:43
nodejs-isstream-0.1.2-3.fc24.src.rpm/-2018-05-14 11:13:45
php-htmLawed-1.2.4-1.fc27.src.rpm/-2018-05-14 13:02:32
php-justinrainbow-json-schema-2.0.5-2.fc25.src.rpm/-2018-05-14 11:20:48
toothchart-0.02.0-0.10beta.fc27.src.rpm/-2018-05-14 13:34:06
sonatype-oss-parent-7-11.fc24.src.rpm/-2018-05-14 11:40:38
caledonia-kde-theme-1.2.0-8.fc27.src.rpm/-2018-05-14 11:57:51
python-basemap-data-1.0.7-7.fc27.src.rpm/-2018-05-14 13:08:49
axis-1.4-34.fc27.src.rpm/-2018-05-14 11:55:34
hunspell-ln-0.02-13.fc27.src.rpm/-2018-05-14 12:21:17
python-XStatic-D3-3.1.6.2-5.fc25.src.rpm/-2018-05-14 11:24:45
python-txrequests-0.9.2-6.fc25.src.rpm/-2018-05-14 11:32:31
python-django-tagging-0.4.5-4.fc27.src.rpm/-2018-05-14 13:10:14
icc-profiles-basiccolor-printing2009-1.2.0-7.fc24.src.rpm/-2018-05-14 10:56:06
rednotebook-1.13-1.fc25.src.rpm/-2018-05-14 11:34:05
perl-XML-Generator-1.04-17.fc27.src.rpm/-2018-05-14 13:00:23
xmltool-3.3-18.fc26.src.rpm/-2018-05-14 13:40:59
nodejs-assert-plus-0.1.4-5.fc24.src.rpm/-2018-05-14 11:11:41
perl-Module-Extract-Namespaces-1.02-12.fc27.src.rpm/-2018-05-14 12:55:18
python-tw-jquery-0.9.10-10.fc25.src.rpm/-2018-05-14 11:32:30
ant-antunit-1.3-4.fc24.src.rpm/-2018-05-14 10:36:54
the-new-hotness-0.9.1-2.fc27.src.rpm/-2018-05-14 13:33:19
ez-pine-gpg-0.4h-12.fc27.src.rpm/-2018-05-14 12:08:12
perl-File-Fetch-0.56-1.fc27.src.rpm/-2018-05-14 12:52:56
jenkins-script-security-plugin-1.18.1-1.fc25.src.rpm/-2018-05-14 10:58:18
python-django-1.9.11-1.fc25.src.rpm/-2018-05-14 11:26:24
php-composer-semver-1.4.2-4.fc27.src.rpm/-2018-05-14 13:01:36
mingw-qt5-qtwebkit-5.9.3-0.1.fc27.src.rpm/-2018-05-14 12:42:39
python-journal-brief-1.1.4-1.fc25.src.rpm/-2018-05-14 11:28:19
perl-Business-Stripe-0.06-4.fc27.src.rpm/-2018-05-14 10:28:27
mingw-libvirt-glib-1.0.0-1.fc25.src.rpm/-2018-05-14 11:08:24
mingw-cximage-600-18.fc27.src.rpm/-2018-05-14 12:41:53
thai-scalable-fonts-0.6.4-1.fc27.src.rpm/-2018-05-14 13:33:14
php-alcaeus-mongo-php-adapter-1.0.7-1.fc25.src.rpm/-2018-05-14 11:19:31
php-dropbox-php-Dropbox-1.0.0-8.fc24.src.rpm/-2018-05-14 11:19:53
python-webcolors-1.5-2.fc25.src.rpm/-2018-05-14 11:32:49
apache-ivy-2.4.0-5.fc24.src.rpm/-2018-05-14 10:37:09
jetty-parent-19-14.fc24.src.rpm/-2018-05-14 10:58:24
python-openstackclient-3.12.0-1.fc27.src.rpm/-2018-05-14 13:13:43
php-endroid-qrcode-1.9.3-3.fc27.src.rpm/-2018-05-14 13:01:46
ubuntu-title-fonts-002.000-13.fc27.src.rpm/-2018-05-14 13:35:43
nodejs-joosex-simplerequest-0.2.2-7.fc24.src.rpm/-2018-05-14 11:13:48
python-flexmock-0.10.2-6.fc27.src.rpm/-2018-05-14 13:10:55
fortune-firefly-2.1.2-18.fc27.src.rpm/-2018-05-14 12:09:59
examiner-0.5-18.fc25.src.rpm/-2018-05-14 10:48:06
sil-gentium-basic-fonts-1.1-14.fc24.src.rpm/-2018-05-14 11:39:10
python-attrs-16.1.0-1.fc25.src.rpm/-2018-05-14 11:25:11
php-horde-ingo-3.2.13-2.fc25.src.rpm/-2018-05-14 11:20:38
nodejs-caller-callsite-2.0.0-1.fc25.src.rpm/-2018-05-14 11:11:54
hunspell-sv-2.28-5.fc24.src.rpm/-2018-05-14 10:55:21
nodejs-isodate-0.1.4-7.fc24.src.rpm/-2018-05-14 11:13:45
numix-icon-theme-circle-0.1.0-10.git475d649.fc25.src.rpm/-2018-05-14 11:16:25
php-gliph-0.1.8-7.fc27.src.rpm/-2018-05-14 13:01:56
perl-Term-ANSIColor-4.06-395.fc27.src.rpm/-2018-05-14 12:58:31
lohit-malayalam-fonts-2.92.0-5.fc24.src.rpm/-2018-05-14 11:05:26
gdouros-musica-fonts-3.12-0.5.20150430.fc25.src.rpm/-2018-05-14 10:51:13
aries-util-1.1.1-3.fc27.src.rpm/-2018-05-14 11:54:03
perl-Getopt-Long-2.50-3.fc27.src.rpm/-2018-05-14 12:53:21
nodejs-fileset-0.2.1-4.fc24.src.rpm/-2018-05-14 11:12:54
winpdb-1.4.8-14.fc27.src.rpm/-2018-05-14 13:38:54
jboss-ejb-3.1-api-1.0.2-17.fc27.src.rpm/-2018-05-14 12:24:20
ldd-pdf-3.0-13.fc25.src.rpm/-2018-05-14 11:00:17
apacheds-ldap-api-1.0.0-0.4.M33.fc27.src.rpm/-2018-05-14 11:53:17
xmlrpc-3.1.3-18.fc27.src.rpm/-2018-05-14 13:40:56
perl-Test-Inter-1.06-9.fc27.src.rpm/-2018-05-14 12:58:57
rubygem-jbuilder-2.7.0-2.fc27.src.rpm/-2018-05-14 13:24:05
trytond-party-siret-4.0.0-1.fc25.src.rpm/-2018-05-14 11:44:29
drupal7-file_entity_inline-1.0-0.8.beta1.fc27.src.rpm/-2018-05-14 12:04:39
python-blessings-1.5-9.fc25.src.rpm/-2018-05-14 11:25:25
ccsm-0.8.14-2.fc27.src.rpm/-2018-05-14 11:58:15
rubygem-mizuho-0.9.20-8.fc27.src.rpm/-2018-05-14 13:24:26
perl-Net-Netmask-1.9022-8.fc27.src.rpm/-2018-05-14 12:56:23
php-nrk-Predis-1.1.1-1.fc25.src.rpm/-2018-05-14 11:21:11
perl-Search-Elasticsearch-5.02-3.fc27.src.rpm/-2018-05-14 12:57:57
perl-IO-Prompt-0.997.004-4.fc27.src.rpm/-2018-05-14 12:54:04
perl-Dist-Zilla-Plugin-Config-Git-0.92-3.fc27.src.rpm/-2018-05-14 12:52:22
ws-jaxme-0.5.2-21.fc27.src.rpm/-2018-05-14 13:39:21
perl-DB_File-Lock-0.05-12.fc27.src.rpm/-2018-05-14 10:30:20
R-reshape-0.8.7-1.fc27.src.rpm/-2018-05-14 11:51:16
php-google-recaptcha-1.1.3-2.fc27.src.rpm/-2018-05-14 13:01:58
perl-constant-boolean-0.02-20.fc27.src.rpm/-2018-05-14 13:00:45
eclipse-ecf-3.13.8-1.fc27.src.rpm/-2018-05-14 12:05:47
greybird-3.22.6-1.fc27.src.rpm/-2018-05-14 12:18:20
python-amara-1.2.0.2-17.fc25.src.rpm/-2018-05-14 11:24:59
mate-menu-16.10.1-2.fc25.src.rpm/-2018-05-14 11:06:37
fedfind-2.7.2-1.fc25.src.rpm/-2018-05-14 10:48:44
php-sabre-http-4.2.1-1.fc25.src.rpm/-2018-05-14 11:22:07
perl-libwww-perl-6.31-1.fc27.src.rpm/-2018-05-14 13:00:48
perl-Test-Strict-0.39-4.fc27.src.rpm/-2018-05-14 12:59:18
hunspell-gv-0.20040505-15.fc27.src.rpm/-2018-05-14 12:21:11
python-case-1.5.2-4.fc27.src.rpm/-2018-05-14 13:09:09
perl-Test-ConsistentVersion-0.3.0-8.fc27.src.rpm/-2018-05-14 12:58:45
hunspell-ta-1.0.0-5.fc25.src.rpm/-2018-05-14 10:55:22
specto-0.4.1-12.fc27.src.rpm/-2018-05-14 13:29:45
rubygem-fattr-2.2.2-3.fc24.src.rpm/-2018-05-14 11:35:43
perl-Regexp-Assemble-Compressed-0.02-14.fc27.src.rpm/-2018-05-14 12:57:41
perl-ExtUtils-PkgConfig-1.16-3.fc27.src.rpm/-2018-05-14 12:52:48
rubygem-CFPropertyList-2.3.0-3.fc24.src.rpm/-2018-05-14 11:34:54
google-crosextra-caladea-fonts-1.002-0.7.20130214.fc24.src.rpm/-2018-05-14 10:53:03
nodejs-rndm-1.2.0-2.fc24.src.rpm/-2018-05-14 11:15:05
nagstamon-1.0.1-5.fc27.src.rpm/-2018-05-14 12:45:20
jackson-datatypes-collections-2.7.6-3.fc27.src.rpm/-2018-05-14 12:23:45
rubygem-test-unit-3.2.1-100.fc25.src.rpm/-2018-05-14 11:37:35
inception-0.4.1-7.fc27.src.rpm/-2018-05-14 12:22:39
python-martian-0.15-1.fc27.src.rpm/-2018-05-14 13:12:56
python-requests-ftp-0.3.1-4.fc25.src.rpm/-2018-05-14 11:31:06
jboss-web-8.0.0-0.6.Alpha1.fc24.src.rpm/-2018-05-14 10:58:01
nodejs-bytes-0.3.0-4.fc24.src.rpm/-2018-05-14 11:11:53
paktype-tehreer-fonts-4.1-7.fc27.src.rpm/-2018-05-14 12:51:12
python-repoze-what-quickstart-1.0.9-12.fc27.src.rpm/-2018-05-14 13:15:25
rubygem-simple-navigation-4.0.5-2.fc27.src.rpm/-2018-05-14 13:25:29
gnome-backgrounds-3.22.0-1.fc25.src.rpm/-2018-05-14 10:52:31
diffuse-0.4.8-4.fc24.src.rpm/-2018-05-14 10:44:09
python3-pyPEG2-2.15.2-5.fc27.src.rpm/-2018-05-14 13:07:46
plexus-classworlds-2.5.2-5.fc25.src.rpm/-2018-05-14 11:22:46
perl-Dist-Zilla-Plugin-NameFromDirectory-0.04-3.fc27.src.rpm/-2018-05-14 12:52:25
eclipse-jgit-4.5.0-2.fc25.src.rpm/-2018-05-14 10:46:49
php-horde-horde-5.2.17-1.fc27.src.rpm/-2018-05-14 13:02:29
nodejs-proxy-agent-2.0.0-4.fc24.src.rpm/-2018-05-14 11:14:49
nodejs-char-spinner-1.0.1-5.fc24.src.rpm/-2018-05-14 11:11:58
python-characteristic-14.3.0-8.fc27.src.rpm/-2018-05-14 13:09:17
fedora-workstation-repositories-25-1.fc25.src.rpm/-2018-05-14 10:48:59
perl-Sort-MergeSort-0.31-7.fc27.src.rpm/-2018-05-14 12:58:04
rubygem-Ascii85-1.0.2-7.fc24.src.rpm/-2018-05-14 11:34:53
python-gnocchiclient-4.0.0-3.fc27.src.rpm/-2018-05-14 13:11:37
sugar-imageviewer-62-2.fc24.src.rpm/-2018-05-14 11:41:51
nodejs-estraverse-fb-1.3.1-1.fc25.src.rpm/-2018-05-14 11:12:45
jmatio-1.1-7.fc27.src.rpm/-2018-05-14 12:25:09
perl-Class-Accessor-Lite-0.08-9.fc27.src.rpm/-2018-05-14 10:29:34
python-glance-store-0.9.1-5.fc27.src.rpm/-2018-05-14 13:11:35
R-RUnit-0.4.26-13.fc27.src.rpm/-2018-05-14 11:50:50
itext-2.1.7-33.fc25.src.rpm/-2018-05-14 10:57:03
perl-DateTime-Format-Atom-1.2.0-6.fc27.src.rpm/-2018-05-14 10:30:42
rubygem-multipart-post-2.0.0-5.fc27.src.rpm/-2018-05-14 13:24:29
sugar-0.110.0-6.fc27.src.rpm/-2018-05-14 13:31:08
python-rsslib-0-7.20130310.fc25.src.rpm/-2018-05-14 11:31:22
nodejs-array-uniq-1.0.2-2.fc24.src.rpm/-2018-05-14 11:11:39
jackson-databind-2.7.6-7.fc27.src.rpm/-2018-05-14 12:23:43
python-django-fas-1.1.0-1.fc27.src.rpm/-2018-05-14 13:10:01
dkms-2.2.0.3-34.git.9e0394d.fc25.src.rpm/-2018-05-14 10:44:18
python-flask-oidc-1.0.3-2.fc25.src.rpm/-2018-05-14 11:27:24
rubygem-tins-1.0.0-8.fc27.src.rpm/-2018-05-14 13:25:40
rubygem-syntax-1.2.0-5.fc27.src.rpm/-2018-05-14 13:25:35
pagekite-0.5.6d-6.fc25.src.rpm/-2018-05-14 11:18:23
python-joblib-0.10.0-2.fc25.src.rpm/-2018-05-14 11:28:18
gallery3-3.0.9-7.fc25.src.rpm/-2018-05-14 10:50:46
mingw-libvirt-glib-0.2.3-2.fc24.src.rpm/-2018-05-14 11:08:24
docbook5-style-xsl-1.79.1-1.fc25.src.rpm/-2018-05-14 10:44:31
java-xmlbuilder-1.1-3.fc24.src.rpm/-2018-05-14 10:57:35
php-htmlpurifier-htmlpurifier-4.6.0-3.fc24.src.rpm/-2018-05-14 11:20:43
python-pyramid-mako-1.0a3-8.fc25.src.rpm/-2018-05-14 11:30:38
gemini-blueprint-1.0.2-12.fc27.src.rpm/-2018-05-14 12:12:00
gtimelog-0.10.1-1.fc25.src.rpm/-2018-05-14 10:53:32
perl-Return-Value-1.666005-6.fc27.src.rpm/-2018-05-14 12:57:45
hunspell-rw-0.20050109-12.fc24.src.rpm/-2018-05-14 10:55:15
drupal7-diff-3.2-4.fc24.src.rpm/-2018-05-14 10:45:27
greybird-3.20.0-2.fc25.src.rpm/-2018-05-14 10:53:18
mediawiki-SpecialInterwiki-0-0.15.20080913svn.fc24.src.rpm/-2018-05-14 11:07:17
axis2-1.6.1-17.fc25.src.rpm/-2018-05-14 10:38:52
nodejs-concat-stream-1.5.1-2.fc24.src.rpm/-2018-05-14 11:12:09
python-modestmaps-1.4.6-7.fc27.src.rpm/-2018-05-14 13:13:06
kacst-fonts-2.0-18.fc27.src.rpm/-2018-05-14 12:26:04
springframework-data-redis-1.3.5-3.fc24.src.rpm/-2018-05-14 11:41:02
hunspell-nr-0.20091030-10.fc25.src.rpm/-2018-05-14 10:55:09
python-ddt-1.1.1-4.fc27.src.rpm/-2018-05-14 13:09:48
dia-optics-0.1-9.fc25.src.rpm/-2018-05-14 10:44:06
trytond-account-invoice-line-standalone-4.0.1-1.fc25.src.rpm/-2018-05-14 11:44:22
nodejs-pretty-bytes-3.0.1-1.fc25.src.rpm/-2018-05-14 11:14:46
beefy-miracle-backgrounds-16.91.0-9.fc24.src.rpm/-2018-05-14 10:39:17
perl-POE-Component-Client-Ping-1.175-1.fc27.src.rpm/-2018-05-14 12:56:47
rubygem-formatador-0.2.5-2.fc24.src.rpm/-2018-05-14 11:35:51
fedora-release-27-1.src.rpm/-2018-05-14 12:08:49
rubygem-font-awesome-rails-4.7.0.2-2.fc27.src.rpm/-2018-05-14 13:23:45
clatd-1.4-6.fc27.src.rpm/-2018-05-14 11:59:03
nuvola-app-groove-2.0-1.fc27.src.rpm/-2018-05-14 12:47:40
perl-Mojolicious-Plugin-RenderFile-0.11-3.fc27.src.rpm/-2018-05-14 12:55:38
rubygem-elasticsearch-2.0.2-1.fc27.src.rpm/-2018-05-14 13:23:29
python-pycdlib-1.3.2-1.fc27.src.rpm/-2018-05-14 13:14:32
java-vash-1.1.0-0.7.30f001fgit.fc24.src.rpm/-2018-05-14 10:57:34
marave-0.7-14.fc25.src.rpm/-2018-05-14 11:06:33
nodejs-dtree-0.0.7-5.fc24.src.rpm/-2018-05-14 11:12:35
php-mtdowling-jmespath-php-2.4.0-1.fc25.src.rpm/-2018-05-14 11:20:59
gnome-shell-extension-system-monitor-applet-33-1.fc27.src.rpm/-2018-05-14 12:15:43
jdo2-api-2.2-13.fc26.src.rpm/-2018-05-14 12:24:45
shrinkwrap-1.2.3-2.fc25.src.rpm/-2018-05-14 11:39:04
perl-boolean-0.46-4.fc27.src.rpm/-2018-05-14 13:00:44
mingw-orc-0.4.26-1.fc25.src.rpm/-2018-05-14 11:08:32
bfa-firmware-3.2.21.1-6.fc25.src.rpm/-2018-05-14 10:39:24
langpacks-1.0-10.fc27.src.rpm/-2018-05-14 12:29:31
python-fabulous-0.3.0-2.fc27.src.rpm/-2018-05-14 13:10:36
nodejs-create-error-class-3.0.2-1.fc25.src.rpm/-2018-05-14 11:12:16
albatross-1.7.4-3.fc27.src.rpm/-2018-05-14 11:52:35
nodejs-jju-1.2.1-4.fc24.src.rpm/-2018-05-14 11:13:47
pygrace-0.4-15.fc27.src.rpm/-2018-05-14 13:07:08
nodejs-pedding-1.0.0-3.fc24.src.rpm/-2018-05-14 11:14:39
php-JsonSchema-1.6.1-4.fc25.src.rpm/-2018-05-14 11:19:22
python-flufl-i18n-1.1.3-1.fc25.src.rpm/-2018-05-14 11:27:30
perl-Pod-Tidy-0.10-7.fc27.src.rpm/-2018-05-14 12:57:30
js-jquery-noty-2.4.1-2.fc27.src.rpm/-2018-05-14 12:25:45
gap-pkg-congruence-1.1.1-4.fc25.src.rpm/-2018-05-14 10:50:52
bash-completion-2.6-2.fc27.src.rpm/-2018-05-14 11:55:55
lua-json-1.3.2-8.fc27.src.rpm/-2018-05-14 12:38:46
perl-Net-IRC-0.79-18.fc27.src.rpm/-2018-05-14 12:56:21
drupal7-features_extra-1.0-2.fc24.src.rpm/-2018-05-14 10:45:32
php-bartlett-PHP-CompatInfo-5.0.1-1.fc25.src.rpm/-2018-05-14 11:19:35
perl-MouseX-Getopt-0.37-5.fc27.src.rpm/-2018-05-14 12:56:06
sil-padauk-fonts-3.002-2.fc27.src.rpm/-2018-05-14 13:28:18
maven-doxia-1.7-5.fc27.src.rpm/-2018-05-14 12:40:28
nodejs-traverse-0.6.6-2.fc24.src.rpm/-2018-05-14 11:15:45
ipsilon-2.0.2-6.fc27.src.rpm/-2018-05-14 12:23:04
python-pytest-cov-2.5.1-3.fc27.src.rpm/-2018-05-14 13:15:03
nodejs-arr-flatten-1.0.1-1.fc24.src.rpm/-2018-05-14 11:11:36
rubygem-configuration-1.3.2-5.fc24.src.rpm/-2018-05-14 11:35:24
atmel-firmware-1.3-15.fc24.src.rpm/-2018-05-14 10:38:25
mathjax-2.4.0-3.fc24.src.rpm/-2018-05-14 11:06:39
js-tag-it-2.0-2.fc27.src.rpm/-2018-05-14 12:25:48
python-simplemediawiki-1.2.0-0.7.b2.fc25.src.rpm/-2018-05-14 11:31:40
sonar-3.2-10.fc26.src.rpm/-2018-05-14 13:29:19
multithreadedtc-1.01-21.fc26.src.rpm/-2018-05-14 12:44:45
smack-4.1.5-2.fc24.src.rpm/-2018-05-14 11:40:23
php-nette-bootstrap-2.4.5-1.fc27.src.rpm/-2018-05-14 13:02:47
python-IPy-0.81-20.fc27.src.rpm/-2018-05-14 13:07:58
radicale-1.1.1-8.fc25.src.rpm/-2018-05-14 11:33:46
abattis-cantarell-fonts-0.0.25-3.fc27.src.rpm/-2018-05-14 11:51:53
perl-MooseX-Storage-0.52-4.fc27.src.rpm/-2018-05-14 12:55:59
drupal7-i18nviews-3.0-0.6.dev.20120724.fc24.src.rpm/-2018-05-14 10:45:40
python-signedjson-1.0.0-1.fc25.src.rpm/-2018-05-14 11:31:38
python-ivi-0.14.9-9.fc27.src.rpm/-2018-05-14 13:12:10
fpc-srpm-macros-1.1-4.fc28.src.rpm/-2018-05-14 10:31:53
jboss-httpserver-1.0.0-11.fc24.src.rpm/-2018-05-14 10:57:46
bouml-doc-4.3.2-12.fc25.src.rpm/-2018-05-14 10:39:54
jline1-1.0-12.fc24.src.rpm/-2018-05-14 10:58:35
mingw-fontconfig-2.12.1-1.fc25.src.rpm/-2018-05-14 11:07:54
google-android-emoji-fonts-1.01-0.5.20120228git.fc24.src.rpm/-2018-05-14 10:53:03
hanazono-fonts-20141012-4.fc24.src.rpm/-2018-05-14 10:53:45
ansible-openstack-modules-0-20140904git79d751a.fc24.src.rpm/-2018-05-14 10:36:49
iotop-0.6-15.fc27.src.rpm/-2018-05-14 12:22:57
python-fmn-sse-0.2.1-4.fc27.src.rpm/-2018-05-14 13:11:00
conakry-fonts-20070829-15.fc27.src.rpm/-2018-05-14 12:00:16
arm-none-eabi-newlib-2.4.0-7.fc25.src.rpm/-2018-05-14 10:37:35
rubygem-highline-1.6.21-5.fc27.src.rpm/-2018-05-14 13:23:58
easybashgui-10.0.1-2.fc27.src.rpm/-2018-05-14 12:05:32
rubygem-joiner-0.3.4-3.fc24.src.rpm/-2018-05-14 11:36:14
perl-XML-TokeParser-0.05-24.fc27.src.rpm/-2018-05-14 13:00:37
python-naftawayh-0.2-7.fc25.src.rpm/-2018-05-14 11:29:14
spacecmd-2.7.15-1.fc27.src.rpm/-2018-05-14 13:29:30
nodejs-basic-auth-connect-1.0.0-4.fc24.src.rpm/-2018-05-14 11:11:46
drupal7-domain_locale-1.0-0.11.beta6.fc27.src.rpm/-2018-05-14 12:04:35
poweradmin-2.1.7-1.fc24.src.rpm/-2018-05-14 11:23:10
sugar-castle-23-10.fc27.src.rpm/-2018-05-14 13:31:10
mingw-lcms2-2.8-2.fc25.src.rpm/-2018-05-14 11:08:10
python-frozen-flask-0.12-5.fc27.src.rpm/-2018-05-14 13:11:03
python-fedmsg-atomic-composer-2016.2-2.fc25.src.rpm/-2018-05-14 11:27:14
rubygem-sass-rails-5.0.6-1.fc25.src.rpm/-2018-05-14 11:37:20
naturette-1.3-12.fc24.src.rpm/-2018-05-14 11:10:27
migemo-0.40-26.fc27.src.rpm/-2018-05-14 12:41:35
findbugs-contrib-6.8.2-1.fc25.src.rpm/-2018-05-14 10:49:21
python-networkx-1.11-3.fc25.src.rpm/-2018-05-14 11:29:19
rubygem-rabl-0.11.0-3.fc24.src.rpm/-2018-05-14 11:36:54
python-cmigemo-0.1.6-7.fc27.src.rpm/-2018-05-14 13:09:26
comps-extras-23-4.fc25.src.rpm/-2018-05-14 10:42:04
python-librosa-0.5.1-1.fc27.src.rpm/-2018-05-14 13:12:41
docbook-utils-0.6.14-41.fc25.src.rpm/-2018-05-14 10:44:35
python-unicodenazi-1.1-11.fc27.src.rpm/-2018-05-14 13:17:18
rubygem-fssm-0.2.10-4.fc24.src.rpm/-2018-05-14 11:35:52
php-pear-Date-1.4.7-18.fc27.src.rpm/-2018-05-14 13:03:03
nhn-nanum-gothic-coding-fonts-2.000-6.fc24.src.rpm/-2018-05-14 11:11:17
coin-or-Sample-1.2.10-7.fc27.src.rpm/-2018-05-14 11:59:47
python-futurist-0.13.0-2.fc25.src.rpm/-2018-05-14 11:27:39
perl-File-DesktopEntry-0.22-6.fc27.src.rpm/-2018-05-14 12:52:55
picketlink-2.7.1-4.fc27.src.rpm/-2018-05-14 13:03:12
rubygem-rubypants-0.2.0-7.fc27.src.rpm/-2018-05-14 13:25:17
perl-MD5-2.03-26.fc27.src.rpm/-2018-05-14 12:54:53
python-tw-forms-0.9.9-13.fc27.src.rpm/-2018-05-14 13:17:13
2ping-4.1-1.fc27.src.rpm/-2018-05-14 11:49:01
pem-0.7.9-9.fc24.src.rpm/-2018-05-14 11:19:12
rubygem-elasticsearch-transport-1.0.11-3.fc24.src.rpm/-2018-05-14 11:35:36
rubygem-mkrf-0.2.3-16.fc27.src.rpm/-2018-05-14 13:24:26
perl-End-2009110401-15.fc27.src.rpm/-2018-05-14 12:52:35
paktype-naqsh-fonts-4.1-5.fc24.src.rpm/-2018-05-14 11:18:26
fcitx-table-other-0.2.4-1.fc27.src.rpm/-2018-05-14 12:08:38
xfwm4-themes-4.10.0-9.fc27.src.rpm/-2018-05-14 13:40:40
python-breathe-4.7.3-1.fc27.src.rpm/-2018-05-14 13:09:03
gmavenplus-plugin-1.5-3.fc27.src.rpm/-2018-05-14 12:14:50
dmz-cursor-themes-0.4-11.fc25.src.rpm/-2018-05-14 10:44:21
oggify-2.0.7-9.20150615git4412e37.fc27.src.rpm/-2018-05-14 12:49:13
python-cycler-0.9.0-8.fc25.src.rpm/-2018-05-14 11:26:13
hyphen-tk-0.20110620-9.fc24.src.rpm/-2018-05-14 10:55:55
hunspell-no-2.0.10-3.fc25.src.rpm/-2018-05-14 10:55:09
slf4j-1.7.25-2.fc27.src.rpm/-2018-05-14 13:28:45
rubygem-sequel-4.40.0-1.fc25.src.rpm/-2018-05-14 11:37:22
trytond-project-4.0.1-4.fc27.src.rpm/-2018-05-14 13:35:11
sgabios-0.20110622svn-11.fc27.src.rpm/-2018-05-14 13:27:47
fabric-1.14.0-1.fc27.src.rpm/-2018-05-14 12:08:16
fedora-productimg-cloud-22-7.fc24.src.rpm/-2018-05-14 10:48:53
TeXamator-1.7.5-6.fc25.src.rpm/-2018-05-14 10:36:00
php-domxml-php4-php5-1.21.2-11.fc27.src.rpm/-2018-05-14 13:01:45
perl-Test-WWW-Selenium-1.36-10.fc27.src.rpm/-2018-05-14 12:59:24
perl-POE-Filter-Transparent-SMTP-0.2-27.fc27.src.rpm/-2018-05-14 12:56:53
python-dateutil15-1.5-10.fc25.src.rpm/-2018-05-14 11:26:16
python-zope-sqlalchemy-0.7.7-1.fc25.src.rpm/-2018-05-14 11:33:18
pari-galpol-20150915-3.fc27.src.rpm/-2018-05-14 12:51:39
imap-upload-1.2-10.fc25.src.rpm/-2018-05-14 10:56:21
python-atomicwrites-1.0.0-2.fc25.src.rpm/-2018-05-14 11:25:10
clawsker-1.0.1-1.fc25.src.rpm/-2018-05-14 10:41:23
php-seld-cli-prompt-1.0.2-1.fc25.src.rpm/-2018-05-14 11:22:12
maven-file-management-3.0.0-4.fc27.src.rpm/-2018-05-14 12:40:29
quilt-0.64-3.fc24.src.rpm/-2018-05-14 11:33:38
fwsnort-1.6.5-9.fc27.src.rpm/-2018-05-14 12:10:52
laughlin-kde-theme-14.0.1-4.fc25.src.rpm/-2018-05-14 11:00:07
elasticdump-2.2.0-1.fc25.src.rpm/-2018-05-14 10:47:17
php-jeremeamia-superclosure-2.2.0-3.fc25.src.rpm/-2018-05-14 11:20:47
rubygem-pdf-inspector-1.2.0-2.fc24.src.rpm/-2018-05-14 11:36:47
atool-0.39.0-9.fc27.src.rpm/-2018-05-14 11:55:02
python-mox-0.5.3-13.fc27.src.rpm/-2018-05-14 13:13:09
python-shade-1.18.1-1.fc27.src.rpm/-2018-05-14 13:15:56
python-zeroconf-0.19.1-2.fc27.src.rpm/-2018-05-14 13:17:59
rubygem-net-ldap-0.11-3.fc24.src.rpm/-2018-05-14 11:36:37
perl-Kwiki-UserName-0.14-36.fc27.src.rpm/-2018-05-14 12:54:25
kodos-2.4.9-19.fc25.src.rpm/-2018-05-14 10:59:41
NFStest-2.1.1-2.fc25.src.rpm/-2018-05-14 10:35:32
python-microversion-parse-0.1.3-4.fc27.src.rpm/-2018-05-14 13:13:02
rubygem-contracts-0.14.0-2.fc25.src.rpm/-2018-05-14 11:35:25
nodejs-is-arrow-function-2.0.3-1.fc25.src.rpm/-2018-05-14 11:13:32
openoffice.org-dict-cs_CZ-20080822-5.fc25.src.rpm/-2018-05-14 11:17:42
php-nette-security-2.4.0-1.fc25.src.rpm/-2018-05-14 11:21:07
nodejs-unpipe-1.0.0-3.fc24.src.rpm/-2018-05-14 11:15:52
perl-Text-FindIndent-0.11-6.fc27.src.rpm/-2018-05-14 12:59:33
jts-1.14-1.fc25.src.rpm/-2018-05-14 10:59:07
rubygem-main-6.0.0-3.fc24.src.rpm/-2018-05-14 11:36:23
perl-Task-Kensho-Testing-0.39-5.fc27.src.rpm/-2018-05-14 12:58:26
scala-2.10.4-9.fc24.src.rpm/-2018-05-14 11:38:21
kde-wallpapers-15.08.3-5.fc27.src.rpm/-2018-05-14 12:26:46
copr-cli-1.65-1.fc27.src.rpm/-2018-05-14 12:00:32
radiotray-0.7.3-9.fc27.src.rpm/-2018-05-14 13:19:49
wvs-data-0.0.20020219-14.fc24.src.rpm/-2018-05-14 11:47:13
hunspell-xh-0.20091030-10.fc24.src.rpm/-2018-05-14 10:55:30
php-firebase-php-jwt-4.0.0-2.fc27.src.rpm/-2018-05-14 13:01:49
python-virtualenv-api-2.1.9-2.fc25.src.rpm/-2018-05-14 11:32:43
python-urlgrabber-3.10.1-9.fc25.src.rpm/-2018-05-14 11:32:38
shutter-0.93.1-8.fc27.src.rpm/-2018-05-14 13:28:06
batik-1.9-5.fc27.src.rpm/-2018-05-14 11:55:56
hunspell-hr-0.20040608-14.fc24.src.rpm/-2018-05-14 10:54:52
man-pages-cs-0.18.20090209-21.fc25.src.rpm/-2018-05-14 11:06:28
po-debconf-1.0.20-3.fc27.src.rpm/-2018-05-14 13:05:56
mingw-taglib-1.11-1.fc25.src.rpm/-2018-05-14 11:08:46
pyvnc2swf-0.9.5-21.fc27.src.rpm/-2018-05-14 13:18:11
perl-Pod-Perldoc-3.28-395.fc27.src.rpm/-2018-05-14 12:57:26
rubygem-ruby-ole-1.2.11.7-3.fc24.src.rpm/-2018-05-14 11:37:17
permlib-0.2.9-6.fc27.src.rpm/-2018-05-14 13:00:57
b43-openfwwf-5.2-16.fc27.src.rpm/-2018-05-14 11:55:37
perl-TAP-SimpleOutput-0.009-3.fc27.src.rpm/-2018-05-14 12:58:24
udiskie-1.4.8-2.fc25.src.rpm/-2018-05-14 11:44:57
php-phpseclib-2.0.4-1.fc25.src.rpm/-2018-05-14 11:21:48
mingw-cmocka-1.1.0-2.fc25.src.rpm/-2018-05-14 11:07:47
fedfind-3.8.3-1.fc27.src.rpm/-2018-05-14 12:08:41
perl-Flickr-API-1.28-4.fc27.src.rpm/-2018-05-14 12:53:11
uimaj-2.8.1-5.fc27.src.rpm/-2018-05-14 13:36:00
sugar-words-22-2.fc27.src.rpm/-2018-05-14 13:31:26
R-biomaRt-2.18.0-4.fc24.src.rpm/-2018-05-14 10:35:46
dogtag-pki-theme-10.5.1-1.fc27.src.rpm/-2018-05-14 12:04:02
php-nette-2.4.0-1.fc26.1.src.rpm/-2018-05-14 13:02:46
php-pear-Console-Table-1.3.0-4.fc27.src.rpm/-2018-05-14 13:03:02
fedorainfinity-backgrounds-0.0.5-13.fc25.src.rpm/-2018-05-14 10:48:59
acegisecurity-1.0.7-8.fc27.src.rpm/-2018-05-14 11:52:03
python-rosinstall_generator-0.1.11-4.fc25.src.rpm/-2018-05-14 11:31:17
fasterxml-oss-parent-26-1.fc25.src.rpm/-2018-05-14 10:48:37
php-horde-wicked-2.0.7-2.fc25.src.rpm/-2018-05-14 11:20:42
flatpak-rpm-macros-27-4.fc27.src.rpm/-2018-05-14 12:09:30
adf-tribun-fonts-1.13-13.fc27.src.rpm/-2018-05-14 11:52:11
tetex-elsevier-0.1.20090917-17.fc27.src.rpm/-2018-05-14 13:33:07
python-xunitparser-1.3.3-4.fc27.src.rpm/-2018-05-14 13:17:52
nodejs-pem-1.8.3-1.fc25.src.rpm/-2018-05-14 11:14:39
system-config-samba-1.2.100-6.fc25.src.rpm/-2018-05-14 11:42:25
python-k8sclient-0.1.0-4.fc25.src.rpm/-2018-05-14 11:28:23
gfs-fleischman-fonts-20080303-15.fc24.src.rpm/-2018-05-14 10:51:32
narayana-5.3.3-1.fc25.src.rpm/-2018-05-14 11:10:25
php-pear-HTML_Javascript-1.1.2-4.fc24.src.rpm/-2018-05-14 11:21:27
rubygem-minitest-5.8.4-101.fc24.src.rpm/-2018-05-14 11:36:27
hwdata-0.308-1.fc27.src.rpm/-2018-05-14 12:21:35
mingw-polyclipping-6.2.0-3.fc24.src.rpm/-2018-05-14 11:08:35
python-shade-1.7.0-2.fc25.src.rpm/-2018-05-14 11:31:36
js-CodeMirror-2.38-2.fc24.src.rpm/-2018-05-14 10:59:01
system-switch-mail-1.0.3-2.fc27.src.rpm/-2018-05-14 13:32:18
qutebrowser-1.1.0-1.fc27.src.rpm/-2018-05-14 13:19:38
dom4j-2.0.0-2.fc27.src.rpm/-2018-05-14 12:04:05
emacs-verilog-mode-531-9.fc24.src.rpm/-2018-05-14 10:47:33
python-weakrefmethod-1.0.2-3.fc25.src.rpm/-2018-05-14 11:32:48
mingw-physfs-2.0.3-9.fc27.src.rpm/-2018-05-14 12:42:30
xchange-3.1.0-3.fc24.src.rpm/-2018-05-14 11:47:36
eclipse-m2e-plexus-0.15.0-0.10.git8baf151.fc27.src.rpm/-2018-05-14 12:05:55
python-morbid-0.8.7.3-10.fc25.src.rpm/-2018-05-14 11:29:04
perl-HTTP-Entity-Parser-0.20-2.fc27.src.rpm/-2018-05-14 12:53:47
trytond-stock-location-sequence-4.0.1-4.fc27.src.rpm/-2018-05-14 13:35:15
drupal7-chosen-2.0-0.9.beta5.fc25.src.rpm/-2018-05-14 10:45:23
perl-SQL-Abstract-1.84-4.fc27.src.rpm/-2018-05-14 12:57:50
dwscan-0.2-12.fc24.src.rpm/-2018-05-14 10:46:24
perl-Sort-Versions-1.62-7.fc27.src.rpm/-2018-05-14 12:58:04
gimp-high-pass-filter-1.2-8.fc27.src.rpm/-2018-05-14 12:13:08
heat-cfntools-1.4.2-3.fc27.src.rpm/-2018-05-14 12:20:08
rubygem-capybara-2.14.3-2.fc27.src.rpm/-2018-05-14 13:23:09
asterisk-gui-2.0-12.20120518svn5220.fc24.src.rpm/-2018-05-14 10:38:03
nodejs-lru-cache-2.3.0-8.fc24.src.rpm/-2018-05-14 11:13:59
pkgwat-0.11-4.fc25.src.rpm/-2018-05-14 11:22:39
zaf-0-0.14.20080714svn.fc27.src.rpm/-2018-05-14 13:42:44
bugyou_plugins-0.1.6-3.fc27.src.rpm/-2018-05-14 11:57:24
perl-MooX-HasEnv-0.004-9.fc27.src.rpm/-2018-05-14 12:55:41
jacop-4.2-7.fc27.src.rpm/-2018-05-14 12:23:49
rubygem-fog-1.28.0-2.fc23.src.rpm/-2018-05-14 11:35:44
perl-SOAP-WSDL-3.003-8.fc27.src.rpm/-2018-05-14 12:57:49
takari-archiver-0.1.15-1.fc25.src.rpm/-2018-05-14 11:42:34
sugar-record-102-4.fc27.src.rpm/-2018-05-14 13:31:21
gdouros-aegyptus-fonts-6.17-3.fc27.src.rpm/-2018-05-14 12:11:48
python-okaara-1.0.32-6.fc25.src.rpm/-2018-05-14 11:29:32
vt323-fonts-1.002-0.3.20140916hg.fc24.src.rpm/-2018-05-14 11:46:14
rhnmd-5.3.18-6.fc27.src.rpm/-2018-05-14 13:21:56
rubygem-marc-1.0.2-1.fc27.src.rpm/-2018-05-14 13:24:20
perl-Date-Holidays-DE-1.9-4.fc27.src.rpm/-2018-05-14 10:30:39
python3-simplepam-0.1.5-9.fc27.src.rpm/-2018-05-14 13:07:47
khard-0.11.0-1.fc25.src.rpm/-2018-05-14 10:59:34
juniversalchardet-1.0.3-7.fc24.src.rpm/-2018-05-14 10:59:11
redmode-1.1-13.fc27.src.rpm/-2018-05-14 13:20:31
gfs-didot-classic-fonts-20080702-18.fc27.src.rpm/-2018-05-14 12:12:27
drupal7-cck-3.0-0.4.alpha3.fc25.src.rpm/-2018-05-14 10:45:23
pulp-2.10.3-1.fc25.src.rpm/-2018-05-14 11:23:42
mybatis-3.2.8-5.fc25.src.rpm/-2018-05-14 11:10:00
python-XStatic-Angular-Mock-1.2.1.1-5.fc25.src.rpm/-2018-05-14 11:24:44
bluebird-1.2-4.fc24.src.rpm/-2018-05-14 10:39:42
sblim-cim-client2-2.2.5-5.fc24.src.rpm/-2018-05-14 11:38:16
perl-Mail-Box-POP3-3.003-2.fc27.src.rpm/-2018-05-14 12:54:58
R-car-2.0.19-3.fc23.src.rpm/-2018-05-14 10:35:47
concurrent-1.3.4-23.fc27.src.rpm/-2018-05-14 12:00:17
gnome-shell-extension-remove-bluetooth-icon-0.5.1-5.fc24.src.rpm/-2018-05-14 10:52:42
blueproximity-1.2.5-15.fc24.src.rpm/-2018-05-14 10:39:44
perl-Config-INI-Reader-Multiline-1.001-1.fc27.src.rpm/-2018-05-14 10:29:53
nipy-data-0.2-2.fc24.src.rpm/-2018-05-14 11:11:23
echo-artist-0.1.1-11.fc25.src.rpm/-2018-05-14 10:46:41
rssdler-0.4.2-12.fc27.src.rpm/-2018-05-14 13:22:38
php-pear-Auth-RADIUS-1.1.0-4.fc27.src.rpm/-2018-05-14 13:02:59
google-guice-4.1-8.fc27.src.rpm/-2018-05-14 12:17:43
python-mailer-0.8.0-6.fc27.src.rpm/-2018-05-14 13:12:51
javadocofflinesearch-2.2-4.fc27.src.rpm/-2018-05-14 12:24:01
nodejs-mock-fs-3.11.0-1.fc25.src.rpm/-2018-05-14 11:14:09
python-django-profile-0.6-0.8.20110216svnr458.fc25.2.src.rpm/-2018-05-14 11:26:42
apacheds-jdbm-2.0.0-0.5.M3.fc24.src.rpm/-2018-05-14 10:36:57
jboss-specs-parent-1.0.0-0.14.Beta2.fc26.src.rpm/-2018-05-14 12:24:34
python-dialog-3.3.0-12.fc27.src.rpm/-2018-05-14 13:09:52
sugar-maze-26-3.fc24.src.rpm/-2018-05-14 11:41:53
hunspell-et-0.20030606-15.fc25.src.rpm/-2018-05-14 10:54:44
springframework-integration-3.0.7-6.fc25.src.rpm/-2018-05-14 11:41:03
python-gevent-socketio-0.3.6-3.fc25.src.rpm/-2018-05-14 11:27:46
perl-Finance-YahooQuote-0.25-8.fc27.src.rpm/-2018-05-14 12:53:11
rubygem-gtksourceview3-3.0.9-1.fc25.src.rpm/-2018-05-14 11:36:00
htmlcleaner-2.2.1-11.fc27.src.rpm/-2018-05-14 12:20:45
python-repoze-lru-0.4-14.fc27.src.rpm/-2018-05-14 13:15:23
treelayout-1.0.3-3.fc25.src.rpm/-2018-05-14 11:44:14
sparcy-0.1-12.fc27.src.rpm/-2018-05-14 13:29:38
python-cvss-1.5-1.fc25.src.rpm/-2018-05-14 11:26:12
python-pyramid-tm-0.12-4.fc25.src.rpm/-2018-05-14 11:30:39
neon-backgrounds-0.0.1-13.fc24.src.rpm/-2018-05-14 11:10:41
graphite-web-1.0.2-1.fc27.src.rpm/-2018-05-14 12:18:17
rhnlib-2.7.5-1.fc27.src.rpm/-2018-05-14 13:21:56
python-pifpaf-0.24.1-2.fc26.src.rpm/-2018-05-14 13:14:11
grepmail-5.3104-5.fc25.src.rpm/-2018-05-14 10:53:17
perl-PPI-Tester-0.15-11.fc27.src.rpm/-2018-05-14 12:56:56
emacs-goto-chg-1.6-4.fc27.src.rpm/-2018-05-14 12:06:31
jamon-api-2.3.1-7.fc27.src.rpm/-2018-05-14 12:23:52
php-aura-router-2.3.0-1.fc25.src.rpm/-2018-05-14 11:19:33
nodejs-source-map-fixtures-2.1.0-1.fc25.src.rpm/-2018-05-14 11:15:20
rubygem-recaptcha-3.4.0-3.fc27.src.rpm/-2018-05-14 13:25:04
osgi-annotation-6.0.0-6.fc27.src.rpm/-2018-05-14 12:50:41
python-openid-teams-1.1-4.fc25.src.rpm/-2018-05-14 11:29:33
kanyremote-6.3.5-2.fc25.src.rpm/-2018-05-14 10:59:18
perl-Locale-Maketext-1.28-395.fc27.src.rpm/-2018-05-14 12:54:41
mtn-browse-1.20-3.fc27.src.rpm/-2018-05-14 12:44:37
nodejs-domelementtype-1.3.0-2.fc24.src.rpm/-2018-05-14 11:12:33
postgresql-ip4r-2.0.2-14.fc27.src.rpm/-2018-05-14 13:05:46
nodejs-css-what-2.1.0-1.fc24.src.rpm/-2018-05-14 11:12:19
nodejs-grunt-contrib-clean-0.7.0-2.fc24.src.rpm/-2018-05-14 11:13:11
jcodings-1.0.9-9.fc24.src.rpm/-2018-05-14 10:58:05
php-horde-Horde-Itip-2.1.2-1.fc25.src.rpm/-2018-05-14 11:20:16
kf5-kapidox-5.42.0-1.fc27.src.rpm/-2018-05-14 12:27:07
bkchem-0.14.0-15.pre2.fc27.src.rpm/-2018-05-14 11:56:34
gap-pkg-polycyclic-2.11-8.fc27.src.rpm/-2018-05-14 12:11:20
python-marshmallow-enum-1.0-5.fc27.src.rpm/-2018-05-14 13:12:56
kmenu-gnome-0.8-13.fc27.src.rpm/-2018-05-14 12:28:16
python-packaging-16.7-1.fc25.src.rpm/-2018-05-14 11:29:47
swingx-1.6.5.1-6.fc24.src.rpm/-2018-05-14 11:42:12
monkeysphere-0.37-1.fc25.src.rpm/-2018-05-14 11:09:21
hunspell-nl-2.10-11.fc27.src.rpm/-2018-05-14 12:21:21
subdownloader-2.0.19-3.fc27.src.rpm/-2018-05-14 13:30:59
python-nltk-3.0.3-8.fc27.src.rpm/-2018-05-14 13:13:28
oflb-brett-fonts-20080506-18.fc27.src.rpm/-2018-05-14 12:49:09
simple-6.0.1-6.fc27.src.rpm/-2018-05-14 13:28:23
python-amqplib-1.0.2-14.fc25.src.rpm/-2018-05-14 11:25:00
git-extras-4.2.0-1.fc25.src.rpm/-2018-05-14 10:51:56
picketbox-xacml-2.0.8-1.fc25.src.rpm/-2018-05-14 11:22:29
jboss-jstl-1.2-api-1.1.2-1.fc25.src.rpm/-2018-05-14 10:57:53
postgresql-dbi-link-2.0.0-16.fc27.src.rpm/-2018-05-14 13:05:45
astigmatic-grand-hotel-fonts-1.000-5.fc27.src.rpm/-2018-05-14 11:54:49
supybot-meetbot-0.1.4-21.fc27.src.rpm/-2018-05-14 13:31:37
midisport-firmware-1.2-16.fc24.src.rpm/-2018-05-14 11:07:34
php-sabre-uri-1.1.1-1.fc25.src.rpm/-2018-05-14 11:22:08
shibboleth-java-parent-v3-8-4.fc27.src.rpm/-2018-05-14 13:27:57
python-markups-2.0.0-2.fc25.src.rpm/-2018-05-14 11:28:53
mingw-wavpack-4.80.0-1.fc25.src.rpm/-2018-05-14 11:08:48
dom4j-1.6.1-27.fc25.src.rpm/-2018-05-14 10:44:39
rabbitmq-java-client-3.6.3-1.fc25.src.rpm/-2018-05-14 11:33:41
stream-lib-2.6.0-5.fc24.src.rpm/-2018-05-14 11:41:36
php-LightweightPicasaAPI-3.3-12.fc27.src.rpm/-2018-05-14 13:01:18
eclipse-xtext-2.9.2-5.fc27.src.rpm/-2018-05-14 12:06:05
rubygem-rails-api-0.2.1-5.fc24.src.rpm/-2018-05-14 11:36:57
rubygem-rails-deprecated_sanitizer-1.0.3-6.fc27.src.rpm/-2018-05-14 13:24:59
php-pear-Net-DNS2-1.4.3-2.fc27.src.rpm/-2018-05-14 13:03:09
jgoodies-animation-1.4.3-5.fc27.src.rpm/-2018-05-14 12:24:59
abi-dumper-0.99.18-1.fc25.src.rpm/-2018-05-14 10:36:08
glpi-9.1.1-2.fc25.src.rpm/-2018-05-14 10:52:21
perl-Parse-Yapp-1.21-1.fc27.src.rpm/-2018-05-14 12:57:07
perl-HTTP-MultiPartParser-0.02-3.fc27.src.rpm/-2018-05-14 12:53:49
virt-who-0.17-2.fc25.src.rpm/-2018-05-14 11:46:06
earth-and-moon-backgrounds-0.2-11.fc27.src.rpm/-2018-05-14 12:05:32
synce-kpm-0.15.1-12.fc27.src.rpm/-2018-05-14 13:32:03
rubygem-activeresource-5.0.0-0.1.20160809gitf8abaf1.fc25.src.rpm/-2018-05-14 11:34:59
plantuml-8033-6.fc27.src.rpm/-2018-05-14 13:03:41
nodejs-css-select-1.2.0-1.fc24.src.rpm/-2018-05-14 11:12:18
yum-rhn-plugin-2.7.7-1.fc27.src.rpm/-2018-05-14 13:42:40
openjdk-orb-8.0.7-1.fc25.src.rpm/-2018-05-14 11:17:36
fedora-remix-logos-1.0.0-10.fc25.src.rpm/-2018-05-14 10:48:55
mingw-opus-1.1.3-1.fc25.src.rpm/-2018-05-14 11:08:31
islamic-menus-1.0.6-6.fc24.src.rpm/-2018-05-14 10:56:59
joystick-support-1.0.0-16.fc25.src.rpm/-2018-05-14 10:58:48
bodr-10-4.fc25.src.rpm/-2018-05-14 10:39:47
nodejs-ronn-0.4.0-8.fc24.src.rpm/-2018-05-14 11:15:06
python-typeshed-0.1-0.20170613git.fc27.src.rpm/-2018-05-14 13:17:15
abi-compliance-checker-1.99.20-1.fc25.src.rpm/-2018-05-14 10:36:08
python-uritemplate-0.3.0-2.fc25.src.rpm/-2018-05-14 11:32:37
jaxws-jboss-httpserver-httpspi-1.0.1-12.fc27.src.rpm/-2018-05-14 12:24:13
perl-SVG-Graph-0.04-6.fc27.src.rpm/-2018-05-14 12:57:53
nodejs-content-disposition-0.5.1-1.fc25.src.rpm/-2018-05-14 11:12:11
mcomix-1.2.1-2.fc25.src.rpm/-2018-05-14 11:07:09
m17n-db-1.7.0-7.fc25.src.rpm/-2018-05-14 11:06:13
python-pyvo-0.6.1-1.fc27.src.rpm/-2018-05-14 13:15:11
nodejs-request-2.67.0-7.fc25.src.rpm/-2018-05-14 11:15:00
perl-MooseX-Meta-TypeConstraint-ForceCoercion-0.01-20.fc27.src.rpm/-2018-05-14 12:55:52
perl-Test-Output-1.03.1-3.fc27.src.rpm/-2018-05-14 12:59:08
hunspell-nl-2.10-9.fc25.src.rpm/-2018-05-14 10:55:08
vpnc-script-20140805-4.gitdf5808b.fc24.src.rpm/-2018-05-14 11:46:13
dkms-2.3-1.20161202gitde1dca9.fc25.src.rpm/-2018-05-14 10:44:18
rubygem-flexmock-2.3.4-1.fc25.src.rpm/-2018-05-14 11:35:44
hunspell-am-0.20090704-11.fc24.src.rpm/-2018-05-14 10:54:30
rubygem-coffee-rails-4.2.1-3.fc27.src.rpm/-2018-05-14 13:23:15
jenkins-extras-memory-monitor-1.9-3.fc24.src.rpm/-2018-05-14 10:58:14
python-geoip2-2.6.0-1.fc27.src.rpm/-2018-05-14 13:11:30
rubygem-multipart-0.2.1-11.fc24.src.rpm/-2018-05-14 11:36:33
perl-String-Formatter-0.102084-8.fc27.src.rpm/-2018-05-14 12:58:11
fedora-gnat-project-common-3.9-5.fc24.src.rpm/-2018-05-14 10:48:49
perl-pod2pdf-0.42-15.fc27.src.rpm/-2018-05-14 13:00:53
hyphen-it-0.20071127-16.fc27.src.rpm/-2018-05-14 12:21:48
autoconf-archive-2017.09.28-1.fc27.src.rpm/-2018-05-14 11:55:16
rubygem-domain_name-0.5.20160826-1.fc25.src.rpm/-2018-05-14 11:35:34
weld-core-2.3.5-1.fc25.src.rpm/-2018-05-14 11:46:31
php-jakubledl-dissect-1.0.1-1.fc27.src.rpm/-2018-05-14 13:02:34
guile-lib-0.2.2-3.fc25.src.rpm/-2018-05-14 10:53:38
typesafe-config-1.2.0-9.fc27.src.rpm/-2018-05-14 13:35:38
nodejs-should-format-0.3.2-3.fc25.src.rpm/-2018-05-14 11:15:14
nodejs-chai-connect-middleware-0.3.1-4.fc24.src.rpm/-2018-05-14 11:11:57
python-epub-0.5.2-11.fc27.src.rpm/-2018-05-14 13:10:31
perl-Text-WordDiff-0.08-10.fc27.src.rpm/-2018-05-14 12:59:42
hunspell-fr-4.6-8.fc24.src.rpm/-2018-05-14 10:54:46
gherkin2-java-2.12.2-2.fc25.src.rpm/-2018-05-14 10:51:40
maven-patch-plugin-1.2-2.fc24.src.rpm/-2018-05-14 11:06:52
python-pytest-timeout-1.2.0-3.fc27.src.rpm/-2018-05-14 13:15:07
perl-Cache-Memcached-1.30-15.fc27.src.rpm/-2018-05-14 10:29:01
python-nibabel-2.0.2-3.fc25.src.rpm/-2018-05-14 11:29:20
python-stem-1.6.0-1.fc27.src.rpm/-2018-05-14 13:16:38
python-sphinx-1.4.8-2.fc25.src.rpm/-2018-05-14 11:31:53
python-www-authenticate-0.9.2-3.fc27.src.rpm/-2018-05-14 13:17:46
nodejs-glob-parent-2.0.0-2.fc25.src.rpm/-2018-05-14 11:13:07
python-irawadi-user-0.1-12.fc27.src.rpm/-2018-05-14 13:12:07
debian-keyring-2017.7-1.fc27.src.rpm/-2018-05-14 12:02:45
jsch-agent-proxy-0.0.8-5.fc27.src.rpm/-2018-05-14 12:25:29
python-turbocheetah-1.0-18.fc27.src.rpm/-2018-05-14 13:17:07
python-django-authority-0.11-4.fc27.src.rpm/-2018-05-14 13:09:57
jbzip2-0.9.1-4.fc24.src.rpm/-2018-05-14 10:58:03
glassfish-ha-api-3.1.9-10.fc27.src.rpm/-2018-05-14 12:13:37
cdbs-0.4.148-1.fc25.src.rpm/-2018-05-14 10:40:46
bucardo-5.4.1-7.fc27.src.rpm/-2018-05-14 11:57:23
html401-dtds-4.01-19991224.12.fc27.9.src.rpm/-2018-05-14 12:20:45
perl-pmtools-2.0.0-10.fc27.src.rpm/-2018-05-14 13:00:53
perl-File-Spec-Native-1.004-6.fc27.src.rpm/-2018-05-14 12:53:07
NaturalDocs-1.52-10.fc27.src.rpm/-2018-05-14 11:50:09
springframework-batch-2.2.7-5.fc27.src.rpm/-2018-05-14 13:30:04
perl-Test-Unit-0.25-27.fc27.src.rpm/-2018-05-14 12:59:21
gnome-common-3.18.0-2.fc24.src.rpm/-2018-05-14 10:52:31
python-keystoneclient-2.3.1-3.fc25.src.rpm/-2018-05-14 11:28:29
objectweb-anttask-1.3.2-12.fc24.src.rpm/-2018-05-14 11:16:32
python-XStatic-Magic-Search-0.2.0.1-4.fc25.src.rpm/-2018-05-14 11:24:48
nodejs-validate-npm-package-name-2.2.2-3.fc24.src.rpm/-2018-05-14 11:15:56
python-partd-0.3.8-2.fc27.src.rpm/-2018-05-14 13:13:58
perl-Devel-FindPerl-0.014-6.fc27.src.rpm/-2018-05-14 10:30:56
python-importmagic-0.1.7-6.fc27.src.rpm/-2018-05-14 13:12:00
shtool-2.0.8-17.fc24.src.rpm/-2018-05-14 11:39:04
hunspell-fur-0.20050912-15.fc27.src.rpm/-2018-05-14 12:21:09
gns3-net-converter-1.3.0-2.fc25.src.rpm/-2018-05-14 10:52:48
nodejs-array-reduce-0.0.0-3.fc27.src.rpm/-2018-05-14 12:46:50
terracotta-statistics-1.1.0-2.fc25.src.rpm/-2018-05-14 11:43:04
jdependency-1.1-1.fc25.src.rpm/-2018-05-14 10:58:08
perl-Task-Kensho-Async-0.39-4.fc27.src.rpm/-2018-05-14 12:58:25
R-DBI-0.7-2.fc27.src.rpm/-2018-05-14 11:50:44
python-zc-buildout-2.5.3-4.fc27.src.rpm/-2018-05-14 13:17:57
apr-api-docs-1.5.2-2.fc24.src.rpm/-2018-05-14 10:37:19
python-relatorio-0.6.3-3.fc25.src.rpm/-2018-05-14 11:30:59
rubygem-jquery-ui-rails-5.0.0-6.fc27.src.rpm/-2018-05-14 13:24:08
nodejs-arrify-1.0.1-2.fc27.src.rpm/-2018-05-14 12:46:51
python-django-formtools-1.0-8.fc25.src.rpm/-2018-05-14 11:26:37
perl-Test-Expect-0.34-3.fc27.src.rpm/-2018-05-14 12:58:50
pass-1.6.5-3.fc24.src.rpm/-2018-05-14 11:18:49
dnf-2.7.5-8.fc28.src.rpm/-2018-05-14 10:50:16
rubygem-actionview-5.0.0.1-2.fc25.src.rpm/-2018-05-14 11:34:57
truezip-7.7.9-3.fc25.src.rpm/-2018-05-14 11:44:20
python-oauthlib-1.0.3-3.fc25.src.rpm/-2018-05-14 11:29:31
mingw-glibmm24-2.54.1-1.fc27.src.rpm/-2018-05-14 12:42:02
bolzplatz2006-1.0.3-34.fc26.src.rpm/-2018-05-14 11:56:54
bsh-1.3.0-36.fc25.src.rpm/-2018-05-14 10:40:03
rubygem-sdoc-0.4.2-3.fc27.src.rpm/-2018-05-14 13:25:25
ibus-xkbc-1.3.3.20100922-10.fc27.src.rpm/-2018-05-14 12:22:10
primitive-1.2.2-2.fc25.src.rpm/-2018-05-14 11:23:19
mingw-hicolor-icon-theme-0.16-1.fc27.src.rpm/-2018-05-14 12:42:09
rubygem-ruby-dbus-0.11.0-4.fc27.src.rpm/-2018-05-14 13:25:18
nodejs-asn1-0.1.11-8.fc24.src.rpm/-2018-05-14 11:11:41
php-mtdowling-jmespath-php-2.3.0-2.fc24.src.rpm/-2018-05-14 11:20:59
python-testtools-1.8.0-6.fc25.src.rpm/-2018-05-14 11:32:12
perl-Lingua-Identify-0.56-7.fc27.src.rpm/-2018-05-14 12:54:35
python-fuzzywuzzy-0.7.0-3.fc25.src.rpm/-2018-05-14 11:27:39
ailurus-10.10.3-10.fc25.src.rpm/-2018-05-14 10:36:30
python-gabbi-1.22.0-2.fc25.src.rpm/-2018-05-14 11:27:40
rubygem-openscap-0.4.7-3.fc27.src.rpm/-2018-05-14 13:24:40
perl-ORLite-1.98-14.fc27.src.rpm/-2018-05-14 12:56:38
drupal7-l10n_client-1.3-4.fc25.src.rpm/-2018-05-14 10:45:42
nodejs-has-gulplog-0.1.0-1.fc25.src.rpm/-2018-05-14 11:13:20
lua-coxpcall-1.15.0-3.fc24.src.rpm/-2018-05-14 11:05:45
php-icewind-smb2-2.0.4-1.fc27.src.rpm/-2018-05-14 13:02:33
man-pages-fr-3.70-8.fc25.src.rpm/-2018-05-14 11:06:29
python-astropy-helpers-1.2-1.fc25.src.rpm/-2018-05-14 11:25:09
perl-XML-Smart-1.79-12.fc27.src.rpm/-2018-05-14 13:00:36
xlogin-0-0.1.20160114git97667d7.fc24.src.rpm/-2018-05-14 11:47:55
rubygem-capybara_minitest_spec-1.0.5-1.fc25.src.rpm/-2018-05-14 11:35:14
python-pacpy-1.0.2-3.fc26.src.rpm/-2018-05-14 13:13:54
python-service-identity-16.0.0-8.fc27.src.rpm/-2018-05-14 13:15:54
python-rospkg-1.0.38-5.fc25.src.rpm/-2018-05-14 11:31:18
aries-proxy-impl-1.0.5-1.fc25.src.rpm/-2018-05-14 10:37:33
sugar-srilanka-3-4.fc24.src.rpm/-2018-05-14 11:41:58
rubygem-jekyll-3.2.1-1.fc25.src.rpm/-2018-05-14 11:36:12
rst2pdf-0.93-8.fc25.src.rpm/-2018-05-14 11:34:48
hyphen-el-0.20051018-13.fc24.src.rpm/-2018-05-14 10:55:37
rubygem-fog-radosgw-0.0.4-2.fc24.src.rpm/-2018-05-14 11:35:47
fcitx-table-extra-0.3.8-1.fc27.src.rpm/-2018-05-14 12:08:37
kcbench-data-0.1-21.fc27.src.rpm/-2018-05-14 12:26:20
retrace-server-1.18.0-1.fc27.src.rpm/-2018-05-14 13:21:07
python-gearbox-0.1.1-2.fc25.src.rpm/-2018-05-14 11:27:41
php-horde-Horde-Vfs-2.3.3-1.fc25.src.rpm/-2018-05-14 11:20:35
perl-MooX-Options-4.103-1.fc27.src.rpm/-2018-05-14 12:55:42
php-bartlett-php-compatinfo-db-1.16.0-1.fc25.src.rpm/-2018-05-14 11:19:37
stardict-dic-en-2.4.2-18.fc27.src.rpm/-2018-05-14 13:30:35
perl-Geo-IPfree-1.151.940-4.fc27.src.rpm/-2018-05-14 12:53:19
python-tgcaptcha2-0.3.1-2.fc25.src.rpm/-2018-05-14 11:32:13
je-6.3.8-4.fc27.src.rpm/-2018-05-14 12:24:56
perl-Perl-Critic-Swift-1.0.3-21.fc27.src.rpm/-2018-05-14 12:57:16
php-markdown-1.7.0-1.fc25.src.rpm/-2018-05-14 11:20:54
meld-3.16.4-1.fc25.src.rpm/-2018-05-14 11:07:21
scapy-2.3.1-3.fc25.src.rpm/-2018-05-14 11:38:24
nodejs-invert-kv-1.0.0-1.fc25.src.rpm/-2018-05-14 11:13:30
hyphen-ml-0.7.0-8.fc24.src.rpm/-2018-05-14 10:55:47
mingw-readline-6.2-9.fc27.src.rpm/-2018-05-14 12:42:41
python2-typing-3.6.1-2.fc27.src.rpm/-2018-05-14 13:07:40
bluecurve-classic-metacity-theme-1.0.0-10.fc23.src.rpm/-2018-05-14 10:39:42
nodejs-grunt-util-property-0.0.1-2.fc24.src.rpm/-2018-05-14 11:13:19
python-oasa-0.13.1-12.fc25.src.rpm/-2018-05-14 11:29:30
php-pear-PHP-CodeSniffer-2.7.1-1.fc25.src.rpm/-2018-05-14 11:21:37
py4j-0.10.2.1-2.fc25.src.rpm/-2018-05-14 11:23:51
pyjamas-0.7-16.fc25.src.rpm/-2018-05-14 11:24:03
python-polib-1.0.7-9.fc27.src.rpm/-2018-05-14 13:14:17
php-fpdf-1.6-12.fc24.src.rpm/-2018-05-14 11:19:56
mingw-sword-1.7.4-3.fc24.src.rpm/-2018-05-14 11:08:45
glassfish-jsp-2.3.3-0.10.b02.fc27.src.rpm/-2018-05-14 12:13:39
reposurgeon-3.42-2.fc27.src.rpm/-2018-05-14 13:20:45
adf-gillius-fonts-1.008-12.fc24.src.rpm/-2018-05-14 10:36:17
perl-IO-Socket-SSL-2.051-1.fc27.src.rpm/-2018-05-14 12:54:06
php-aura-router-3.1.0-2.fc27.src.rpm/-2018-05-14 13:01:25
rubygem-pry-0.10.1-3.fc24.src.rpm/-2018-05-14 11:36:52
rubygem-rouge-1.11.1-3.fc27.src.rpm/-2018-05-14 13:25:10
perl-IO-Capture-Extended-0.13-8.fc27.src.rpm/-2018-05-14 12:54:00
perl-Carp-Fix-1_25-1.000001-13.fc27.src.rpm/-2018-05-14 10:29:15
maven-docck-plugin-1.1-3.fc24.src.rpm/-2018-05-14 11:06:44
GAPDoc-1.5.1-10.fc25.src.rpm/-2018-05-14 10:35:23
rubygem-delayed_job-4.1.2-1.fc25.src.rpm/-2018-05-14 11:35:31
atomic-reactor-1.6.29-1.fc27.src.rpm/-2018-05-14 11:55:01
perl-HTTP-Server-Simple-Authen-0.04-16.fc27.src.rpm/-2018-05-14 12:53:52
php-channel-nrk-1.3-7.fc27.src.rpm/-2018-05-14 13:01:32
plexus-sec-dispatcher-1.4-23.fc27.src.rpm/-2018-05-14 13:03:59
python-represent-1.5.1-6.fc27.src.rpm/-2018-05-14 13:15:26
antlr32-3.2-17.fc27.src.rpm/-2018-05-14 11:53:12
python-websocket-client-0.40.0-2.fc27.src.rpm/-2018-05-14 13:17:37
mingw-SDL-1.2.15-7.fc24.src.rpm/-2018-05-14 11:07:41
python-django-formtools-1.0-11.fc27.src.rpm/-2018-05-14 13:10:03
easy-rsa-3.0.1-1.fc24.src.rpm/-2018-05-14 10:46:35
xorg-x11-proto-devel-7.7-19.fc25.src.rpm/-2018-05-14 10:43:56
trytond-account-be-4.0.0-4.fc27.src.rpm/-2018-05-14 13:35:03
emacs-rinari-2.1-12.20100815git.fc24.src.rpm/-2018-05-14 10:47:32
php-myclabs-deep-copy-1.5.5-1.fc25.src.rpm/-2018-05-14 11:21:00
hawtjni-1.16-1.fc29.src.rpm/-2018-05-14 13:17:41
tepache-1.1.2-9.fc25.src.rpm/-2018-05-14 11:43:03
cowsay-3.04-1.fc25.src.rpm/-2018-05-14 10:42:23
perl-Net-Ping-External-0.15-11.fc27.src.rpm/-2018-05-14 12:56:25
stompclt-1.5-4.fc27.src.rpm/-2018-05-14 13:30:49
python-wikipedia-1.4.5-5.fc27.src.rpm/-2018-05-14 13:17:40
python-XStatic-termjs-0.0.7.0-1.fc27.src.rpm/-2018-05-14 13:08:16
php-nette-finder-2.4.1-1.fc27.src.rpm/-2018-05-14 13:02:48
nodejs-strscanner-0.0.8-4.fc24.src.rpm/-2018-05-14 11:15:32
python-mozbase-0-0.10.gitb077641.fc25.src.rpm/-2018-05-14 11:29:06
adobe-source-serif-pro-fonts-1.017-2.fc25.src.rpm/-2018-05-14 10:36:21
hunspell-cv-1.02-10.fc25.src.rpm/-2018-05-14 10:54:37
nodejs-object-assign-4.1.0-1.fc25.src.rpm/-2018-05-14 11:14:24
nodejs-defaults-1.0.3-2.fc25.src.rpm/-2018-05-14 11:12:26
python-click-log-0.1.3-4.fc25.src.rpm/-2018-05-14 11:25:48
comic-neue-fonts-2.2-5.fc27.src.rpm/-2018-05-14 11:59:56
python-pytest-runner-3.0-1.fc27.src.rpm/-2018-05-14 13:15:05
php-symfony-security-acl-2.8.0-1.fc25.src.rpm/-2018-05-14 11:22:19
nodejs-archy-1.0.0-4.fc27.src.rpm/-2018-05-14 12:46:47
publicsuffix-list-20171228-1.fc27.src.rpm/-2018-05-14 13:06:36
jenkins-version-number-1.1-6.fc24.src.rpm/-2018-05-14 10:58:19
perl-Catalyst-Plugin-CustomErrorMessage-0.06-12.fc27.src.rpm/-2018-05-14 10:29:22
inkboy-fonts-20070624-14.fc24.src.rpm/-2018-05-14 10:56:28
mythes-sl-0.20130130-6.fc24.src.rpm/-2018-05-14 11:10:16
hyphen-grc-0.20110913-9.fc24.src.rpm/-2018-05-14 10:55:41
drupal7-locale_cookie-1.0-8.fc24.src.rpm/-2018-05-14 10:45:47
docbook-dtds-1.0-68.fc28.src.rpm/-2018-05-14 10:34:56
gfs-nicefore-fonts-20080303-15.fc24.src.rpm/-2018-05-14 10:51:34
drupal7-honeypot-1.22-3.fc27.src.rpm/-2018-05-14 12:04:40
takari-filemanager-0.8.3-2.fc27.src.rpm/-2018-05-14 13:32:27
mingw-graphite2-1.3.10-4.fc27.src.rpm/-2018-05-14 12:42:03
perl-CSS-Squish-0.10-21.fc27.src.rpm/-2018-05-14 10:29:00
python-rpm-macros-3-10.fc25.src.rpm/-2018-05-14 11:31:21
sil-charis-compact-fonts-4.106-11.fc24.src.rpm/-2018-05-14 11:39:09
mingw-libidn2-0.11-1.fc25.src.rpm/-2018-05-14 11:08:16
maven-jsf-plugin-1.3.0-8.fc25.src.rpm/-2018-05-14 11:06:50
perl-MooseX-Traits-Pluggable-0.12-8.fc27.src.rpm/-2018-05-14 12:56:00
dia-electronic-0.1-9.fc25.src.rpm/-2018-05-14 10:44:05
multimedia-menus-0.3.4-10.fc27.src.rpm/-2018-05-14 12:44:44
python-sphinxcontrib-programoutput-0.8-6.fc24.src.rpm/-2018-05-14 11:31:51
php-pear-Mail-Mime-1.10.2-1.fc27.src.rpm/-2018-05-14 13:03:08
nodejs-jison-0.4.17-1.fc24.src.rpm/-2018-05-14 11:13:46
PythonCard-0.8.2-19.fc27.src.rpm/-2018-05-14 11:50:35
perl-DateTime-Tiny-1.06-4.fc27.src.rpm/-2018-05-14 10:30:51
nodejs-grip-0.1.5-6.fc24.src.rpm/-2018-05-14 11:13:09
python-geoip2-2.4.1-1.fc25.src.rpm/-2018-05-14 11:27:44
plexus-utils-3.0.24-2.fc25.src.rpm/-2018-05-14 11:22:50
perl-Number-WithError-1.01-12.fc27.src.rpm/-2018-05-14 12:56:37
cycle-0.3.1-21.fc25.src.rpm/-2018-05-14 10:43:05
rubygem-kwalify-0.7.2-10.fc21.src.rpm/-2018-05-14 11:36:18
mingw-xz-5.2.2-3.fc25.src.rpm/-2018-05-14 11:08:52
hddfancontrol-1.2.7-2.fc27.src.rpm/-2018-05-14 12:20:03
rubygem-occi-core-4.3.2-5.fc25.src.rpm/-2018-05-14 11:36:40
mingw-colorhug-client-0.2.6-5.fc27.src.rpm/-2018-05-14 12:41:52
openhft-chronicle-queue-3.6.2-2.fc25.src.rpm/-2018-05-14 11:17:33
perl-Log-TraceMessages-1.4-26.fc27.src.rpm/-2018-05-14 12:54:51
python-pyhsm-1.0.4l-6.fc25.src.rpm/-2018-05-14 11:30:30
compose-utils-0.1.11-1.fc25.src.rpm/-2018-05-14 10:42:01
nodejs-yallist-2.0.0-1.fc25.src.rpm/-2018-05-14 11:16:04
python3-pytest-asyncio-0.8.0-1.git18535c3.fc27.src.rpm/-2018-05-14 13:07:47
miglayout-4.2-5.fc24.src.rpm/-2018-05-14 11:07:35
php-horde-Horde-Translation-2.2.1-1.fc24.src.rpm/-2018-05-14 11:20:34
python-uri-templates-0.6-9.fc27.src.rpm/-2018-05-14 13:17:21
semweb4j-5.0.1-3.fc25.src.rpm/-2018-05-14 11:38:45
fantasdic-1.0-0.15.beta7.fc24.5.src.rpm/-2018-05-14 10:48:36
SLOF-0.1.git20160223-1.fc25.src.rpm/-2018-05-14 10:35:57
python-random2-1.0.1-8.fc27.src.rpm/-2018-05-14 13:15:17
alien-8.95-5.fc27.src.rpm/-2018-05-14 11:52:40
perl-App-SVN-Bisect-1.1-18.fc27.src.rpm/-2018-05-14 10:28:03
python-marrow-mailer-4.0.2-1.fc25.src.rpm/-2018-05-14 11:28:53
pyOpenSSL-17.2.0-2.fc27.src.rpm/-2018-05-14 13:06:54
nodejs-duplexer2-0.1.4-1.fc25.src.rpm/-2018-05-14 11:12:35
scout-0.4-15.fc24.src.rpm/-2018-05-14 11:38:29
perl-GStreamer1-0.003-9.fc27.src.rpm/-2018-05-14 12:53:16
fedora-icon-theme-1.0.0-19.fc25.src.rpm/-2018-05-14 10:48:49
python-assertEquals-0.4.4-8.fc25.src.rpm/-2018-05-14 11:25:08
python-tw2-jqplugins-jqplot-2.0.3-6.fc25.src.rpm/-2018-05-14 11:32:27
php-phpmd-PHP-PMD-2.4.4-1.fc25.src.rpm/-2018-05-14 11:21:47
sugar-castle-23-8.fc24.src.rpm/-2018-05-14 11:41:46
dh-make-1.20140617-2.fc25.src.rpm/-2018-05-14 10:44:02
python-cryptography-vectors-1.5.3-1.fc25.src.rpm/-2018-05-14 11:26:09
python-urwidtrees-1.0-5.gitfbcb183.fc27.src.rpm/-2018-05-14 13:17:22
cura-lulzbot-21.00-2.fc25.src.rpm/-2018-05-14 10:42:56
php-aura-di-2.2.4-1.fc25.src.rpm/-2018-05-14 11:19:33
system-config-services-0.111.4-3.fc25.src.rpm/-2018-05-14 11:42:26
fedocal-0.5.1-8.fc25.src.rpm/-2018-05-14 10:48:47
python-iowait-0.2-1.fc25.src.rpm/-2018-05-14 11:28:09
tango-icon-theme-0.8.90-15.fc27.src.rpm/-2018-05-14 13:32:31
torbrowser-launcher-0.2.6-1.fc25.src.rpm/-2018-05-14 11:43:53
python-bunch-1.0.1-11.fc27.src.rpm/-2018-05-14 13:09:05
nqp-0.0.2016.11-1.fc25.src.rpm/-2018-05-14 11:16:15
dateformat-1.2.3-6.fc25.src.rpm/-2018-05-14 10:43:17
python-seaborn-0.7.1-5.fc26.src.rpm/-2018-05-14 13:15:51
hamster-time-tracker-2.0-0.11.rc1.fc27.src.rpm/-2018-05-14 12:19:47
php-horde-kronolith-4.2.23-1.fc27.src.rpm/-2018-05-14 13:02:30
pytest-2.9.2-3.fc25.src.rpm/-2018-05-14 11:24:19
R-crayon-1.3.1-5.fc27.src.rpm/-2018-05-14 11:50:59
python-pecan-1.1.2-1.fc25.src.rpm/-2018-05-14 11:29:57
nodejs-deep-extend-0.4.1-1.fc25.src.rpm/-2018-05-14 11:12:25
clearlooks-phenix-6.0.3-4.fc25.src.rpm/-2018-05-14 10:41:25
okhttp-2.7.4-5.fc27.src.rpm/-2018-05-14 12:49:17
trac-spamfilter-plugin-1.2.0-0.26.20170215svn15536.fc27.src.rpm/-2018-05-14 13:34:26
rubygem-gdk3-3.0.9-1.fc25.src.rpm/-2018-05-14 11:35:52
rubygem-rack-cache-1.6.1-3.fc27.src.rpm/-2018-05-14 13:24:56
rubygem-ruby-ntlm-0.0.4-2.fc27.src.rpm/-2018-05-14 13:25:20
zanata-common-3.9.1-2.fc25.src.rpm/-2018-05-14 11:48:48
rubygem-abstract-1.0.0-15.fc27.src.rpm/-2018-05-14 13:22:52
rubygem-web-console-3.3.1-1.fc25.src.rpm/-2018-05-14 11:37:46
emacs-lua-20151025-2.fc24.src.rpm/-2018-05-14 10:47:31
rubygem-test_declarative-0.0.5-10.fc24.src.rpm/-2018-05-14 11:37:36
nodejs-concat-map-0.0.1-3.fc24.src.rpm/-2018-05-14 11:12:08
R-pls-2.4.3-7.fc27.src.rpm/-2018-05-14 11:51:13
beakerlib-1.17-8.fc27.src.rpm/-2018-05-14 11:56:03
perl-PPIx-EditorTools-0.19-8.fc27.src.rpm/-2018-05-14 12:56:55
perl-Term-Chrome-2.00-4.fc27.src.rpm/-2018-05-14 12:58:32
php-Kohana-2.4-1.rc2.fc27.10.src.rpm/-2018-05-14 13:01:17
jetty-alpn-api-1.1.3-3.fc27.src.rpm/-2018-05-14 12:24:53
rubygem-net-scp-1.2.1-7.fc27.src.rpm/-2018-05-14 13:24:34
springframework-social-twitter-1.0.5-4.fc25.src.rpm/-2018-05-14 11:41:04
perl-Git-Version-Compare-1.004-4.fc27.src.rpm/-2018-05-14 12:53:24
gmusicbrowser-1.1.15-3.fc25.src.rpm/-2018-05-14 10:52:29
nodejs-expect-dot-js-0.2.0-10.fc25.src.rpm/-2018-05-14 11:12:48
nodejs-resolve-from-2.0.0-1.fc25.src.rpm/-2018-05-14 11:15:03
python-croniter-0.3.4-8.fc25.src.rpm/-2018-05-14 11:26:07
prepaid-manager-applet-0.0.3.1-11.fc24.src.rpm/-2018-05-14 11:23:17
amavisd-new-2.11.0-11.fc27.src.rpm/-2018-05-14 11:52:52
nodejs-merge-descriptors-1.0.1-2.fc24.src.rpm/-2018-05-14 11:14:05
perl-Test-XML-0.08-9.fc27.src.rpm/-2018-05-14 12:59:25
python-gflags-2.0-7.fc25.src.rpm/-2018-05-14 11:27:47
python-optcomplete-1.2-0.10.20130428hg9583af7.fc25.src.rpm/-2018-05-14 11:29:36
rubygem-ensure_valid_encoding-0.5.3-4.fc24.src.rpm/-2018-05-14 11:35:37
dnf-1.1.10-3.fc25.src.rpm/-2018-05-14 10:44:23
php-geshi-1.0.8.11-9.fc27.src.rpm/-2018-05-14 13:01:53
bytecode-compatibility-transformer-1.7-4.fc27.src.rpm/-2018-05-14 11:57:34
motoya-lcedar-fonts-1.00-0.14.20110406git.fc27.src.rpm/-2018-05-14 12:44:08
git-extras-4.2.0-3.fc25.src.rpm/-2018-05-14 10:51:57
perl-Exception-Base-0.2501-6.fc27.src.rpm/-2018-05-14 12:52:39
php-pear-Date-Holidays-0.21.8-6.fc24.src.rpm/-2018-05-14 11:21:23
python-asciitree-0.3.3-6.fc27.src.rpm/-2018-05-14 13:08:36
python-prov-1.5.1-2.fc27.src.rpm/-2018-05-14 13:14:24
pyPdf-1.13-14.fc27.src.rpm/-2018-05-14 13:06:54
rubygem-factory_girl-2.3.2-10.fc24.src.rpm/-2018-05-14 11:35:40
tomcat-taglibs-parent-3-4.fc24.src.rpm/-2018-05-14 11:43:51
rubygem-activeldap-4.0.6-1.fc25.src.rpm/-2018-05-14 11:34:58
kde-settings-24-7.fc25.src.rpm/-2018-05-14 10:59:25
python-libpagure-0.9-2.fc27.src.rpm/-2018-05-14 13:12:40
perl-Inline-C-0.78-4.fc27.src.rpm/-2018-05-14 12:54:16
perl-MooseX-Types-Perl-0.101343-8.fc27.src.rpm/-2018-05-14 12:56:03
python-libarchive-c-2.5-4.fc27.src.rpm/-2018-05-14 13:12:38
drupal7-l10n_server-1.0-0.6.dev.20130220.fc24.src.rpm/-2018-05-14 10:45:42
apache-commons-math-3.4.1-4.fc25.src.rpm/-2018-05-14 10:37:06
freedink-data-1.08.20140901-3.fc24.src.rpm/-2018-05-14 10:49:47
jericho-html-3.3-11.fc27.src.rpm/-2018-05-14 12:24:50
python-unittest2-1.1.0-10.fc27.src.rpm/-2018-05-14 13:17:19
php-nette-robot-loader-2.4.0-1.fc25.src.rpm/-2018-05-14 11:21:07
php-pear-Auth_HTTP-2.1.8-4.fc24.src.rpm/-2018-05-14 11:21:19
ViTables-3.0.0-1.fc27.src.rpm/-2018-05-14 11:51:45
perl-Gravatar-URL-1.07-4.fc27.src.rpm/-2018-05-14 12:53:27
mckoi-1.0.4-11.fc24.src.rpm/-2018-05-14 11:07:08
php-zetacomponents-console-tools-1.7-4.fc24.src.rpm/-2018-05-14 11:22:26
perl-File-Tail-1.3-7.fc27.src.rpm/-2018-05-14 12:53:07
nodejs-imurmurhash-0.1.4-2.fc24.src.rpm/-2018-05-14 11:13:27
perl-Locale-Utils-PlaceholderBabelFish-0.006-2.fc27.src.rpm/-2018-05-14 12:54:44
felix-gogo-parent-2-2.fc27.src.rpm/-2018-05-14 12:08:56
rubygem-CFPropertyList-2.3.3-3.fc27.src.rpm/-2018-05-14 13:22:50
pulp-ostree-1.1.4-1.fc25.src.rpm/-2018-05-14 11:23:42
JSCookMenu-2.0.4-14.fc27.src.rpm/-2018-05-14 11:49:52
httpunit-1.7-21.fc26.src.rpm/-2018-05-14 12:20:54
tlomt-league-gothic-fonts-1.0-10.fc24.src.rpm/-2018-05-14 11:43:40
mingw-hicolor-icon-theme-0.15-3.fc24.src.rpm/-2018-05-14 11:08:07
neofetch-3.3.0-1.fc27.src.rpm/-2018-05-14 12:45:47
xorg-x11-xtrans-devel-1.3.5-3.fc24.src.rpm/-2018-05-14 10:50:35
python-PyLink-0.3.2-6.fc27.src.rpm/-2018-05-14 13:08:02
libserializer-1.1.2-17.fc27.src.rpm/-2018-05-14 12:35:54
jdepend-2.9.1-15.fc24.src.rpm/-2018-05-14 10:58:08
infinispan-8.2.4-4.fc27.src.rpm/-2018-05-14 12:22:45
mph-2b-damase-fonts-002.000-7.fc27.src.rpm/-2018-05-14 12:44:21
python-cmdln-2.0.0-5.fc27.src.rpm/-2018-05-14 13:09:26
jboss-jaspi-1.0-api-1.0.1-11.fc24.src.rpm/-2018-05-14 10:57:49
perl-Pod-Abstract-0.20-20.fc27.src.rpm/-2018-05-14 12:57:22
perl-Spreadsheet-WriteExcel-Simple-1.04-26.fc27.src.rpm/-2018-05-14 12:58:07
eclipse-paho-mqtt-java-1.0.2-4.fc27.src.rpm/-2018-05-14 12:05:59
multiverse-0.7.0-7.fc27.src.rpm/-2018-05-14 12:44:46
hyphen-ia-0.20050628-11.fc24.src.rpm/-2018-05-14 10:55:43
japanese-bitmap-fonts-0.20080710-19.fc27.src.rpm/-2018-05-14 12:23:56
websocketpp-0.7.0-1.fc25.src.rpm/-2018-05-14 11:46:30
nodejs-mkfiletree-1.0.1-4.fc24.src.rpm/-2018-05-14 11:14:08
gnome-shell-extension-background-logo-3.21.92-1.fc25.src.rpm/-2018-05-14 10:52:38
python-stestr-0.5.0-3.fc27.src.rpm/-2018-05-14 13:16:39
cim-schema-2.43.0-3.fc25.src.rpm/-2018-05-14 10:41:11
maven-shared-jarsigner-1.3.2-4.fc24.src.rpm/-2018-05-14 11:06:59
mysema-commons-lang-0.2.4-4.fc24.src.rpm/-2018-05-14 11:10:03
php-channel-phpseclib-1.3-4.fc24.src.rpm/-2018-05-14 11:19:41
fedora-review-plugin-java-4.6.1-6.fc27.src.rpm/-2018-05-14 12:08:51
nodejs-st-1.1.0-1.fc25.src.rpm/-2018-05-14 11:15:23
python-fiat-1.6.0-5.fc25.src.rpm/-2018-05-14 11:27:17
spin-kickstarts-0.25.1-1.fc25.src.rpm/-2018-05-14 11:40:57
rubygem-compass-960-plugin-0.10.4-10.fc24.src.rpm/-2018-05-14 11:35:22
nodejs-boom-2.10.1-3.fc24.src.rpm/-2018-05-14 11:11:49
python-tw2-core-2.2.3-7.fc27.src.rpm/-2018-05-14 13:17:08
globus-simple-ca-4.24-4.fc27.src.rpm/-2018-05-14 12:14:27
httpdtap-0.3-4.fc25.src.rpm/-2018-05-14 10:54:23
hunspell-mn-0.20080709-14.fc27.src.rpm/-2018-05-14 12:21:19
fedora-gooey-karma-0.1-8.fc26.src.rpm/-2018-05-14 12:08:45
lua-copas-1.2.0-5.fc24.src.rpm/-2018-05-14 11:05:44
geronimo-jta-1.1.1-19.fc24.src.rpm/-2018-05-14 10:51:22
pegdown-1.4.2-9.fc25.src.rpm/-2018-05-14 11:19:11
python-vatnumber-1.2-3.fc25.src.rpm/-2018-05-14 11:32:40
jdo-api-3.1-0.10.rc1.fc27.src.rpm/-2018-05-14 12:24:45
rubygem-excon-0.54.0-3.fc27.src.rpm/-2018-05-14 13:23:34
perl-Filter-Encoding-0.01-4.fc27.src.rpm/-2018-05-14 12:53:10
gdouros-asea-fonts-6.31-2.fc25.src.rpm/-2018-05-14 10:51:13
f23-backgrounds-23.1.0-4.fc27.src.rpm/-2018-05-14 12:08:14
felix-osgi-core-1.4.0-22.fc27.src.rpm/-2018-05-14 12:08:57
perl-SVN-Look-0.41-6.fc27.src.rpm/-2018-05-14 12:57:55
datanucleus-core-3.2.15-6.fc27.src.rpm/-2018-05-14 12:02:21
python-xhtml2pdf-0.1a2-2.fc25.src.rpm/-2018-05-14 11:33:03
modello-1.9.1-2.fc27.src.rpm/-2018-05-14 12:43:19
perl-WWW-OrangeHRM-Client-0.10.3-3.fc27.src.rpm/-2018-05-14 13:00:12
sqlcli-3-10.fc27.src.rpm/-2018-05-14 13:30:10
drupal7-workbench_moderation-3.0-3.fc27.src.rpm/-2018-05-14 12:04:56
perl-Perl-Critic-PetPeeves-JTRAMMELL-0.04-10.fc27.src.rpm/-2018-05-14 12:57:15
python2-typing-3.5.2.2-2.fc25.src.rpm/-2018-05-14 11:24:19
perl-Email-Stuffer-0.014-3.fc27.src.rpm/-2018-05-14 12:52:33
python-agate-dbf-0.2.0-2.fc27.src.rpm/-2018-05-14 13:08:22
jabrt-1.0-4.git0a3b423.fc24.src.rpm/-2018-05-14 10:57:10
ocaml-srpm-macros-4-1.fc25.src.rpm/-2018-05-14 11:16:57
perl-Catalyst-Plugin-CGI-Untaint-0.05-26.fc27.src.rpm/-2018-05-14 10:29:21
perl-Test-LectroTest-0.5001-13.fc27.src.rpm/-2018-05-14 12:59:00
fillets-ng-data-1.0.1-7.fc27.src.rpm/-2018-05-14 12:09:16
perl-CPANPLUS-Shell-Default-Plugins-RT-0.01-23.fc27.src.rpm/-2018-05-14 10:28:58
youtube-dl-2018.02.08-1.fc27.src.rpm/-2018-05-14 13:42:32
mingw-celt051-0.5.1.3-15.fc24.src.rpm/-2018-05-14 11:07:46
gajim-0.16.5-3.fc25.src.rpm/-2018-05-14 10:50:45
python-datanommer-consumer-0.8.0-2.fc27.src.rpm/-2018-05-14 13:09:46
hunspell-pt-0.20130125-6.fc24.src.rpm/-2018-05-14 10:55:12
perl-ServiceNow-API-1.01-15.fc27.src.rpm/-2018-05-14 12:57:59
php-horde-Horde-Vfs-2.4.0-2.fc27.src.rpm/-2018-05-14 13:02:27
php-horde-Horde-Core-2.27.3-1.fc25.src.rpm/-2018-05-14 11:20:06
python-lazyarray-0.2.8-7.fc27.src.rpm/-2018-05-14 13:12:34
jai-imageio-core-1.2-0.18.20100217cvs.fc24.src.rpm/-2018-05-14 10:57:16
scudcloud-1.33-2.fc25.src.rpm/-2018-05-14 11:38:34
asciiquarium-1.1-8.fc27.src.rpm/-2018-05-14 11:54:16
nodejs-weak-map-1.0.5-3.fc24.src.rpm/-2018-05-14 11:15:59
staxmapper-1.2.0-1.fc25.src.rpm/-2018-05-14 11:41:29
python-django-federated-login-1.0.0-10.fc25.src.rpm/-2018-05-14 11:26:36
hunspell-ss-0.20091030-12.fc27.src.rpm/-2018-05-14 12:21:28
apache-poi-3.14-3.fc25.src.rpm/-2018-05-14 10:37:11
maven-source-plugin-3.0.1-3.fc27.src.rpm/-2018-05-14 12:40:41
perl-Kwiki-NewPage-0.12-36.fc27.src.rpm/-2018-05-14 12:54:24
beefy-miracle-kde-theme-16.91.0.3-4.fc24.src.rpm/-2018-05-14 10:39:17
mingw-p11-kit-0.23.2-1.fc24.src.rpm/-2018-05-14 11:08:32
rubygem-thor-0.19.1-5.fc25.src.rpm/-2018-05-14 11:37:37
gtg-0.3.1-11.fc25.src.rpm/-2018-05-14 10:53:32
thibault-fonts-0.1-25.fc24.src.rpm/-2018-05-14 11:43:13
closure-compiler-20141215-3.fc24.src.rpm/-2018-05-14 10:41:28
supybot-git-0-8.116c5e2.fc27.src.rpm/-2018-05-14 13:31:36
perl-Hash-Flatten-1.19-20.fc27.src.rpm/-2018-05-14 12:53:56
drupal7-calendar-3.5-4.fc25.src.rpm/-2018-05-14 10:45:23
mythes-es-0.20150304-6.fc27.src.rpm/-2018-05-14 12:45:04
keyrings-filesystem-1-5.fc25.src.rpm/-2018-05-14 10:59:31
nodejs-string-dot-prototype-dot-repeat-0.2.0-2.fc24.src.rpm/-2018-05-14 11:15:28
perl-latest-0.03-22.fc27.src.rpm/-2018-05-14 13:00:47
ranger-1.7.2-4.fc25.src.rpm/-2018-05-14 11:33:49
sip-redirect-0.2.0-3.fc24.src.rpm/-2018-05-14 11:39:17
docker-compose-1.17.1-1.fc27.src.rpm/-2018-05-14 12:03:59
python-whitenoise-3.1-5.fc27.src.rpm/-2018-05-14 13:17:39
brazil-2.3-17.fc27.src.rpm/-2018-05-14 11:57:06
php-email-address-validation-0-0.13.20090910svn.fc27.src.rpm/-2018-05-14 13:01:46
freecol-0.11.6-2.fc24.src.rpm/-2018-05-14 10:49:47
python-osrf-pycommon-0.1.2-2.fc25.src.rpm/-2018-05-14 11:29:45
statscache-plugins-0.0.2-5.fc27.src.rpm/-2018-05-14 13:30:39
fedmsg-notify-0.5.8-2.fc27.src.rpm/-2018-05-14 12:08:42
perl-File-ReadBackwards-1.05-10.fc27.src.rpm/-2018-05-14 12:53:03
docbook-style-xsl-1.79.2-5.fc27.src.rpm/-2018-05-14 12:03:57
dl-0.17.1-1.fc25.src.rpm/-2018-05-14 10:44:19
perl-Exporter-5.72-395.fc27.src.rpm/-2018-05-14 12:52:41
nodejs-pretty-hrtime-1.0.2-1.fc25.src.rpm/-2018-05-14 11:14:46
mingw-gstreamer1-plugins-bad-free-1.8.1-1.fc25.src.rpm/-2018-05-14 11:08:01
ec2-metadata-0.1.1-4.fc24.src.rpm/-2018-05-14 10:46:39
eclipse-tm-terminal-4.3.0-0.3.gitfa298da.fc27.src.rpm/-2018-05-14 12:06:03
emacs-common-proofgeneral-4.4-3.fc27.src.rpm/-2018-05-14 12:06:30
nodejs-filelist-0.0.4-3.fc24.src.rpm/-2018-05-14 11:12:54
drupal7-token-1.6-3.fc25.src.rpm/-2018-05-14 10:46:01
python-idstools-0.6.3-1.fc27.src.rpm/-2018-05-14 13:11:58
fonttools-3.2.2-2.fc25.src.rpm/-2018-05-14 10:49:39
tiles-2.2.2-17.fc27.src.rpm/-2018-05-14 13:33:30
nodejs-domhandler-2.3.0-4.fc24.src.rpm/-2018-05-14 11:12:33
curve25519-java-0.1.0-3.fc27.src.rpm/-2018-05-14 12:01:53
jboss-jaxrs-2.0-api-1.0.0-3.fc25.src.rpm/-2018-05-14 10:57:51
python-tg-devtools-2.3.0-0.8.fc25.src.rpm/-2018-05-14 11:32:15
nodejs-node-markdown-0.1.1-6.fc24.src.rpm/-2018-05-14 11:14:16
python-rhev-1.0-15.rc1.fc27.10.src.rpm/-2018-05-14 13:15:34
dput-ng-1.11-1.fc25.src.rpm/-2018-05-14 10:44:44
php-nikic-php-parser3-3.0.2-1.fc25.src.rpm/-2018-05-14 11:21:10
perl-Mason-Tidy-2.57-7.fc27.src.rpm/-2018-05-14 12:55:04
perl-constant-defer-6-8.fc27.src.rpm/-2018-05-14 13:00:45
urw-fonts-2.4-22.fc24.src.rpm/-2018-05-14 11:45:28
perl-Test-InDistDir-1.112071-5.fc27.src.rpm/-2018-05-14 12:58:55
lrbd-1.0.4-3.fc27.src.rpm/-2018-05-14 12:38:28
eclipse-abrt-0.0.3-1.fc25.src.rpm/-2018-05-14 10:46:41
perl-ZMQ-Constants-1.04-11.fc27.src.rpm/-2018-05-14 13:00:41
flute-1.3.0-15.OOo31.fc24.src.rpm/-2018-05-14 10:49:30
webfts-2.2.5-2.fc24.src.rpm/-2018-05-14 11:46:28
maven-jxr-2.5-4.fc25.src.rpm/-2018-05-14 11:06:50
perl-CGI-Application-FastCGI-0.02-21.fc27.src.rpm/-2018-05-14 10:28:36
hibernate-5.0.10-1.fc25.src.rpm/-2018-05-14 10:54:01
nodejs-is-generator-1.0.2-1.fc24.src.rpm/-2018-05-14 11:13:35
python-nwdiag-1.0.4-5.fc27.src.rpm/-2018-05-14 13:13:37
php-horde-Horde-Test-2.6.3-2.fc27.src.rpm/-2018-05-14 13:02:24
apache-commons-fileupload-1.3.2-1.fc25.src.rpm/-2018-05-14 10:37:03
python-linux-procfs-0.4.10-1.fc25.src.rpm/-2018-05-14 11:28:43
python-retask-0.4-8.fc27.src.rpm/-2018-05-14 13:15:33
rubygem-elasticsearch-api-2.0.2-1.fc27.src.rpm/-2018-05-14 13:23:29
perl-POE-Component-Server-SimpleHTTP-2.26-3.fc27.src.rpm/-2018-05-14 12:56:51
truecommons-parent-67-8.fc24.src.rpm/-2018-05-14 11:44:20
rubygem-maruku-0.7.2-2.fc24.src.rpm/-2018-05-14 11:36:24
python-feedcache-1.4.1-7.fc27.src.rpm/-2018-05-14 13:10:42
mobile-broadband-provider-info-1.20151214-1.fc25.src.rpm/-2018-05-14 11:09:11
perl-IO-Handle-Util-0.01-20.fc27.src.rpm/-2018-05-14 12:54:02
python-txws-0.9.1-5.fc25.src.rpm/-2018-05-14 11:32:31
aries-quiesce-api-1.0.0-3.fc27.src.rpm/-2018-05-14 11:54:03
jeuclid-3.1.3-22.fc24.src.rpm/-2018-05-14 10:58:26
emma-2.0.5312-19.fc27.src.rpm/-2018-05-14 12:06:40
perl-HTML-PrettyPrinter-0.03-27.fc27.src.rpm/-2018-05-14 12:53:38
nodejs-pac-resolver-1.2.6-3.fc24.src.rpm/-2018-05-14 11:14:31
php-pear-1.10.5-4.fc27.src.rpm/-2018-05-14 13:02:58
php-sebastian-resource-operations-1.0.0-1.fc24.1.src.rpm/-2018-05-14 11:22:12
texi2html-5.0-7.fc27.src.rpm/-2018-05-14 13:33:09
hunspell-tpi-0.07-6.fc24.src.rpm/-2018-05-14 10:55:26
perl-HTML-Element-Extended-1.18-12.fc27.src.rpm/-2018-05-14 12:53:31
python-zanata2fedmsg-0.2-2.fc25.src.rpm/-2018-05-14 11:33:10
php-horde-content-2.0.5-4.fc27.src.rpm/-2018-05-14 13:02:28
plexus-cli-1.6-5.fc27.src.rpm/-2018-05-14 13:03:55
aries-proxy-api-1.0.1-3.fc27.src.rpm/-2018-05-14 11:54:02
nodejs-deep-eql-0.1.3-6.fc25.src.rpm/-2018-05-14 11:12:24
system-config-kickstart-2.9.3-3.fc24.src.rpm/-2018-05-14 11:42:24
python-di-0.3-9.fc27.src.rpm/-2018-05-14 13:09:41
turpial-3.0-11.fc27.src.rpm/-2018-05-14 13:35:27
perl-HTML-Entities-Numbered-0.04-22.fc27.src.rpm/-2018-05-14 12:53:32
gnome-password-generator-1.6-13.fc24.src.rpm/-2018-05-14 10:52:37
rubygem-ZenTest-4.11.0-3.fc27.src.rpm/-2018-05-14 13:22:52
perl-Data-AsObject-0.07-20.fc27.src.rpm/-2018-05-14 10:30:23
vorbis-java-0.8-3.fc27.src.rpm/-2018-05-14 13:37:54
perl-Alien-ZMQ-0.06-4.fc27.src.rpm/-2018-05-14 10:27:51
php-channel-digitalsandwich-1.3-8.fc24.src.rpm/-2018-05-14 11:19:38
nodejs-has-1.0.1-2.fc24.src.rpm/-2018-05-14 11:13:20
php-horde-Horde-Http-2.1.7-1.fc25.src.rpm/-2018-05-14 11:20:14
rubygem-gettext_i18n_rails-1.7.2-1.fc25.src.rpm/-2018-05-14 11:35:56
python-ZConfig-3.1.0-5.fc25.src.rpm/-2018-05-14 11:24:51
rubygem-literati-0.0.4-5.fc24.src.rpm/-2018-05-14 11:36:20
perl-Crypt-RandPasswd-0.06-6.fc27.src.rpm/-2018-05-14 10:30:08
takari-lifecycle-1.12.6-2.fc27.src.rpm/-2018-05-14 13:32:27
persepolis-3.0.1-2.fc27.src.rpm/-2018-05-14 13:00:57
python-versiontools-1.9.1-14.fc27.src.rpm/-2018-05-14 13:17:26
debbuild-16.6.1-1.fc25.src.rpm/-2018-05-14 10:43:31
josql-2.2-7.fc24.src.rpm/-2018-05-14 10:58:46
python-rest-client-0.3-11gitf898f0.fc27.src.rpm/-2018-05-14 13:15:32
rubygem-json_pure-1.8.1-6.fc27.src.rpm/-2018-05-14 13:24:12
distribution-gpg-keys-1.18-1.fc27.src.rpm/-2018-05-14 12:03:32
antlr-maven-plugin-2.2-20.fc27.src.rpm/-2018-05-14 11:53:13
python-django-tagging-0.3.6-5.fc25.src.rpm/-2018-05-14 11:26:48
translate-shell-0.9.6.6-1.fc27.src.rpm/-2018-05-14 13:34:34
ibus-bogo-0.4-10.fc24.src.rpm/-2018-05-14 10:56:00
rubygem-comp_tree-1.1.3-5.fc24.src.rpm/-2018-05-14 11:35:23
php-simplesamlphp-saml2_1-1.10-1.fc25.src.rpm/-2018-05-14 11:22:16
ddccontrol-db-20061014-8.20120904gite8cc385a.fc25.src.rpm/-2018-05-14 10:43:30
python-mnemonic-0.15-1.fc25.src.rpm/-2018-05-14 11:29:01
sj-fonts-2.0.2-16.fc27.src.rpm/-2018-05-14 13:28:36
TurboGears2-2.3.11-1.fc27.src.rpm/-2018-05-14 11:51:44
nodejs-async-cache-1.0.0-4.fc24.src.rpm/-2018-05-14 11:11:43
perl-ExtUtils-MakeMaker-Coverage-0.05-29.fc27.src.rpm/-2018-05-14 12:52:47
python-XStatic-Angular-Gettext-2.1.0.2-3.fc25.src.rpm/-2018-05-14 11:24:44
python-django-setuptest-0.1.4-6.fc25.src.rpm/-2018-05-14 11:26:46
devassistant-dap-ruby-0.11-3.fc24.src.rpm/-2018-05-14 10:43:50
python-pydenticon-0.3.1-1.fc27.src.rpm/-2018-05-14 13:14:35
python-slugify-1.2.0-3.fc25.src.rpm/-2018-05-14 11:31:44
sugar-terminal-45.1-2.fc27.src.rpm/-2018-05-14 13:31:24
drupal7-xmlsitemap-2.2-2.fc25.src.rpm/-2018-05-14 10:46:07
distro-info-data-0.29-1.fc25.src.rpm/-2018-05-14 10:44:16
perlbrew-0.80-2.fc27.src.rpm/-2018-05-14 10:27:41
not-yet-commons-ssl-0.3.17-4.fc26.src.rpm/-2018-05-14 12:47:12
drupal7-site_map-1.3-2.fc24.src.rpm/-2018-05-14 10:45:57
system-switch-displaymanager-1.5.1-1.fc27.src.rpm/-2018-05-14 13:32:17
jamonapi-2.74-9.fc24.src.rpm/-2018-05-14 10:57:20
php-nette-component-model-2.3.1-1.fc27.src.rpm/-2018-05-14 13:02:47
jgrapht-0.8.1-13.fc24.src.rpm/-2018-05-14 10:58:30
awscli-1.11.28-1.fc25.src.rpm/-2018-05-14 10:38:49
gl-manpages-1.1-11.20140424.fc25.src.rpm/-2018-05-14 10:52:22
php-pear-Console-CommandLine-1.2.2-4.fc27.src.rpm/-2018-05-14 13:03:01
perl-Text-RecordParser-1.6.5-9.fc27.src.rpm/-2018-05-14 12:59:37
nodejs-proto-list-1.2.4-2.fc24.src.rpm/-2018-05-14 11:14:49
open-sans-fonts-1.10-4.fc24.src.rpm/-2018-05-14 11:17:59
fwrestart-1.08-7.fc25.src.rpm/-2018-05-14 10:50:43
hyphen-lt-0.20100531-12.fc27.src.rpm/-2018-05-14 12:21:49
laughlin-backgrounds-14.1.0-14.fc27.src.rpm/-2018-05-14 12:29:41
trytond-account-product-4.0.2-4.fc27.src.rpm/-2018-05-14 13:35:04
dnf-1.1.10-1.fc25.0.riscv64.src.rpm/-2018-05-14 10:44:22
hyphen-pl-0.20060726-13.fc24.src.rpm/-2018-05-14 10:55:50
nodejs-private-0.1.6-1.fc25.src.rpm/-2018-05-14 11:14:47
perl-Data-Dump-1.23-6.fc27.src.rpm/-2018-05-14 10:30:24
etoys-5.0.2408-12.fc27.src.rpm/-2018-05-14 12:07:53
python-testinfra-1.10.1-1.fc27.src.rpm/-2018-05-14 13:16:52
leonidas-kde-theme-11.0.3-9.fc25.src.rpm/-2018-05-14 11:00:24
python-ipaddr-2.1.10-7.fc27.src.rpm/-2018-05-14 13:12:04
saab-fonts-0.91-13.fc24.src.rpm/-2018-05-14 11:38:05
sshj-0.13.0-6.fc27.src.rpm/-2018-05-14 13:30:24
jwnl-1.4-0.2.rc3.fc24.src.rpm/-2018-05-14 10:59:14
spacewalk-proxy-docs-2.3.1-3.fc24.src.rpm/-2018-05-14 11:40:43
papaki-1.0.0-0.9.Beta3.fc26.src.rpm/-2018-05-14 12:51:31
python-django-post_office-0.6.0-7.fc25.src.rpm/-2018-05-14 11:26:41
maven-indexer-5.1.1-9.fc24.src.rpm/-2018-05-14 11:06:47
inxi-2.3.1-1.fc25.src.rpm/-2018-05-14 10:56:31
pyppd-1.0.2-3.fc25.src.rpm/-2018-05-14 11:24:11
drupal7-panels-3.8-2.fc25.src.rpm/-2018-05-14 10:45:54
perl-Time-Piece-MySQL-0.06-6.fc27.src.rpm/-2018-05-14 12:59:51
oldstandard-sfd-fonts-2.0.2-19.fc24.src.rpm/-2018-05-14 11:17:16
shcov-5-14.fc27.src.rpm/-2018-05-14 13:27:54
globus-gram-job-manager-slurm-2.8-5.fc27.src.rpm/-2018-05-14 12:14:13
gdouros-aroania-fonts-8.01-1.fc27.src.rpm/-2018-05-14 12:11:49
php-di-5.2.2-3.fc25.src.rpm/-2018-05-14 11:19:47
python-validators-0.12.0-2.fc27.src.rpm/-2018-05-14 13:17:24
metainf-services-1.7-1.fc25.src.rpm/-2018-05-14 11:07:29
nodejs-npm-stats-1.1.0-4.fc25.src.rpm/-2018-05-14 11:14:21
gnome-doc-utils-0.20.10-9.fc25.src.rpm/-2018-05-14 10:52:32
xdg-utils-1.1.2-2.fc27.src.rpm/-2018-05-14 13:40:04
perl-MooX-HandlesVia-0.001008-9.fc27.src.rpm/-2018-05-14 12:55:41
koji-1.10.1-13.fc25.src.rpm/-2018-05-14 10:59:42
nodejs-deeper-2.1.0-2.fc24.src.rpm/-2018-05-14 11:12:26
gnome-mime-data-2.18.0-18.fc27.src.rpm/-2018-05-14 12:15:24
pyOpenSSL-16.0.0-2.fc25.src.rpm/-2018-05-14 11:23:52
inkscape-0.92.2-1.fc27.src.rpm/-2018-05-14 12:22:48
apache-commons-digester-2.1-9.fc27.src.rpm/-2018-05-14 11:53:22
hyphen-fo-0.20040420-12.fc27.src.rpm/-2018-05-14 12:21:45
gap-pkg-gbnp-1.0.3-3.fc25.src.rpm/-2018-05-14 10:50:54
lxmenu-data-0.1.5-1.fc25.src.rpm/-2018-05-14 11:06:06
kfaenza-icon-theme-0.8.9-8.fc25.src.rpm/-2018-05-14 10:59:33
awscli-1.11.133-1.fc27.src.rpm/-2018-05-14 11:55:30
python-linux-procfs-0.4.6-7.fc25.src.rpm/-2018-05-14 11:28:43
python-requests_ntlm-0.3.0-4.fc27.src.rpm/-2018-05-14 13:15:30
perl-Apache-Session-Wrapper-0.34-19.fc27.src.rpm/-2018-05-14 10:27:59
hunspell-smj-1.0-0.11.beta7.fc24.src.rpm/-2018-05-14 10:55:18
voms-clients-java-3.0.7-1.fc25.src.rpm/-2018-05-14 11:46:11
drupal7-i18n_boxes-1.0-6.fc25.src.rpm/-2018-05-14 10:45:40
rubygem-middleware-0.1.0-4.fc24.src.rpm/-2018-05-14 11:36:26
python-jinja2_pluralize-0.3.0-5.fc25.src.rpm/-2018-05-14 11:28:18
zanata-python-client-1.5.1-1.fc25.src.rpm/-2018-05-14 11:48:48
python-straight-plugin-1.4.0-7.fc24.src.rpm/-2018-05-14 11:32:01
nodejs-underscore-dot-string-2.3.1-6.fc24.src.rpm/-2018-05-14 11:15:50
mingw-gstreamer-plugins-good-0.10.31-13.fc24.src.rpm/-2018-05-14 11:08:00
janino-2.7.8-6.fc25.src.rpm/-2018-05-14 10:57:21
php-horde-Horde-Dav-1.1.4-3.fc27.src.rpm/-2018-05-14 13:02:06
sphinx-webtools-0.2.1-20120533.hg86a2eac02afe.fc25.src.rpm/-2018-05-14 11:40:53
chameleon-0.2-10.fc24.src.rpm/-2018-05-14 10:40:57
hiran-perizia-fonts-0.1.0-12.fc27.src.rpm/-2018-05-14 12:20:27
python-cmd2-0.6.8-7.fc25.src.rpm/-2018-05-14 11:25:51
dnf-plugins-extras-0.0.12-4.fc25.src.rpm/-2018-05-14 10:44:25
python-tw2-jqplugins-flot-2.0.1-13.fc27.src.rpm/-2018-05-14 13:17:09
devassistant-dap-java-0.11.1-3.fc24.src.rpm/-2018-05-14 10:43:48
perl-HTML-FromText-2.07-10.fc27.src.rpm/-2018-05-14 12:53:35
nfspy-1.0-8.fc25.src.rpm/-2018-05-14 11:11:15
python-hacking-0.13.0-3.fc27.src.rpm/-2018-05-14 13:11:46
nodejs-is-plain-obj-1.0.0-2.fc24.src.rpm/-2018-05-14 11:13:39
git-tools-0-0.2.20160313gitd6d55b3.fc25.src.rpm/-2018-05-14 10:51:59
mote-0.6.2-5.fc27.src.rpm/-2018-05-14 12:44:06
resultsdb-2.0.2-1.fc25.src.rpm/-2018-05-14 11:34:18
python-irclib-0.4.8-11.fc25.src.rpm/-2018-05-14 11:28:12
lucene4-4.10.4-11.fc27.src.rpm/-2018-05-14 12:38:54
ipa-pmincho-fonts-003.03-8.fc24.src.rpm/-2018-05-14 10:56:38
aether-1.0.2-4.fc24.src.rpm/-2018-05-14 10:36:24
assertj-core-2.2.0-2.fc24.src.rpm/-2018-05-14 10:38:03
rubygem-commander-4.3.0-3.fc24.src.rpm/-2018-05-14 11:35:22
python3-py3dns-3.1.1-3.fc27.src.rpm/-2018-05-14 13:07:46
drupal7-active_tags-2.0-0.12.alpha1.fc27.src.rpm/-2018-05-14 12:04:29
whohas-0.29.1-7.fc27.src.rpm/-2018-05-14 13:38:36
php-horde-Horde-Icalendar-2.1.4-1.fc25.src.rpm/-2018-05-14 11:20:14
python-pydotplus-2.0.2-6.fc27.src.rpm/-2018-05-14 13:14:36
drupal7-field_permissions-1.0-1.fc25.src.rpm/-2018-05-14 10:45:34
phatch-0.2.7-26.fc25.src.rpm/-2018-05-14 11:19:19
balloontip-1.2.4.1-9.fc27.src.rpm/-2018-05-14 11:55:45
os-collect-config-5.0.0-3.fc27.src.rpm/-2018-05-14 12:50:48
wildfly-10.1.0-6.fc25.src.rpm/-2018-05-14 11:46:40
python-flask-login-0.3.0-4.fc25.src.rpm/-2018-05-14 11:27:22
java-augeas-0.0.2-12.fc27.src.rpm/-2018-05-14 12:24:06
spin-1.5-14.fc24.src.rpm/-2018-05-14 11:40:56
drbdlinks-1.27-4.fc24.src.rpm/-2018-05-14 10:44:50
fedora-easy-karma-0-0.35.20171129gita8fe9cbc.fc27.src.rpm/-2018-05-14 12:08:44
trytond-analytic-invoice-4.0.1-4.fc27.src.rpm/-2018-05-14 13:35:05
js-gl-matrix-2.3.2-4.fc25.src.rpm/-2018-05-14 10:59:01
sendxmpp-1.24-3.fc24.src.rpm/-2018-05-14 11:38:46
perl-IO-Digest-0.11-14.fc27.src.rpm/-2018-05-14 12:54:01
rubygem-isolate-3.3.1-5.fc27.src.rpm/-2018-05-14 13:24:05
nodejs-passport-strategy-1.0.0-4.fc24.src.rpm/-2018-05-14 11:14:36
php-horde-Horde-Role-1.0.1-9.fc27.src.rpm/-2018-05-14 13:02:19
hntool-0.1.2-12.fc25.src.rpm/-2018-05-14 10:54:10
python-pyswip-0.2.3-3.git72771d9.fc27.src.rpm/-2018-05-14 13:15:01
congruity-18-10.fc24.src.rpm/-2018-05-14 10:42:08
ucs-miscfixed-fonts-0.3-16.fc27.src.rpm/-2018-05-14 13:35:47
python-requests-cache-0.4.6-6.fc25.src.rpm/-2018-05-14 11:31:06
lorem-ipsum-generator-0.3.20161122git-15.fc25.src.rpm/-2018-05-14 11:05:32
iscan-firmware-20130319-3.fc24.src.rpm/-2018-05-14 10:56:58
playitagainsam-0.5.0-1.fc25.src.rpm/-2018-05-14 11:22:44
mythes-fr-2.3-10.fc27.src.rpm/-2018-05-14 12:45:04
python-vatnumber-1.2-2.fc25.src.rpm/-2018-05-14 11:32:40
c3p0-0.9.5-0.3.pre8.fc24.src.rpm/-2018-05-14 10:40:23
hunspell-gd-2.6-9.fc27.src.rpm/-2018-05-14 12:21:10
perl-CGI-Application-Plugin-Session-1.05-10.fc27.src.rpm/-2018-05-14 10:28:43
perl-Class-Method-Modifiers-2.12-7.fc27.src.rpm/-2018-05-14 10:29:45
perl-File-ShareDir-PAR-0.06-22.fc27.src.rpm/-2018-05-14 12:53:05
mythes-bg-4.3-10.fc24.src.rpm/-2018-05-14 11:10:06
un-core-fonts-1.0.2-0.27.080608.fc24.src.rpm/-2018-05-14 11:45:21
jasperreports-6.2.2-1.fc25.src.rpm/-2018-05-14 10:57:25
archlinux-keyring-20180108-1.fc27.src.rpm/-2018-05-14 11:53:53
dynalink-0.7-8.fc24.src.rpm/-2018-05-14 10:46:25
perl-Devel-Comments-1.1.4-16.fc27.src.rpm/-2018-05-14 10:30:54
nodejs-normalize-package-data-2.3.5-3.fc24.src.rpm/-2018-05-14 11:14:19
rubygem-kaminari-0.16.1-5.fc27.src.rpm/-2018-05-14 13:24:13
nodejs-rhea-0.1.7-1.fc25.src.rpm/-2018-05-14 11:15:05
hessian-4.0.38-3.fc27.src.rpm/-2018-05-14 12:20:13
nodejs-cli-spinner-0.2.4-1.fc24.src.rpm/-2018-05-14 11:12:02
gfs-jackson-fonts-20080303-17.fc27.src.rpm/-2018-05-14 12:12:30
hunspell-quh-0.20110816-9.fc24.src.rpm/-2018-05-14 10:55:13
drupal7-potx-3.0-0.1.alpha2.fc25.src.rpm/-2018-05-14 10:45:55
libpam4j-1.8-9.fc27.src.rpm/-2018-05-14 12:35:06
pychart-1.39-22.fc26.src.rpm/-2018-05-14 13:06:59
php-bartlett-umlwriter-1.2.0-2.fc27.1.src.rpm/-2018-05-14 13:01:28
nodejs-batch-0.5.0-5.fc24.src.rpm/-2018-05-14 11:11:47
deco-archive-1.7-1.fc25.src.rpm/-2018-05-14 10:43:36
maildirproc-0.4.3-10.fc25.src.rpm/-2018-05-14 11:06:18
hunspell-tl-0.20050109-13.fc25.src.rpm/-2018-05-14 10:55:26
auto-destdir-1.11-10.fc25.src.rpm/-2018-05-14 10:38:37
ehcache-parent-2.3-11.fc24.src.rpm/-2018-05-14 10:47:16
python-restauth-0.6.1-11.fc27.src.rpm/-2018-05-14 13:15:30
nodejs-tilelive-5.12.2-3.fc25.src.rpm/-2018-05-14 11:15:41
monitorix-3.9.0-1.fc25.src.rpm/-2018-05-14 11:09:20
php-getid3-1.9.15-1.fc27.src.rpm/-2018-05-14 13:01:54
devassistant-dap-eclipse-0.10.0dev-10.fc24.src.rpm/-2018-05-14 10:43:47
rubygem-fog-xml-0.1.2-4.fc27.src.rpm/-2018-05-14 13:23:45
officeparser-0.20140818-5.fc24.src.rpm/-2018-05-14 11:17:08
python-django-pylibmc-0.6.1-4.fc27.src.rpm/-2018-05-14 13:10:09
hunspell-da-1.7.42-6.fc24.src.rpm/-2018-05-14 10:54:38
nvmetcli-0.4-2.fc27.src.rpm/-2018-05-14 12:47:46
kcbench-0.3-15.fc25.src.rpm/-2018-05-14 10:59:19
crossfire-maps-1.71.0-1.fc25.src.rpm/-2018-05-14 10:42:38
perl-RPC-XML-0.80-7.fc27.src.rpm/-2018-05-14 12:57:39
python-flask-whooshalchemy-0.6-9.fc25.src.rpm/-2018-05-14 11:27:27
openprops-0.7.1-1.fc24.src.rpm/-2018-05-14 11:17:44
php-pear-Mail-1.4.1-2.fc27.src.rpm/-2018-05-14 13:03:07
hunspell-ga-4.6-14.fc27.src.rpm/-2018-05-14 12:21:10
pyip-0.7-12.fc25.src.rpm/-2018-05-14 11:24:03
python-x2go-0.5.0.4-2.fc24.src.rpm/-2018-05-14 11:33:02
python-flickrapi-2.2.1-2.fc27.src.rpm/-2018-05-14 13:10:56
python-q-2.6-1.fc25.src.rpm/-2018-05-14 11:30:54
git-extras-4.2.0-2.fc25.src.rpm/-2018-05-14 10:51:57
cdi-api-1.2-5.fc27.src.rpm/-2018-05-14 11:58:18
eclipse-nls-4.6.0-1.fc25.src.rpm/-2018-05-14 10:46:59
dnf-1.1.10-2.fc25.src.rpm/-2018-05-14 10:44:23
yum-3.4.3-510.fc25.src.rpm/-2018-05-14 11:48:43
super-csv-2.4.0-6.fc27.src.rpm/-2018-05-14 13:31:35
ibus-typing-booster-1.5.11-1.fc25.src.rpm/-2018-05-14 10:56:03
python-seesaw-0.9.2-4.fc25.src.rpm/-2018-05-14 11:31:32
gnome-transliteration-0.0.3-7.fc27.src.rpm/-2018-05-14 12:15:51
octave-jsonlab-1.2.0-3.fc27.src.rpm/-2018-05-14 12:48:58
python-zope-contenttype-4.1.0-5.fc25.src.rpm/-2018-05-14 11:33:14
lohit-devanagari-fonts-2.95.2-2.fc24.src.rpm/-2018-05-14 11:05:25
cvs2cl-2.73-14.fc27.src.rpm/-2018-05-14 12:01:57
shflags-1.0.3-9.fc24.src.rpm/-2018-05-14 11:39:00
publicsuffix-list-20161028-1.fc25.src.rpm/-2018-05-14 11:23:39
ivtv-firmware-20080701-30.src.rpm/-2018-05-14 10:57:07
python-ntplib-0.3.3-7.fc27.src.rpm/-2018-05-14 13:13:34
python-stuf-0.9.16-11.fc27.src.rpm/-2018-05-14 13:16:41
hyphen-sl-0.20070127-12.fc25.src.rpm/-2018-05-14 10:55:53
python-velruse-1.1.1-4.fc25.src.rpm/-2018-05-14 11:32:41
python-tw2-d3-0.0.8-9.fc25.src.rpm/-2018-05-14 11:32:25
ns-tiza-chalk-fonts-20080210-13.fc27.src.rpm/-2018-05-14 12:47:27
pki-usgov-dod-cacerts-0.0.6-5.fc24.src.rpm/-2018-05-14 11:22:40
rubygem-haml-rails-0.5.3-4.fc24.src.rpm/-2018-05-14 11:36:01
perl-DBIx-Class-Schema-Diff-1.04-4.fc27.src.rpm/-2018-05-14 10:30:16
mingw-gtkspell3-3.0.9-1.fc25.src.rpm/-2018-05-14 11:08:06
pycanberra-0-0.14.git88c53cd.fc27.src.rpm/-2018-05-14 13:06:58
nodejs-mysql-2.10.1-2.fc24.src.rpm/-2018-05-14 11:14:13
jboss-jacc-1.5-api-1.0.0-5.fc24.src.rpm/-2018-05-14 10:57:48
python-sqlobject-3.3.0-2.fc27.src.rpm/-2018-05-14 13:16:22
pulp-ostree-1.1.3-3.fc25.src.rpm/-2018-05-14 11:23:42
perl-Log-Trace-1.070-24.fc27.src.rpm/-2018-05-14 12:54:51
python-oslo-serialization-2.20.0-1.fc27.src.rpm/-2018-05-14 13:13:50
rubygem-gem2rpm-1.0.0-2.fc27.src.rpm/-2018-05-14 13:23:47
python-iso3166-0.8-2.fc27.src.rpm/-2018-05-14 13:12:08
perl-DBD-CSV-0.49-5.fc27.src.rpm/-2018-05-14 10:30:12
python-jira-1.0.7-2.fc27.src.rpm/-2018-05-14 13:12:14
jackson-dataformat-cbor-2.7.6-3.fc27.src.rpm/-2018-05-14 12:23:43
gallery3-openid-2.0-0.9.beta.fc27.src.rpm/-2018-05-14 12:10:58
hatch-0.20.0-2.fc27.src.rpm/-2018-05-14 12:19:53
perl-Pod-Spell-1.20-6.fc27.src.rpm/-2018-05-14 12:57:29
perl-Carp-REPL-0.18-8.fc27.src.rpm/-2018-05-14 10:29:15
python-PyPDF2-1.25.1-13.fc25.src.rpm/-2018-05-14 11:24:36
mingw-libglademm24-2.6.7-21.fc24.src.rpm/-2018-05-14 11:08:14
nodejs-timers-ext-0.1.0-2.fc24.src.rpm/-2018-05-14 11:15:42
switchdesk-4.0.10-9.fc25.src.rpm/-2018-05-14 11:42:13
java-oauth-20100601-14.fc27.src.rpm/-2018-05-14 12:24:08
hunspell-qu-0.9-9.fc25.src.rpm/-2018-05-14 10:55:13
python-ZODB-5.0.0-1.fc25.src.rpm/-2018-05-14 11:24:52
php-horde-turba-4.2.18-2.fc25.src.rpm/-2018-05-14 11:20:42
rubygem-elasticsearch-transport-2.0.2-1.fc27.src.rpm/-2018-05-14 13:23:30
selinux-policy-3.13.1-224.fc25.src.rpm/-2018-05-14 11:38:45
trytond-product-cost-fifo-4.0.1-4.fc27.src.rpm/-2018-05-14 13:35:10
google-droid-fonts-20120715-10.fc24.src.rpm/-2018-05-14 10:53:04
gap-pkg-radiroot-2.7-5.fc25.src.rpm/-2018-05-14 10:50:58
drupal7-admin_language-1.0-0.6.dev.20130226.fc24.src.rpm/-2018-05-14 10:45:18
js-jquery-prettyphoto-3.1.6-2.fc27.src.rpm/-2018-05-14 12:25:46
eclipse-rse-3.7.3-3.fc27.src.rpm/-2018-05-14 12:06:02
mustache-java-0.9.1-3.fc25.src.rpm/-2018-05-14 11:09:58
perl-Devel-ArgNames-0.03-9.fc27.src.rpm/-2018-05-14 10:30:52
hunspell-wa-0.4.17-6.fc25.src.rpm/-2018-05-14 10:55:30
globus-gram-audit-4.6-4.fc27.src.rpm/-2018-05-14 12:14:08
ipa-pgothic-fonts-003.03-8.fc24.src.rpm/-2018-05-14 10:56:38
python-wtf-peewee-0.2.6-1.fc25.src.rpm/-2018-05-14 11:33:01
jcifs-1.3.18-6.fc27.src.rpm/-2018-05-14 12:24:39
openpgpkey-milter-0.5-2.fc25.src.rpm/-2018-05-14 11:17:44
rubygem-uglifier-3.0.0-1.fc25.src.rpm/-2018-05-14 11:37:41
apache-commons-ognl-3.0.2-13.20120313svn1102435.fc27.src.rpm/-2018-05-14 11:53:29
txt2regex-0.8-13.fc25.src.rpm/-2018-05-14 11:44:47
python-slowaes-0.1a1-6.fc25.src.rpm/-2018-05-14 11:31:44
autokey-0.90.4-9.fc25.src.rpm/-2018-05-14 10:38:41
mingw-libogg-1.3.2-1.fc25.src.rpm/-2018-05-14 11:08:18
eclipse-mylyn-3.23.2-2.fc27.src.rpm/-2018-05-14 12:05:58
hunspell-eu-0.20080507-12.fc25.src.rpm/-2018-05-14 10:54:45
js-json-20140204git3d7767b-9.fc27.src.rpm/-2018-05-14 12:25:46
python-pudb-2015.3-7.fc27.src.rpm/-2018-05-14 13:14:28
gfs-porson-fonts-20060908-23.fc27.src.rpm/-2018-05-14 12:12:31
perl-WebService-Linode-0.28-6.fc27.src.rpm/-2018-05-14 13:00:15
perl-File-ChangeNotify-0.27-3.fc27.src.rpm/-2018-05-14 12:52:54
perl-SOAP-Lite-1.26-1.fc27.src.rpm/-2018-05-14 12:57:49
perl-Test-AutoLoader-0.03-15.fc27.src.rpm/-2018-05-14 12:58:41
php-seld-cli-prompt-1.0.2-2.fc25.src.rpm/-2018-05-14 11:22:13
netty-xnio-transport-0.1.1-3.fc27.src.rpm/-2018-05-14 12:46:06
firewalld-0.4.4.2-2.fc25.src.rpm/-2018-05-14 10:49:24
perl-Math-Symbolic-0.612-12.fc27.src.rpm/-2018-05-14 12:55:09
php-horde-Horde-SessionHandler-2.2.9-2.fc27.src.rpm/-2018-05-14 13:02:21
python-pyroute2-0.3.19-2.fc25.src.rpm/-2018-05-14 11:30:40
hunspell-uk-1.6.6-8.fc27.src.rpm/-2018-05-14 12:21:32
python-doit-0.28.0-5.fc25.src.rpm/-2018-05-14 11:26:55
lua-lunit-0.5-10.fc25.src.rpm/-2018-05-14 11:05:51
python-csvkit-0.9.1-7.gitbf18815.fc25.src.rpm/-2018-05-14 11:26:10
perl-Test-Fatal-0.014-8.fc27.src.rpm/-2018-05-14 12:58:51
samcoupe-rom-3.0-13.fc27.src.rpm/-2018-05-14 13:26:27
perl-XML-RSS-1.59-5.fc27.src.rpm/-2018-05-14 13:00:33
transtats-cli-0.1.1-3.fc27.src.rpm/-2018-05-14 13:34:52
mytop-1.7-12.b737f60.fc24.src.rpm/-2018-05-14 11:10:18
python-whisper-1.0.2-1.fc27.src.rpm/-2018-05-14 13:17:39
media-player-info-22-2.fc24.src.rpm/-2018-05-14 11:07:19
nodejs-nano-6.2.0-2.fc24.src.rpm/-2018-05-14 11:14:14
hyphen-gl-0.99-13.fc27.src.rpm/-2018-05-14 12:21:45
rubygem-parse-cron-0.1.4-4.fc24.src.rpm/-2018-05-14 11:36:45
perl-Test-Script-Run-0.08-7.fc27.src.rpm/-2018-05-14 12:59:15
eclipse-dltk-5.8.2-1.fc27.src.rpm/-2018-05-14 12:05:46
mingw-SDL_image-1.2.12-13.fc24.src.rpm/-2018-05-14 11:07:42
relval-2.1.3-2.fc25.src.rpm/-2018-05-14 11:34:09
mingw-GConf2-3.2.6-6.fc24.src.rpm/-2018-05-14 11:07:39
lorem-ipsum-generator-0.3.20160816git-14.fc25.src.rpm/-2018-05-14 11:05:31
perl-MooX-Roles-Pluggable-0.003-8.fc27.src.rpm/-2018-05-14 12:55:42
codehaus-parent-4-12.fc27.src.rpm/-2018-05-14 11:59:37
nodejs-is-number-object-1.0.3-1.fc25.src.rpm/-2018-05-14 11:13:37
python-aexpect-1.2.0-3.20161110gitaca459d.fc25.src.rpm/-2018-05-14 11:24:56
nodejs-grunt-contrib-requirejs-0.4.4-3.fc24.src.rpm/-2018-05-14 11:13:14
jaxws-undertow-httpspi-1.0.1-2.fc25.src.rpm/-2018-05-14 10:57:37
jbossws-api-1.0.3-1.fc25.src.rpm/-2018-05-14 10:57:43
man-pages-cs-0.18.20090209-22.fc25.src.rpm/-2018-05-14 11:06:28
jboss-logmanager-log4j-1.0.0-16.fc27.src.rpm/-2018-05-14 12:24:29
python-yamlordereddictloader-0.3.0-2.fc27.src.rpm/-2018-05-14 13:17:53
drupal7-footnotes-2.5-11.fc24.src.rpm/-2018-05-14 10:45:36
perl-Template-Tiny-1.12-17.fc27.src.rpm/-2018-05-14 12:58:31
mobile-broadband-provider-info-1.20170105git-3.fc27.src.rpm/-2018-05-14 12:43:17
python-docker-squash-1.0.5-7.fc27.src.rpm/-2018-05-14 13:10:18
stompclt-1.4-3.fc25.src.rpm/-2018-05-14 11:41:34
gap-pkg-design-1.6-1.fc25.src.rpm/-2018-05-14 10:50:54
iapetal-1.3-2.fc24.src.rpm/-2018-05-14 10:55:58
perl-Test-YAML-1.06-6.fc27.src.rpm/-2018-05-14 12:59:25
php-aws-sdk-2.8.31-1.fc25.src.rpm/-2018-05-14 11:19:33
python-journal-brief-1.1.5-4.fc27.src.rpm/-2018-05-14 13:12:16
perl-Test-Spelling-0.20-9.fc27.src.rpm/-2018-05-14 12:59:17
cloud-init-0.7.9-9.fc27.src.rpm/-2018-05-14 11:59:15
rubygem-closure-compiler-1.1.12-2.fc26.src.rpm/-2018-05-14 13:23:13
python-igor-0.2-9.20150408git2c2a79d.fc27.src.rpm/-2018-05-14 13:11:58
python-productmd-1.3-1.fc25.src.rpm/-2018-05-14 11:30:11
python-offtrac-0.1.0-7.fc25.src.rpm/-2018-05-14 11:29:31
mingw-gtkmm30-3.22.0-1.fc25.src.rpm/-2018-05-14 11:08:05
wqy-zenhei-fonts-0.9.46-17.fc27.src.rpm/-2018-05-14 13:39:17
python-enzyme-0.4.1-2.fc27.src.rpm/-2018-05-14 13:10:30
perl-Module-Metadata-Changes-2.12-3.fc27.src.rpm/-2018-05-14 12:55:29
perl-Math-Base36-0.14-8.fc27.src.rpm/-2018-05-14 12:55:04
plexus-digest-1.1-21.fc25.src.rpm/-2018-05-14 11:22:48
dcw-gmt-1.1.1-6.fc27.src.rpm/-2018-05-14 12:02:40
python-pycallgraph-0.5.1-11.fc27.src.rpm/-2018-05-14 13:14:32
perl-MooseX-MethodAttributes-0.31-6.fc27.src.rpm/-2018-05-14 12:55:53
perl-Math-PlanePath-124-3.fc27.src.rpm/-2018-05-14 12:55:07
debmirror-2.16-4.fc24.src.rpm/-2018-05-14 10:43:33
99soft-oss-parent-10-9.fc27.src.rpm/-2018-05-14 11:49:05
hyphen-fa-0.20130404-8.fc27.src.rpm/-2018-05-14 12:21:44
lekhonee-0.7-13.fc25.src.rpm/-2018-05-14 11:00:21
rubygem-pdfkit-0.8.2-4.fc27.src.rpm/-2018-05-14 13:24:45
python-jenkins-job-builder-1.4.0-7.fc25.src.rpm/-2018-05-14 11:28:17
datanucleus-maven-parent-3.3-6.fc27.src.rpm/-2018-05-14 12:02:21
adobe-source-han-sans-cn-fonts-1.004-2.fc24.src.rpm/-2018-05-14 10:36:19
rpmorphan-1.16-2.fc25.src.rpm/-2018-05-14 11:34:43
perl-Perl-MinimumVersion-1.38-15.fc27.src.rpm/-2018-05-14 12:57:17
decentxml-1.4-13.fc25.src.rpm/-2018-05-14 10:43:34
python-turbojson-1.3.2-10.fc25.src.rpm/-2018-05-14 11:32:25
perl-Net-Server-SS-PreFork-0.05-20.fc27.src.rpm/-2018-05-14 12:56:31
nodejs-grunt-util-process-0.0.1-2.fc24.src.rpm/-2018-05-14 11:13:18
perl-CGI-Untaint-1.26-29.fc27.src.rpm/-2018-05-14 10:28:50
jline3-3.1.3-2.fc27.src.rpm/-2018-05-14 12:25:08
perl-MooseX-Param-0.02-24.fc27.src.rpm/-2018-05-14 12:55:55
git-cola-2.10-2.fc26.src.rpm/-2018-05-14 12:13:24
nodejs-regenerator-0.8.42-2.fc24.src.rpm/-2018-05-14 11:14:58
gfs-ambrosia-fonts-20080624-17.fc27.src.rpm/-2018-05-14 12:12:25
sahana-0.6.3-10.fc24.src.rpm/-2018-05-14 11:38:08
python-filelock-2.0.6-1.fc25.src.rpm/-2018-05-14 11:27:17
mingw-spice-gtk-0.33-2.fc25.src.rpm/-2018-05-14 11:08:44
mash-0.6.19-5.fc27.src.rpm/-2018-05-14 12:40:06
php-pear-File-Passwd-1.1.7-14.fc27.src.rpm/-2018-05-14 13:03:04
python-messaging-1.1-6.fc27.src.rpm/-2018-05-14 13:13:01
php-horde-Horde-Translation-2.2.2-2.fc27.src.rpm/-2018-05-14 13:02:26
drgeo-doc-1.6-21.fc27.src.rpm/-2018-05-14 12:04:22
mingw-qt5-qtsensors-5.9.3-1.fc27.src.rpm/-2018-05-14 12:42:37
amiri-fonts-0.109-2.fc27.src.rpm/-2018-05-14 11:52:54
hawtdispatch-1.22-2.fc24.src.rpm/-2018-05-14 10:53:51
nodejs-find-up-1.1.2-1.fc25.src.rpm/-2018-05-14 11:12:55
php-ocramius-proxy-manager-1.0.2-2.fc25.src.rpm/-2018-05-14 11:21:13
jra-1.0-0.13.alpha4.fc27.src.rpm/-2018-05-14 12:25:26
xorg-x11-util-macros-1.19.0-7.fc27.src.rpm/-2018-05-14 13:41:35
gallery2-2.3.2-13.fc24.src.rpm/-2018-05-14 10:50:46
restlet-jse-2.3.1-6.fc27.src.rpm/-2018-05-14 13:21:04
python-jsmin-2.2.2-1.fc27.src.rpm/-2018-05-14 13:12:16
python-django-tables2-1.2.3-4.fc27.src.rpm/-2018-05-14 13:10:14
python-pyrax-1.9.7-1.fc25.src.rpm/-2018-05-14 11:30:39
python-gntp-1.0.1-8.fc25.src.rpm/-2018-05-14 11:27:50
php-consolidation-output-formatters-1.0.0-1.fc25.src.rpm/-2018-05-14 11:19:45
hct-0.7.60-20.fc27.src.rpm/-2018-05-14 12:20:02
subethasmtp-3.1.7-9.fc24.src.rpm/-2018-05-14 11:41:41
maven-antrun-plugin-1.8-5.fc27.src.rpm/-2018-05-14 12:40:23
owasp-esapi-java-2.1.0-7.fc27.src.rpm/-2018-05-14 12:50:55
rubygem-gemcutter-0.3.0-15.fc27.src.rpm/-2018-05-14 13:23:47
nodejs-requestretry-1.4.0-2.fc24.src.rpm/-2018-05-14 11:15:01
dejagnu-1.6-3.fc27.src.rpm/-2018-05-14 10:24:14
perl-Email-Send-2.201-8.fc27.src.rpm/-2018-05-14 12:52:33
php-horde-Horde-SyncMl-2.0.7-1.fc25.src.rpm/-2018-05-14 11:20:31
cassandra-java-driver-3.0.0-2.fc25.src.rpm/-2018-05-14 10:40:37
tuscany-sdo-java-1.1.1-15.fc25.src.rpm/-2018-05-14 11:44:44
perl-Catalyst-Model-XMLRPC-0.04-26.fc27.src.rpm/-2018-05-14 10:29:20
globus-gram-job-manager-condor-2.6-6.fc27.src.rpm/-2018-05-14 12:14:10
castor-1.3.3-3.fc24.src.rpm/-2018-05-14 10:40:37
python-tahrir-0.9.1-3.fc27.src.rpm/-2018-05-14 13:16:47
rubygem-em-worker-0.0.2-4.fc24.src.rpm/-2018-05-14 11:35:36
gnome-shell-extension-simple-dock-0.1-0.20150505git25c94bc.fc27.4.src.rpm/-2018-05-14 12:15:42
nodejs-cookie-signature-1.0.3-4.fc24.src.rpm/-2018-05-14 11:12:13
python-zope-schema-4.4.2-4.fc24.src.rpm/-2018-05-14 11:33:17
constantine-backgrounds-12.1.1-11.fc25.src.rpm/-2018-05-14 10:42:15
python-mygpoclient-1.7-7.fc27.src.rpm/-2018-05-14 13:13:18
nodejs-es6-iterator-2.0.0-3.fc24.src.rpm/-2018-05-14 11:12:41
hibernate-hql-1.3.0-0.1.Alpha2.fc25.src.rpm/-2018-05-14 10:54:02
drupal7-boxes-1.2-3.fc25.src.rpm/-2018-05-14 10:45:22
php-phpunit-PHPUnit-Selenium-3.0.2-1.fc25.src.rpm/-2018-05-14 11:21:59
pycam-0.5.1-9.fc27.src.rpm/-2018-05-14 13:06:58
jboss-jaxrs-1.1-api-1.0.1-12.fc25.src.rpm/-2018-05-14 10:57:51
olpc-update-2.29-5.fc24.src.rpm/-2018-05-14 11:17:18
rubygem-rgen-0.7.0-2.fc24.src.rpm/-2018-05-14 11:37:07
rubygem-actionpack-5.1.4-2.fc27.src.rpm/-2018-05-14 13:22:53
tabish-eeyek-fonts-1.0-11.fc27.src.rpm/-2018-05-14 13:32:21
perl-Module-Install-TestML-0.02-9.fc27.src.rpm/-2018-05-14 12:55:26
rubygem-http-cookie-1.0.3-3.fc27.src.rpm/-2018-05-14 13:24:02
python-yattag-1.9.2-1.fc27.src.rpm/-2018-05-14 13:17:54
perl-File-Edit-Portable-1.24-5.fc27.src.rpm/-2018-05-14 12:52:56
mediawiki-HTTP302Found-2.0.1-6.fc25.src.rpm/-2018-05-14 11:07:17
python-gdata-2.0.18-8.fc27.src.rpm/-2018-05-14 13:11:26
perl-Catalyst-Model-LDAP-0.20-1.fc27.src.rpm/-2018-05-14 10:29:20
txt2man-1.5.6-6.fc24.src.rpm/-2018-05-14 11:44:46
nodejs-is-glob-2.0.1-1.fc25.src.rpm/-2018-05-14 11:13:36
python-abclient-0.2.3-3.fc27.src.rpm/-2018-05-14 13:08:18
python-testscenarios-0.5.0-3.fc25.src.rpm/-2018-05-14 11:32:12
mailman3-fedmsg-plugin-0.5-3.fc25.src.rpm/-2018-05-14 11:06:19
rubygem-fog-vmfusion-0.1.0-4.fc27.src.rpm/-2018-05-14 13:23:44
python-ttystatus-0.34-3.fc27.src.rpm/-2018-05-14 13:17:07
perl-Math-Curve-Hilbert-0.04-23.fc27.src.rpm/-2018-05-14 12:55:06
gap-pkg-sonata-2.8-4.fc25.src.rpm/-2018-05-14 10:51:00
python-libpagure-0.6-3.fc25.src.rpm/-2018-05-14 11:28:41
dogtag-pki-theme-10.3.5-1.fc25.src.rpm/-2018-05-14 10:44:37
cambozola-0.936-5.fc27.src.rpm/-2018-05-14 11:57:54
rhino-1.7.7.1-3.fc27.src.rpm/-2018-05-14 13:21:56
bouncycastle-1.58-1.fc27.src.rpm/-2018-05-14 11:57:02
python-xcffib-0.5.1-3.fc27.src.rpm/-2018-05-14 13:17:47
python-mozbase-0-0.12.gitb077641.fc27.src.rpm/-2018-05-14 13:13:10
mnemosyne-2.3.6-2.fc25.src.rpm/-2018-05-14 11:09:10
jenkins-mailer-plugin-1.17-1.fc25.src.rpm/-2018-05-14 10:58:16
perl-GD-Barcode-1.15-26.fc27.src.rpm/-2018-05-14 12:53:15
php-pear-MDB2-Driver-mysqli-1.5.0-0.12.b4.fc24.src.rpm/-2018-05-14 11:21:30
perl-Text-Patch-1.8-17.fc27.src.rpm/-2018-05-14 12:59:37
felix-main-5.4.0-1.fc24.src.rpm/-2018-05-14 10:49:07
pyserial-3.1.1-4.fc27.src.rpm/-2018-05-14 13:07:33
perl-ORLite-Mirror-1.24-14.fc27.src.rpm/-2018-05-14 12:56:38
abcde-2.8.1-4.fc27.src.rpm/-2018-05-14 11:51:54
apache-commons-dbcp-1.4-22.fc27.src.rpm/-2018-05-14 11:53:21
autojump-22.3.2-2.fc25.src.rpm/-2018-05-14 10:38:40
comix-4.0.4-9.fc24.1.src.rpm/-2018-05-14 10:41:53
sugar-recall-4-3.fc24.src.rpm/-2018-05-14 11:41:56
python-rtslib-2.1.fb60-2.fc25.src.rpm/-2018-05-14 11:31:22
xml2dict-0-0.12.2008.6.1.src.rpm/-2018-05-14 13:40:52
rubygem-net-dns-0.8.0-3.fc27.src.rpm/-2018-05-14 13:24:33
python-hglib-2.0-1.fc24.src.rpm/-2018-05-14 11:27:58
python-flufl-bounce-2.3-1.fc25.src.rpm/-2018-05-14 11:27:29
python-django-post_office-0.6.0-10.fc27.src.rpm/-2018-05-14 13:10:08
nodejs-fd-slicer-1.0.1-3.fc24.src.rpm/-2018-05-14 11:12:52
python-click-threading-0.4.0-2.fc25.src.rpm/-2018-05-14 11:25:48
python-oauth-1.0.1-14.fc27.src.rpm/-2018-05-14 13:13:38
rubygem-sequel-5.1.0-1.fc27.src.rpm/-2018-05-14 13:25:26
jgettext-0.14-3.fc24.src.rpm/-2018-05-14 10:58:28
python-seesaw-0.9.4-1.fc27.src.rpm/-2018-05-14 13:15:51
ccsm-0.8.12.4-2.fc25.src.rpm/-2018-05-14 10:40:45
rubygem-logging-2.0.0-3.fc24.src.rpm/-2018-05-14 11:36:21
perl-CGI-Session-4.48-10.fc27.src.rpm/-2018-05-14 10:28:49
sil-andika-fonts-1.0-16.fc24.src.rpm/-2018-05-14 11:39:09
variety-0.6.6-1.fc27.src.rpm/-2018-05-14 13:37:04
perl-Time-Period-1.25-6.fc27.src.rpm/-2018-05-14 12:59:51
rubygem-sinatra-2.0.0-2.fc27.src.rpm/-2018-05-14 13:25:30
php-nette-caching-2.5.2-1.fc25.src.rpm/-2018-05-14 11:21:02
php-horde-Horde-Mime-2.10.1-1.fc25.src.rpm/-2018-05-14 11:20:21
e16-docs-0.16.8.0.2-11.fc24.src.rpm/-2018-05-14 10:46:27
php-pear-HTML-Common-1.2.5-12.fc24.src.rpm/-2018-05-14 11:21:26
php-fig-http-message-util-1.1.0-1.fc25.src.rpm/-2018-05-14 11:19:55
php-erusev-parsedown-1.6.4-1.fc27.src.rpm/-2018-05-14 13:01:47
perl-IO-Async-0.71-4.fc27.src.rpm/-2018-05-14 12:53:59
lxde-icon-theme-0.5.1-2.fc24.src.rpm/-2018-05-14 11:06:06
hunspell-ny-0.01-10.fc24.src.rpm/-2018-05-14 10:55:10
mcollective-qpid-plugin-1.3.2-7.fc25.src.rpm/-2018-05-14 11:07:09
python-proteus-4.0.2-4.fc27.src.rpm/-2018-05-14 13:14:24
perl-Algorithm-IncludeExclude-0.01-24.fc27.src.rpm/-2018-05-14 10:27:48
python-flup-1.0.2-15.fc27.src.rpm/-2018-05-14 13:10:58
hyphen-hu-0.20090612-15.fc25.src.rpm/-2018-05-14 10:55:43
perl-Event-ExecFlow-0.64-22.fc27.src.rpm/-2018-05-14 12:52:38
php-pimple1-1.1.1-6.fc24.src.rpm/-2018-05-14 11:22:04
geteltorito-0.6-3.fc25.src.rpm/-2018-05-14 10:51:25
rubygem-turbolinks-source-5.0.0-3.fc27.src.rpm/-2018-05-14 13:25:42
nodejs-packaging-9-1.fc24.src.rpm/-2018-05-14 11:14:32
python-autopep8-1.2.1-3.fc25.src.rpm/-2018-05-14 11:25:13
saxpath-1.0-15.fc27.src.rpm/-2018-05-14 13:26:38
rubygem-will_paginate-3.1.5-1.fc25.src.rpm/-2018-05-14 11:37:48
webfts-2.2.11-3.fc27.src.rpm/-2018-05-14 13:38:24
nodejs-ejs-1.0.0-5.fc24.src.rpm/-2018-05-14 11:12:38
eclipse-m2e-cxf-0.14.0-0.7.gitf22f9ea.fc24.src.rpm/-2018-05-14 10:46:52
rubygem-review-2.0.0-2.fc25.src.rpm/-2018-05-14 11:37:07
asciidoc-8.6.8-10.fc25.src.rpm/-2018-05-14 10:37:40
rubygem-dnsruby-1.53-10.fc24.src.rpm/-2018-05-14 11:35:33
php-bartlett-umlwriter-1.1.0-3.fc25.src.rpm/-2018-05-14 11:19:37
python-pbr-1.10.0-1.fc25.src.rpm/-2018-05-14 11:29:54
git-xcleaner-1.5-3.fc27.src.rpm/-2018-05-14 12:13:27
rubygem-shellany-0.0.1-2.fc24.src.rpm/-2018-05-14 11:37:24
nodejs-cls-0.1.5-3.fc24.src.rpm/-2018-05-14 11:12:03
rubygem-aws-sdk-resources-2.3.20-1.fc25.src.rpm/-2018-05-14 11:35:09
perl-Module-Manifest-1.09-1.fc27.src.rpm/-2018-05-14 12:55:28
python-blessed-1.14.1-2.fc27.src.rpm/-2018-05-14 13:08:58
python-smmap-0.9.0-6.fc25.src.rpm/-2018-05-14 11:31:46
python-XStatic-jquery-ui-1.10.4.1-4.fc25.src.rpm/-2018-05-14 11:24:49
senamirmir-washra-fonts-4.1-16.fc27.src.rpm/-2018-05-14 13:27:31
rubygem-rake-compiler-1.0.1-1.fc25.src.rpm/-2018-05-14 11:37:00
nototools-0-0.20170926.git0c99dff.fc27.src.rpm/-2018-05-14 12:47:12
maven-pmd-plugin-3.6-2.fc24.src.rpm/-2018-05-14 11:06:54
pari-seadata-20090618-11.fc27.src.rpm/-2018-05-14 12:51:39
python-units-0.06-2.fc25.src.rpm/-2018-05-14 11:32:36
ooo2txt-0.0.6-15.fc24.src.rpm/-2018-05-14 11:17:23
dustin-domestic-manners-fonts-20030527-14.fc24.src.rpm/-2018-05-14 10:46:18
color-filesystem-1-17.fc24.src.rpm/-2018-05-14 10:41:52
lzma-java-1.3-1.fc25.src.rpm/-2018-05-14 11:06:11
nodejs-wcwidth-1.0.0-8.fc24.src.rpm/-2018-05-14 11:15:58
pytest-2.9.2-2.fc25.src.rpm/-2018-05-14 11:24:19
php-pear-Date-Holidays-USA-0.1.1-15.fc24.src.rpm/-2018-05-14 11:21:24
perl-Catalyst-Plugin-Unicode-0.93-21.fc27.src.rpm/-2018-05-14 10:29:28
gmetric4j-1.0.10-4.fc25.src.rpm/-2018-05-14 10:52:26
perl-Pod-Weaver-4.015-3.fc27.src.rpm/-2018-05-14 12:57:31
trytond-calendar-4.0.1-1.fc25.src.rpm/-2018-05-14 11:44:25
python-urllib3-1.22-3.fc27.src.rpm/-2018-05-14 13:17:21
rubygem-review-2.1.0-1.fc25.src.rpm/-2018-05-14 11:37:07
nodejs-write-file-atomic-1.1.4-2.fc24.src.rpm/-2018-05-14 11:16:02
openbox-theme-mistral-thin-dark-0-2.20170201.fc27.src.rpm/-2018-05-14 12:49:37
perl-CGI-4.37-1.fc27.src.rpm/-2018-05-14 10:28:35
python-dockerfile-parse-0.0.5-5.fc25.src.rpm/-2018-05-14 11:26:51
php-justinrainbow-json-schema5-5.2.6-1.fc27.src.rpm/-2018-05-14 13:02:37
python-setuptools-37.0.0-1.fc27.src.rpm/-2018-05-14 13:15:55
python-detox-0.11-2.fc27.src.rpm/-2018-05-14 13:09:52
trytond-party-4.0.2-4.fc27.src.rpm/-2018-05-14 13:35:09
log4j-2.5-4.fc25.src.rpm/-2018-05-14 11:05:21
perl-Test-Distribution-2.00-25.fc27.src.rpm/-2018-05-14 12:58:48
rubygem-rails-controller-testing-0.1.1-2.fc25.src.rpm/-2018-05-14 11:36:57
mingw-dbus-1.8.16-5.fc27.src.rpm/-2018-05-14 12:41:54
scalaz-7.0.0-6.fc24.src.rpm/-2018-05-14 11:38:21
php-markdown-1.8.0-1.fc27.src.rpm/-2018-05-14 13:02:42
chirp-20180210-1.fc27.src.rpm/-2018-05-14 11:58:44
python-colorama-0.3.7-3.fc25.src.rpm/-2018-05-14 11:25:53
php-pear-HTTP-Client-1.2.1-14.fc24.src.rpm/-2018-05-14 11:21:28
python-sphinx-bootstrap-theme-0.4.13-5.fc27.src.rpm/-2018-05-14 13:16:17
wordpress-4.9.2-1.fc27.src.rpm/-2018-05-14 13:39:11
pastebinit-1.3.1-6.fc24.src.rpm/-2018-05-14 11:18:49
perl-MooX-Struct-0.016-3.fc27.src.rpm/-2018-05-14 12:55:43
mingw-gettext-0.19.7-3.fc27.src.rpm/-2018-05-14 12:42:00
impressjs-0.5.3-5.20130412gitgedff5a0.fc25.src.rpm/-2018-05-14 10:56:23
perl-Code-TidyAll-Plugin-Test-Vars-0.04-4.fc27.src.rpm/-2018-05-14 10:29:50
hyphen-ru-0.20020727-13.fc25.src.rpm/-2018-05-14 10:55:52
extra-cmake-modules-5.27.0-1.fc25.src.rpm/-2018-05-14 10:48:10
php-horde-wicked-2.0.8-1.fc27.src.rpm/-2018-05-14 13:02:31
conmux-0.0-31.493svn.fc27.src.rpm/-2018-05-14 12:00:21
gap-pkg-hapcryst-0.1.11-1.fc25.src.rpm/-2018-05-14 10:50:56
octave-metch-0.5.0-4.fc27.src.rpm/-2018-05-14 12:48:58
vint-0.3.18-1.fc27.src.rpm/-2018-05-14 13:37:40
sugar-words-21-3.fc24.src.rpm/-2018-05-14 11:42:00
fetch-crl-3.0.17-4.fc24.src.rpm/-2018-05-14 10:49:11
nodejs-uglify-to-browserify-1.0.2-5.fc24.src.rpm/-2018-05-14 11:15:48
ps_mem-3.6-5.fc27.src.rpm/-2018-05-14 13:06:32
arch-install-scripts-15-3.fc24.src.rpm/-2018-05-14 10:37:21
python-transaction-1.6.1-2.fc25.src.rpm/-2018-05-14 11:32:22
pdfposter-0.6.0-8.fc27.src.rpm/-2018-05-14 12:52:11
perl-Net-Twitter-4.01043-1.fc27.src.rpm/-2018-05-14 12:56:32
fwbackups-1.43.5-3.fc25.src.rpm/-2018-05-14 10:50:42
python-blowfish-0.6.1-1.fc25.src.rpm/-2018-05-14 11:25:28
python-jsonpath-rw-1.2.3-8.fc25.src.rpm/-2018-05-14 11:28:20
xbean-4.5-3.fc25.src.rpm/-2018-05-14 11:47:26
x-tile-2.5-6.fc24.src.rpm/-2018-05-14 11:48:22
thunderbird-enigmail-1.9.5-1.fc25.src.rpm/-2018-05-14 11:43:15
lohit-tamil-fonts-2.91.1-3.fc24.src.rpm/-2018-05-14 11:05:28
trac-mastertickets-plugin-3.0.3-5.20130209.git4c461fe.fc24.src.rpm/-2018-05-14 11:44:05
clearlooks-compact-gnome-theme-1.5-12.fc24.src.rpm/-2018-05-14 10:41:24
apache-sshd-0.14.0-3.fc25.src.rpm/-2018-05-14 10:37:13
beefy-miracle-backgrounds-16.91.0-11.fc27.src.rpm/-2018-05-14 11:56:07
perl-DateTime-Format-IBeat-0.161-29.fc27.src.rpm/-2018-05-14 10:30:45
bontmia-0.14-15.fc25.src.rpm/-2018-05-14 10:39:50
nodejs-async-queue-0.1.0-3.fc24.src.rpm/-2018-05-14 11:11:44
python-rpdb-0.1.6-3.fc25.src.rpm/-2018-05-14 11:31:19
nodejs-pegjs-0.8.0-4.fc24.src.rpm/-2018-05-14 11:14:39
nodejs-grunt-contrib-concat-0.4.0-5.fc24.src.rpm/-2018-05-14 11:13:11
drupal7-advanced_help-1.3-4.fc24.src.rpm/-2018-05-14 10:45:20
qt5-5.7.1-1.fc25.src.rpm/-2018-05-14 11:33:33
eclipse-subclipse-1.10.11-3.fc25.src.rpm/-2018-05-14 10:47:03
hunspell-ber-0.20080210-12.fc24.src.rpm/-2018-05-14 10:54:33
perl-CPANPLUS-0.917.200-1.fc27.src.rpm/-2018-05-14 10:28:56
drupal7-transliteration-3.2-4.fc25.src.rpm/-2018-05-14 10:46:03
python-anyvc-0.3.7.1-10.fc27.src.rpm/-2018-05-14 13:08:32
perl-File-Which-1.21-5.fc27.src.rpm/-2018-05-14 12:53:09
perl-Kwiki-RecentChanges-0.14-34.fc27.src.rpm/-2018-05-14 12:54:24
felix-scr-maven-plugin-1.21.0-4.fc24.src.rpm/-2018-05-14 10:49:10
python-docker-squash-1.0.4-1.fc25.src.rpm/-2018-05-14 11:26:53
rubygem-diff-lcs-1.3-3.fc27.src.rpm/-2018-05-14 13:23:27
gresistor-0.0.2-2.fc24.src.rpm/-2018-05-14 10:53:17
mozilla-fira-fonts-4.202-3.fc27.src.rpm/-2018-05-14 12:44:11
python-bugzilla2fedmsg-0.3.0-2.fc25.src.rpm/-2018-05-14 11:25:34
hunspell-be-1.1-11.fc24.src.rpm/-2018-05-14 10:54:33
dist-git-0.11-3.fc24.src.rpm/-2018-05-14 10:44:14
nodejs-mute-stream-0.0.5-2.fc24.src.rpm/-2018-05-14 11:14:12
python-yapsy-1.11.223-7.fc27.src.rpm/-2018-05-14 13:17:53
erlang-rpm-macros-0.2.8-2.fc27.src.rpm/-2018-05-14 12:07:38
GAPDoc-1.5.1-11.fc25.src.rpm/-2018-05-14 10:35:23
nodejs-package-1.0.1-5.fc24.src.rpm/-2018-05-14 11:14:32
python-keyring-10.6.0-1.fc27.src.rpm/-2018-05-14 13:12:26
nodejs-spdx-expression-parse-1.0.2-3.fc24.src.rpm/-2018-05-14 11:15:21
mingw-crt-5.0-0.2.rc2.v5.x.git65a0c3.20160723.fc25.src.rpm/-2018-05-14 11:07:49
fedocal-0.15.1-2.fc26.src.rpm/-2018-05-14 12:08:42
python-pbkdf2-1.3-8.fc27.src.rpm/-2018-05-14 13:14:01
perl-Apache-Session-NoSQL-0.2-6.fc27.src.rpm/-2018-05-14 10:27:58
wqy-microhei-fonts-0.2.0-0.17.beta.fc24.src.rpm/-2018-05-14 11:47:06
php-phpunit-git-2.1.3-1.fc25.src.rpm/-2018-05-14 11:22:02
perl-Sub-Exporter-0.987-13.fc27.src.rpm/-2018-05-14 12:58:14
perl-Test-UseAllModules-0.17-8.fc27.src.rpm/-2018-05-14 12:59:22
cdlabelgen-4.3.0-4.fc24.src.rpm/-2018-05-14 10:40:47
perl-Catalyst-Plugin-Session-Store-DBIC-0.14-10.fc27.src.rpm/-2018-05-14 10:29:25
baekmuk-ttf-fonts-2.2-41.fc24.src.rpm/-2018-05-14 10:39:02
perl-Apache-LogFormat-Compiler-0.35-3.fc27.src.rpm/-2018-05-14 10:27:56
perl-CPAN-Meta-2.150010-394.fc27.src.rpm/-2018-05-14 10:28:54
perl-Exception-Class-1.43-2.fc27.src.rpm/-2018-05-14 12:52:40
perl-YUM-RepoQuery-0.002-15.fc27.src.rpm/-2018-05-14 13:00:41
nodejs-nth-check-1.0.1-4.fc24.src.rpm/-2018-05-14 11:14:22
pyowm-2.6.1-2.fc27.src.rpm/-2018-05-14 13:07:26
jboss-iiop-client-1.0.0-13.fc24.src.rpm/-2018-05-14 10:57:46
lorem-ipsum-generator-0.3-13.fc25.src.rpm/-2018-05-14 11:05:31
php-udan11-sql-parser-3.4.10-1.fc25.src.rpm/-2018-05-14 11:22:23
prunerepo-1.10-2.fc27.src.rpm/-2018-05-14 13:06:21
hyphen-sk-0.20031227-16.fc27.src.rpm/-2018-05-14 12:21:53
R-multcomp-1.4.5-2.fc25.src.rpm/-2018-05-14 10:35:51
nodejs-tilelive-mapnik-0.6.18-2.fc25.src.rpm/-2018-05-14 11:15:41
python-flower-0.9.1-6.fc27.src.rpm/-2018-05-14 13:10:57
python3-simpletal-5.2-4.fc27.src.rpm/-2018-05-14 13:07:48
python-s3transfer-0.1.9-1.fc25.src.rpm/-2018-05-14 11:31:26
python-parsedatetime-2.4-2.fc27.src.rpm/-2018-05-14 13:13:57
pagila-0.10.1-4.fc25.src.rpm/-2018-05-14 11:18:23
drupal7-language_switcher-1.0-0.8.beta2.fc27.src.rpm/-2018-05-14 12:04:44
perl-MooseX-POE-0.215-15.fc27.src.rpm/-2018-05-14 12:55:55
perl-Kwiki-Search-0.12-34.fc27.src.rpm/-2018-05-14 12:54:25
python-epub-0.5.2-5.fc25.src.rpm/-2018-05-14 11:27:06
perl-Devel-Hide-0.0009-12.fc27.src.rpm/-2018-05-14 10:30:56
extra166y-1.7.0-5.fc24.src.rpm/-2018-05-14 10:48:11
python-pytest-watch-4.1.0-3.fc25.src.rpm/-2018-05-14 11:30:47
drupal7-language_cookie-2.0-3.fc27.src.rpm/-2018-05-14 12:04:43
maven-dependency-tree-3.0-4.fc27.src.rpm/-2018-05-14 12:40:26
mockito-1.10.19-10.fc24.src.rpm/-2018-05-14 11:09:13
python-httplib2-0.9.2-3.fc25.src.rpm/-2018-05-14 11:28:01
ovirt-engine-sdk-python-3.6.9.1-3.fc27.src.rpm/-2018-05-14 12:50:53
awscli-1.10.67-1.fc25.src.rpm/-2018-05-14 10:38:48
python-strainer-0.1.4-10.fc27.src.rpm/-2018-05-14 13:16:40
system-config-users-1.3.8-2.fc24.src.rpm/-2018-05-14 11:42:26
python-workerpool-0.9.2-12.fc25.src.rpm/-2018-05-14 11:32:58
gilmsg-0.1.2-3.fc25.src.rpm/-2018-05-14 10:51:46
python-sphinx-testing-0.7.1-2.fc25.src.rpm/-2018-05-14 11:31:54
postgresql_autodoc-1.41-8.fc27.src.rpm/-2018-05-14 13:05:48
unp-0.3-6.fc25.src.rpm/-2018-05-14 11:45:17
perl-IO-All-0.87-2.fc27.src.rpm/-2018-05-14 12:53:59
emacs-lookup-1.4.1-15.fc27.src.rpm/-2018-05-14 12:06:33
perl-Clone-PP-1.07-3.fc27.src.rpm/-2018-05-14 10:29:49
archivemail-0.9.0-10.fc27.src.rpm/-2018-05-14 11:53:52
rubygem-mechanize-2.7.5-1.fc27.2.src.rpm/-2018-05-14 13:24:20
emacs-haskell-mode-16.1-2.fc27.src.rpm/-2018-05-14 12:06:32
multibit-commons-1.1.0-3.fc27.src.rpm/-2018-05-14 12:44:42
light-themes-14.04-7.20151001bzr455.fc24.src.rpm/-2018-05-14 11:05:02
rubygem-multi_test-0.1.2-1.fc25.src.rpm/-2018-05-14 11:36:34
java-uuid-generator-3.1.4-2.fc27.src.rpm/-2018-05-14 12:24:10
rubygem-metaclass-0.0.4-5.fc27.src.rpm/-2018-05-14 13:24:21
rubygem-deep_merge-1.0.1-7.fc24.src.rpm/-2018-05-14 11:35:30
pass-1.7.1-5.fc27.src.rpm/-2018-05-14 12:51:46
php-horde-Horde-Mime-2.11.0-1.fc27.src.rpm/-2018-05-14 13:02:15
multilib-rpm-config-1-9.fc27.src.rpm/-2018-05-14 12:44:44
megaglest-data-3.12.0-5.fc27.src.rpm/-2018-05-14 12:41:10
php-pdepend-PHP-Depend-2.3.2-1.fc25.src.rpm/-2018-05-14 11:21:17
frescobaldi-2.19.0-3.fc25.src.rpm/-2018-05-14 10:49:56
htmlunit-2.20-2.fc25.src.rpm/-2018-05-14 10:54:20
vagrant-lxc-1.1.0-9.fc24.src.rpm/-2018-05-14 11:45:42
nodejs-jasmine-reporters-0.4.1-4.fc24.src.rpm/-2018-05-14 11:13:46
perl-IPC-Run-0.96-3.fc27.src.rpm/-2018-05-14 12:54:09
ldtp-3.5.0-8.fc25.src.rpm/-2018-05-14 11:00:18
perl-Lingua-EN-Words2Nums-0.18-8.fc27.src.rpm/-2018-05-14 12:54:35
python-Pyped-1.4-7.fc27.src.rpm/-2018-05-14 13:08:04
python-hamcrest-1.9.0-4.fc27.src.rpm/-2018-05-14 13:11:46
php-pear-Image-Text-0.7.0-6.fc27.src.rpm/-2018-05-14 13:03:06
lightdm-gtk-greeter-settings-1.2.2-1.fc27.src.rpm/-2018-05-14 12:37:37
php-ocramius-lazy-map-1.0.0-5.fc27.src.rpm/-2018-05-14 13:02:54
pki-console-10.5.1-1.fc27.src.rpm/-2018-05-14 13:03:37
woodardworks-laconic-fonts-001.001-15.fc27.src.rpm/-2018-05-14 13:39:09
mycila-licenses-1-4.fc24.src.rpm/-2018-05-14 11:10:01
php-pear-File-CSV-1.0.0-10.fc24.src.rpm/-2018-05-14 11:21:25
nodejs-degenerator-1.0.2-3.fc24.src.rpm/-2018-05-14 11:12:28
rktime-0.6-10.fc24.src.rpm/-2018-05-14 11:34:27
python-backports-shutil_get_terminal_size-1.0.0-2.fc25.src.rpm/-2018-05-14 11:25:16
perl-Pegex-0.64-1.fc27.src.rpm/-2018-05-14 12:57:09
python-flask-httpauth-3.2.3-2.fc27.src.rpm/-2018-05-14 13:10:49
cinnamon-translations-3.2.0-1.fc25.src.rpm/-2018-05-14 10:41:13
nodejs-promise-4.0.0-5.fc24.src.rpm/-2018-05-14 11:14:47
deltaspike-1.2.1-8.fc27.src.rpm/-2018-05-14 12:02:55
maven-deploy-plugin-2.8.2-7.fc27.src.rpm/-2018-05-14 12:40:27
jtds-1.3.1-7.fc26.src.rpm/-2018-05-14 12:25:49
vdirsyncer-0.11.2-2.fc25.src.rpm/-2018-05-14 11:45:52
mingw-nspr-4.12-1.fc25.src.rpm/-2018-05-14 11:08:29
nodejs-balanced-match-0.3.0-2.fc24.src.rpm/-2018-05-14 11:11:45
jastow-2.0.1-1.fc25.src.rpm/-2018-05-14 10:57:26
buildnumber-maven-plugin-1.3-8.fc27.src.rpm/-2018-05-14 11:57:25
rubygem-forwardable-extended-2.6.0-3.fc27.src.rpm/-2018-05-14 13:23:46
perl-Text-Clip-0.0014-10.fc27.src.rpm/-2018-05-14 12:59:29
kdeedu-4.14.3-3.fc24.src.rpm/-2018-05-14 10:59:22
colordiff-1.0.16-2.fc25.src.rpm/-2018-05-14 10:41:50
nodejs-expand-tilde-1.2.2-1.fc25.src.rpm/-2018-05-14 11:12:48
docbook-slides-3.4.0-17.fc24.src.rpm/-2018-05-14 10:44:33
navilu-fonts-1.2-7.fc24.src.rpm/-2018-05-14 11:10:30
ssh-installkeys-1.9-5.fc27.src.rpm/-2018-05-14 13:30:26
rOCCI-server-1.1.9-1.fc25.src.rpm/-2018-05-14 11:33:41
rubygem-drake-0.9.2.0.3.1-5.fc24.src.rpm/-2018-05-14 11:35:34
php-horde-Horde-Imsp-2.0.9-1.fc25.src.rpm/-2018-05-14 11:20:16
mingw-libxml2-2.9.3-3.fc27.src.rpm/-2018-05-14 12:42:24
jmol-14.6.0-3.2016.06.30.fc27.src.rpm/-2018-05-14 12:25:10
perl-Schedule-Cron-Events-1.95-4.fc27.src.rpm/-2018-05-14 12:57:56
perl-Class-DBI-SQLite-0.11-29.fc27.src.rpm/-2018-05-14 10:29:40
perl-Sereal-4.005-1.fc27.src.rpm/-2018-05-14 12:57:58
perl-Perl-Critic-StricterSubs-0.05-8.fc27.src.rpm/-2018-05-14 12:57:16
php-nette-reflection-2.4.2-1.fc27.src.rpm/-2018-05-14 13:02:50
system-config-bind-4.0.15-11.fc24.src.rpm/-2018-05-14 11:42:22
python-XStatic-1.0.1-10.fc27.src.rpm/-2018-05-14 13:08:08
ldaptive-1.1.0-1.fc25.src.rpm/-2018-05-14 11:00:15
python-pyro-4.14-10.fc25.src.rpm/-2018-05-14 11:30:40
python-django-tables2-1.1.2-2.fc25.src.rpm/-2018-05-14 11:26:47
thai-arundina-fonts-0.2.1-1.fc24.src.rpm/-2018-05-14 11:43:11
ikiwiki-3.20170111-4.fc27.src.rpm/-2018-05-14 12:22:29
appstream-data-27-8.fc27.src.rpm/-2018-05-14 11:53:42
emacs-common-ddskk-15.2-4.fc24.src.rpm/-2018-05-14 10:47:25
3dprinter-udev-rules-0.2-1.fc25.src.rpm/-2018-05-14 10:35:05
perl-Class-Iterator-0.3-15.fc27.src.rpm/-2018-05-14 10:29:44
jboss-jaxr-1.0-api-1.0.2-10.fc24.src.rpm/-2018-05-14 10:57:50
emacs-rpm-spec-mode-0.16-3.fc27.src.rpm/-2018-05-14 12:06:34
anki-2.0.36-1.fc25.src.rpm/-2018-05-14 10:36:44
sezpoz-1.10-4.fc27.src.rpm/-2018-05-14 13:27:44
rubygem-erubis-2.7.0-11.fc25.src.rpm/-2018-05-14 11:35:37
python-minibelt-0.1.1-7.fc27.src.rpm/-2018-05-14 13:13:03
phpPgAdmin-5.1-5.fc24.src.rpm/-2018-05-14 11:19:28
gimpfx-foundry-2.6.1-7.fc27.src.rpm/-2018-05-14 12:13:04
swing-layout-1.0.4-12.fc24.src.rpm/-2018-05-14 11:42:13
mingw-goocanvas2-2.0.2-5.fc26.src.rpm/-2018-05-14 12:42:03
xhtml1-dtds-1.0-20020801.13.fc24.1.src.rpm/-2018-05-14 11:47:51
perl-Redis-1.991-4.fc27.src.rpm/-2018-05-14 12:57:40
nodejs-agentkeepalive-3.3.0-2.fc27.src.rpm/-2018-05-14 12:46:40
nodejs-ansi-0.3.0-4.fc27.src.rpm/-2018-05-14 12:46:42
php-IDNA_Convert-0.8.0-8.fc27.src.rpm/-2018-05-14 13:01:17
acd_cli-0.3.2-2.fc25.src.rpm/-2018-05-14 10:36:12
php-domxml-php4-php5-1.21.2-9.fc24.src.rpm/-2018-05-14 11:19:52
nodejs-vows-0.8.1-5.fc24.src.rpm/-2018-05-14 11:15:57
container-selinux-2.46-1.fc27.src.rpm/-2018-05-14 12:00:27
hotssh-0.2.7-11.fc25.src.rpm/-2018-05-14 10:54:13
php-horde-turba-4.2.16-1.fc25.src.rpm/-2018-05-14 11:20:41
fedwatch-0.5-4.fc25.src.rpm/-2018-05-14 10:49:03
man-pages-zh-CN-1.5.2-11.fc24.src.rpm/-2018-05-14 11:06:31
hyphen-es-0.20110222svn-10.fc27.src.rpm/-2018-05-14 12:21:44
nodejs-after-0.8.2-2.fc27.src.rpm/-2018-05-14 12:46:40
php-channel-sabredav-1.3-8.fc24.src.rpm/-2018-05-14 11:19:42
nodejs-array-differ-1.0.0-2.fc24.src.rpm/-2018-05-14 11:11:36
php-composer-installers-1.2.0-1.fc25.src.rpm/-2018-05-14 11:19:43
python-restkit-4.2.2-7.fc27.src.rpm/-2018-05-14 13:15:31
mingw-filesystem-101-3.fc27.src.rpm/-2018-05-14 12:41:57
rubygem-mini_portile2-2.1.0-2.fc24.src.rpm/-2018-05-14 11:36:28
perl-Snowball-Swedish-1.2-21.fc27.src.rpm/-2018-05-14 12:58:03
geronimo-jms-1.1.1-22.fc24.src.rpm/-2018-05-14 10:51:22
python-unittest2-1.1.0-6.fc25.src.rpm/-2018-05-14 11:32:36
rubygem-github-linguist-4.8.17-1.fc25.src.rpm/-2018-05-14 11:35:57
python-XStatic-Spin-1.2.5.2-6.fc25.src.rpm/-2018-05-14 11:24:48
perl-Catalyst-Manual-5.9009-8.fc27.src.rpm/-2018-05-14 10:29:19
munin-2.0.28-1.fc25.src.rpm/-2018-05-14 11:09:56
itstool-2.0.2-4.fc24.src.rpm/-2018-05-14 10:57:05
python-recommonmark-0.4.0-7.git7ca5247.fc25.src.rpm/-2018-05-14 11:30:58
perl-DateTime-Calendar-Julian-0.04-7.fc27.src.rpm/-2018-05-14 10:30:41
python-fastimport-0.9.6-2.fc25.src.rpm/-2018-05-14 11:27:13
perl-Lingua-PT-Stemmer-0.02-5.fc27.src.rpm/-2018-05-14 12:54:35
php-pear-DB-1.9.2-4.fc27.src.rpm/-2018-05-14 13:03:02
maven-dependency-plugin-3.0.0-3.fc27.src.rpm/-2018-05-14 12:40:26
nodejs-util-extend-1.0.1-5.fc24.src.rpm/-2018-05-14 11:15:54
generic-logos-17.0.0-8.fc24.src.rpm/-2018-05-14 10:51:17
php-zordius-lightncandy-0.23-2.fc24.src.rpm/-2018-05-14 11:22:28
tangerine-fonts-1.3-5.fc24.src.rpm/-2018-05-14 11:42:37
emacs-htmlize-1.34-12.fc24.src.rpm/-2018-05-14 10:47:30
python-colorspacious-1.0.0-6.fc27.src.rpm/-2018-05-14 13:09:28
perl-Hook-LexWrap-0.26-3.fc27.src.rpm/-2018-05-14 12:53:59
rpmrebuild-2.11-7.fc27.src.rpm/-2018-05-14 13:22:32
nodejs-aws-sign-0.3.0-8.fc27.src.rpm/-2018-05-14 12:46:58
trytond-country-4.0.1-4.fc27.src.rpm/-2018-05-14 13:35:08
python-django-database-url-0.4.2-3.fc27.src.rpm/-2018-05-14 13:09:59
perl-Gtk2-Ex-PodViewer-0.18-25.fc27.src.rpm/-2018-05-14 12:53:28
python-onionbalance-0.1.8-2.fc27.src.rpm/-2018-05-14 13:13:40
rubygem-capybara-2.4.1-3.fc24.src.rpm/-2018-05-14 11:35:13
jboss-servlet-2.5-api-1.0.1-14.fc27.src.rpm/-2018-05-14 12:24:33
python-resultsdb_api-1.2.2-4.fc25.src.rpm/-2018-05-14 11:31:10
xguest-1.0.10-36.fc27.src.rpm/-2018-05-14 13:40:43
perl-Mail-Sendmail-0.80-1.fc27.src.rpm/-2018-05-14 12:55:02
perl-Crypt-GPG-1.64-10.fc27.src.rpm/-2018-05-14 10:30:06
python-dpath-1.4.0-4.fc25.src.rpm/-2018-05-14 11:26:56
feedstail-0.4.0-10.fc25.src.rpm/-2018-05-14 10:49:03
igor-0.4.1-9.fc27.src.rpm/-2018-05-14 12:22:25
PyXB-1.2.4-9.fc25.src.rpm/-2018-05-14 10:35:41
perl-DateTime-Format-Duration-1.04-6.fc27.src.rpm/-2018-05-14 10:30:44
supybot-0.83.4.1-16.fc25.src.rpm/-2018-05-14 11:42:05
apache-rat-0.12-4.fc27.src.rpm/-2018-05-14 11:53:33
perl-Date-Tiny-1.07-4.fc27.src.rpm/-2018-05-14 10:30:41
R-IRdisplay-0.4.4-2.fc27.src.rpm/-2018-05-14 11:50:47
schroedinger-cat-kde-theme-18.91.6-7.fc27.src.rpm/-2018-05-14 13:26:58
python-iniparse-0.4-20.fc25.src.rpm/-2018-05-14 11:28:07
PersonalCopy-Lite-soundfont-4.1-14.fc24.src.rpm/-2018-05-14 10:35:36
python-pytest-pep8-1.0.6-4.fc24.src.rpm/-2018-05-14 11:30:45
python-ferari-0.2.0-13.fc25.src.rpm/-2018-05-14 11:27:17
acme-tiny-0.2-3.20170516gitaf025f5.fc27.src.rpm/-2018-05-14 11:52:04
python-jcconv-0.2.4-2.fc25.src.rpm/-2018-05-14 11:28:15
python-tashaphyne-0.2-8.fc27.src.rpm/-2018-05-14 13:16:48
PySolFC-cardsets-2.0-13.fc27.src.rpm/-2018-05-14 11:50:32
nodejs-is-regex-1.0.3-2.fc24.src.rpm/-2018-05-14 11:13:40
nodejs-dependency-lister-1.0.3-5.fc24.src.rpm/-2018-05-14 11:12:30
python-enum-0.4.4-12.fc25.src.rpm/-2018-05-14 11:27:05
python-simplegeneric-0.8.1-4.fc25.src.rpm/-2018-05-14 11:31:39
perl-Barcode-Code128-2.21-6.fc27.src.rpm/-2018-05-14 10:28:20
nodejs-ansi-styles-2.1.0-2.fc24.src.rpm/-2018-05-14 11:11:32
python-attrs-16.3.0-1.fc25.src.rpm/-2018-05-14 11:25:11
perl-Data-FormValidator-Constraints-DateTime-1.11-20.fc27.src.rpm/-2018-05-14 10:30:27
perl-Algorithm-CheckDigits-1.3.2-5.fc27.1.src.rpm/-2018-05-14 10:27:45
drush-8.1.8-1.fc25.src.rpm/-2018-05-14 10:46:09
nodejs-fill-keys-1.0.2-2.fc24.src.rpm/-2018-05-14 11:12:54
fslint-2.45.2015.08.19-2.fc24.src.rpm/-2018-05-14 10:49:59
php-evenement-2.1.0-1.fc27.src.rpm/-2018-05-14 13:01:47
git2cl-2.0-0.10.git8373c9f.fc25.src.rpm/-2018-05-14 10:51:52
python-ZODB3-3.11.0-4.fc24.src.rpm/-2018-05-14 11:24:52
python-import-utils-0.0.1-9.fc25.src.rpm/-2018-05-14 11:28:06
git-cal-0.9.1-9.fc27.src.rpm/-2018-05-14 12:13:24
json4s-3.2.7-4.fc24.src.rpm/-2018-05-14 10:58:56
perl-Pinto-0.14-1.fc27.src.rpm/-2018-05-14 12:57:19
rubygem-hashie-2.0.5-6.fc24.src.rpm/-2018-05-14 11:36:02
python-docker-2.6.1-1.fc27.src.rpm/-2018-05-14 13:10:17
hunspell-fo-0.4.2-5.fc25.src.rpm/-2018-05-14 10:54:46
drupal7-tmgmt-1.0-0.10.rc2.fc25.src.rpm/-2018-05-14 10:46:00
language-detector-0.5-2.fc25.src.rpm/-2018-05-14 11:00:01
rubygem-openscap-0.4.6-1.fc25.src.rpm/-2018-05-14 11:36:41
irclib-1.10-4.fc24.src.rpm/-2018-05-14 10:56:52
perl-CPAN-ParseDistribution-1.54-4.fc27.src.rpm/-2018-05-14 10:28:55
php-pear-HTTP-Request-1.4.4-14.fc27.src.rpm/-2018-05-14 13:03:06
perl-Net-OpenID-Server-1.09-8.fc27.src.rpm/-2018-05-14 12:56:24
nodejs-xtend-4.0.0-4.fc24.src.rpm/-2018-05-14 11:16:03
byteman-3.0.6-1.fc25.src.rpm/-2018-05-14 10:40:21
guidelines-support-library-0-1.20171014git1c95f94.fc27.src.rpm/-2018-05-14 12:19:28
api-sanity-checker-1.98.7-2.fc24.src.rpm/-2018-05-14 10:37:15
sugar-presence-service-0.90.2-7.fc24.src.rpm/-2018-05-14 11:41:56
python-inlinestyler-0.1.7-7.fc27.src.rpm/-2018-05-14 13:12:02
fonts-KOI8-R-1.0-23.fc24.src.rpm/-2018-05-14 10:49:38
perl-Context-Preserve-0.02-3.fc27.src.rpm/-2018-05-14 10:29:59
perl-XML-LibXML-Simple-0.97-4.fc27.src.rpm/-2018-05-14 13:00:25
mingw-winpthreads-5.0.2-2.fc27.src.rpm/-2018-05-14 12:42:48
kmodtool-1-25.fc27.src.rpm/-2018-05-14 12:28:18
sonar-runner-2.0-6.fc27.src.rpm/-2018-05-14 13:29:19
nodejs-async-some-1.0.2-4.fc27.src.rpm/-2018-05-14 12:46:57
migrationtools-47-20.fc27.src.rpm/-2018-05-14 12:41:36
nodejs-prelude-ls-1.1.2-1.fc24.src.rpm/-2018-05-14 11:14:45
jline-2.13-6.fc25.src.rpm/-2018-05-14 10:58:35
glassfish-legal-1.1-10.fc27.src.rpm/-2018-05-14 12:13:40
python-chameleon-3.1-2.fc27.src.rpm/-2018-05-14 13:09:16
dia-Digital-0.1-9.fc25.src.rpm/-2018-05-14 10:44:04
clamtk-5.22-1.fc25.src.rpm/-2018-05-14 10:41:19
dnf-plugin-system-upgrade-0.7.1-3.fc25.src.rpm/-2018-05-14 10:44:24
bashmount-3.2.0-7.fc27.src.rpm/-2018-05-14 11:55:53
hunspell-mi-0.20080630-14.fc27.src.rpm/-2018-05-14 12:21:18
wine-docs-1.4-9.fc27.src.rpm/-2018-05-14 13:38:49
devassistant-dap-tito-0.10.0dev-8.fc24.src.rpm/-2018-05-14 10:43:50
xapool-1.5.0-9.fc24.src.rpm/-2018-05-14 11:47:21
nodejs-columnify-1.5.4-2.fc24.src.rpm/-2018-05-14 11:12:05
gap-pkg-alnuth-3.1.0-1.fc27.src.rpm/-2018-05-14 12:11:06
cherrytree-0.38.2-1.fc27.src.rpm/-2018-05-14 11:58:42
hunspell-om-0.04-10.fc25.src.rpm/-2018-05-14 10:55:11
jboss-classpool-scoped-1.0.0-11.fc24.src.rpm/-2018-05-14 10:57:41
glassfish-jsp-api-2.3.2-0.4.b01.fc24.src.rpm/-2018-05-14 10:52:06
lancer-0.0.2-6.fc27.src.rpm/-2018-05-14 12:29:31
eglexternalplatform-1.0-0.5.20170201git76e2948.fc27.src.rpm/-2018-05-14 12:06:15
python-foolscap-0.10.1-2.fc25.src.rpm/-2018-05-14 11:27:33
rubygem-jekyll-watch-1.5.0-2.fc25.src.rpm/-2018-05-14 11:36:12
perl-Lingua-EN-Syllable-0.30-5.fc27.src.rpm/-2018-05-14 12:54:34
kdeutils-4.14.3-3.fc24.src.rpm/-2018-05-14 10:59:28
drupal7-fivestar-2.2-1.fc25.src.rpm/-2018-05-14 10:45:35
python-openoffice-0.1-0.19.20110209.fc25.src.rpm/-2018-05-14 11:29:34
python-chai-1.1.1-2.fc25.src.rpm/-2018-05-14 11:25:44
python-babelfish-0.5.5-7.fc27.src.rpm/-2018-05-14 13:08:45
wtop-0.6.8-8.fc25.src.rpm/-2018-05-14 11:47:10
perl-File-Flock-2014.01-9.fc27.src.rpm/-2018-05-14 12:52:59
openerp-6.1-11.20131111_004905.fc25.src.rpm/-2018-05-14 11:17:30
fusionforge-6.0.3-2.fc24.src.rpm/-2018-05-14 10:50:40
php-phpunit-diff-1.4.1-2.fc24.src.rpm/-2018-05-14 11:22:01
pulp-puppet-2.10.0-3.fc25.src.rpm/-2018-05-14 11:23:43
nodeunit-0.9.1-5.fc25.src.rpm/-2018-05-14 11:15:33
wsl-0.2.2-6.fc24.src.rpm/-2018-05-14 11:47:09
xenserverjava-5.6.100.1-8.fc21.src.rpm/-2018-05-14 11:47:44
php-Kohana-2.4-1.rc2.fc24.8.src.rpm/-2018-05-14 11:19:22
drascula-international-1.0-14.fc27.src.rpm/-2018-05-14 12:04:17
nodejs-pg-escape-0.2.0-3.fc24.src.rpm/-2018-05-14 11:14:41
php-phpspec-prophecy-1.6.1-1.fc25.src.rpm/-2018-05-14 11:21:53
perl-Plack-Middleware-RemoveRedundantBody-0.05-8.fc27.src.rpm/-2018-05-14 12:57:21
trac-watchlist-plugin-0.5-0.10.svn11062.fc25.src.rpm/-2018-05-14 11:44:09
rubygem-POpen4-0.1.4-11.fc24.src.rpm/-2018-05-14 11:34:54
rubygem-vcr-2.3.0-7.fc24.src.rpm/-2018-05-14 11:37:43
trytond-analytic-account-4.0.1-4.fc27.src.rpm/-2018-05-14 13:35:05
perl-MCE-Shared-1.832-1.fc27.src.rpm/-2018-05-14 12:54:53
rubygem-cucumber-core-1.5.0-4.fc27.src.rpm/-2018-05-14 13:23:21
xls2csv-1.07-10.fc27.src.rpm/-2018-05-14 13:40:50
libloader-1.1.3-14.fc24.src.rpm/-2018-05-14 11:02:22
hunspell-gl-0.20080515-12.fc24.src.rpm/-2018-05-14 10:54:48
nodejs-transformers-3.0.0-7.fc24.src.rpm/-2018-05-14 11:15:44
perl-File-SearchPath-0.07-8.fc27.src.rpm/-2018-05-14 12:53:04
horai-ume-fonts-641-1.fc25.src.rpm/-2018-05-14 10:54:11
jboss-common-core-2.5.0-4.fc27.src.rpm/-2018-05-14 12:24:18
mythes-el-0.20070412-15.fc25.src.rpm/-2018-05-14 11:10:09
jlatexmath-1.0.3-4.fc24.src.rpm/-2018-05-14 10:58:34
mozilla-lightbeam-1.3.1-2.fc25.src.rpm/-2018-05-14 11:09:29
rubygem-mocha-1.1.0-3.fc24.src.rpm/-2018-05-14 11:36:31
python-XStatic-Bootstrap-Datepicker-1.3.1.0-4.fc25.src.rpm/-2018-05-14 11:24:45
python-sure-1.4.0-3.fc27.src.rpm/-2018-05-14 13:16:43
rubygem-redis-3.2.2-2.fc24.src.rpm/-2018-05-14 11:37:03
rubygem-safe_yaml-1.0.4-3.fc24.src.rpm/-2018-05-14 11:37:19
mythes-nl-0.20130131-6.fc24.src.rpm/-2018-05-14 11:10:13
mingw-libwebp-0.5.2-1.fc25.src.rpm/-2018-05-14 11:08:25
f25-backgrounds-25.1.1-4.fc27.src.rpm/-2018-05-14 12:08:15
perl-Module-Extract-0.01-25.fc27.src.rpm/-2018-05-14 12:55:18
ATpy-0.9.7-12.fc27.src.rpm/-2018-05-14 11:49:10
php-akamai-open-edgegrid-client-0.6.1-1.fc25.src.rpm/-2018-05-14 11:19:30
eclipse-m2e-mavendev-0.3.0.201506181201-5.fc27.src.rpm/-2018-05-14 12:05:54
domtt-0.7.3-13.fc27.src.rpm/-2018-05-14 12:04:06
python-xlwt-1.1.2-3.fc27.src.rpm/-2018-05-14 13:17:49
python-rarfile-2.8-2.fc25.src.rpm/-2018-05-14 11:30:55
mingw-orc-0.4.27-1.fc27.src.rpm/-2018-05-14 12:42:29
drupal7-translation_table-1.0-0.6.beta1.fc25.src.rpm/-2018-05-14 10:46:02
apache-commons-dbutils-1.5-11.fc25.src.rpm/-2018-05-14 10:37:01
arandr-0.1.9-1.fc25.src.rpm/-2018-05-14 10:37:21
nodejs-into-stream-3.0.0-1.fc25.src.rpm/-2018-05-14 11:13:30
python-parse_type-0.3.4-14.fc27.src.rpm/-2018-05-14 13:13:58
metamorphose2-0.8.2-10.fc27.src.rpm/-2018-05-14 12:41:23
python-args-0.1.0-2.fc25.src.rpm/-2018-05-14 11:25:06
pyttsx-1.0-11.fc27.src.rpm/-2018-05-14 13:18:10
nodejs-ansi-wrap-0.1.0-3.fc27.src.rpm/-2018-05-14 12:46:44
uima-addons-2.3.1-9.fc27.src.rpm/-2018-05-14 13:36:01
phoronix-test-suite-7.4.0-1.fc27.src.rpm/-2018-05-14 13:01:11
aries-blueprint-annotation-api-1.0.1-3.fc27.src.rpm/-2018-05-14 11:54:01
numix-icon-theme-0.1.0-12.git101307f.fc25.src.rpm/-2018-05-14 11:16:25
nodejs-path-exists-2.1.0-2.fc24.src.rpm/-2018-05-14 11:14:37
php-ocramius-generated-hydrator-2.1.0-2.fc27.src.rpm/-2018-05-14 13:02:54
php-masterminds-html5-2.3.0-1.fc27.src.rpm/-2018-05-14 13:02:42
rubygem-net-sftp-2.1.2-6.fc27.src.rpm/-2018-05-14 13:24:35
fig2ps-1.5-8.fc25.src.rpm/-2018-05-14 10:49:16
wammu-0.44-3.fc27.src.rpm/-2018-05-14 13:38:09
perl-Archive-Zip-1.59-5.fc27.src.rpm/-2018-05-14 10:28:08
mingw-gsm-1.0.16-3.fc27.src.rpm/-2018-05-14 12:42:03
php-pear-Text-Diff-1.2.1-1.fc25.src.rpm/-2018-05-14 11:21:39
pytorctl-0-0.20.20130920git4fdd203.fc25.src.rpm/-2018-05-14 11:33:19
python-audioread-2.1.5-2.fc27.src.rpm/-2018-05-14 13:08:42
perl-Text-WikiFormat-0.81-8.fc27.src.rpm/-2018-05-14 12:59:42
meson-0.36.0-1.fc25.src.rpm/-2018-05-14 11:07:27
python-pdir2-0.2.2-1.fc27.src.rpm/-2018-05-14 13:14:03
python-iptools-0.6.1-11.fc27.src.rpm/-2018-05-14 13:12:06
hyphen-fr-2.0-14.fc27.src.rpm/-2018-05-14 12:21:45
python-camel-0.1.2-2.fc27.src.rpm/-2018-05-14 13:09:08
hunspell-la-0.20130331-6.fc24.src.rpm/-2018-05-14 10:54:59
perl-Crypt-RC4-2.02-17.fc27.src.rpm/-2018-05-14 10:30:07
python-formats-0.1.1-5.fc25.src.rpm/-2018-05-14 11:27:33
maven-plugin-bundle-3.2.0-1.fc25.src.rpm/-2018-05-14 11:06:53
gap-pkg-xmod-2.64-1.fc27.src.rpm/-2018-05-14 12:11:23
archmage-0.2.4-14.fc27.src.rpm/-2018-05-14 11:53:53
perl-Test-Object-0.07-29.fc27.src.rpm/-2018-05-14 12:59:07
rubygem-daemons-1.1.9-7.fc27.src.rpm/-2018-05-14 13:23:23
glassfish-enterprise-concurrent-api-1.0-7.fc25.src.rpm/-2018-05-14 10:52:03
f25-backgrounds-25.0.0-1.fc25.src.rpm/-2018-05-14 10:48:26
rubygem-test-unit-rr-1.0.5-4.fc27.src.rpm/-2018-05-14 13:25:37
python-repoze-sphinx-autointerface-0.8-2.fc25.src.rpm/-2018-05-14 11:31:02
python-dingus-0.3.4-9.fc25.src.rpm/-2018-05-14 11:26:22
hunspell-uz-0.6-14.fc27.src.rpm/-2018-05-14 12:21:33
jboss-ejb-3.2-api-1.0.0-1.fc25.src.rpm/-2018-05-14 10:57:45
albumart-1.6.6-5.fc25.src.rpm/-2018-05-14 10:36:33
perl-Log-Log4perl-Appender-Socket-UNIX-1.04-8.fc27.src.rpm/-2018-05-14 12:54:49
pentaho-libxml-1.1.3-14.fc24.src.rpm/-2018-05-14 11:19:14
perl-Eval-Context-0.09.11-15.fc27.src.rpm/-2018-05-14 12:52:37
kde-colorscheme-plastik-0.1.2-9.fc25.src.rpm/-2018-05-14 10:59:24
takari-lifecycle-1.12.0-3.fc25.src.rpm/-2018-05-14 11:42:35
jboss-remote-naming-2.0.4-1.fc25.src.rpm/-2018-05-14 10:57:57
geronimo-txmanager-3.1.3-4.fc27.src.rpm/-2018-05-14 12:12:17
alsa-firmware-1.0.29-5.fc27.src.rpm/-2018-05-14 11:52:46
python-impacket-0.9.15-6.fc27.src.rpm/-2018-05-14 13:12:00
hunspell-kk-1.1-12.fc27.src.rpm/-2018-05-14 12:21:15
rubygem-benchmark-ips-2.6.1-1.fc25.src.rpm/-2018-05-14 11:35:10
perl-Test-Base-0.88-9.fc27.src.rpm/-2018-05-14 12:58:41
eclipse-m2e-wtp-1.3.3-0.2.git9202520.fc27.src.rpm/-2018-05-14 12:05:57
python-pluggy-0.3.1-8.fc27.src.rpm/-2018-05-14 13:14:15
python-toro-1.0.1-4.fc27.src.rpm/-2018-05-14 13:17:01
pyatspi-2.20.2-2.fc25.src.rpm/-2018-05-14 11:23:52
gitweb-caching-1.6.5.2-17.b1ab8b5.fc24.src.rpm/-2018-05-14 10:51:56
maven-remote-resources-plugin-1.4-11.fc24.src.rpm/-2018-05-14 11:06:55
drupal7-jquery_update-3.0-0.3.alpha5.fc27.src.rpm/-2018-05-14 12:04:41
python-TornadIO2-0.0.4-8.fc25.src.rpm/-2018-05-14 11:24:40
perl-namespace-sweep-0.006-3.fc27.src.rpm/-2018-05-14 13:00:51
datanucleus-rdbms-3.2.13-6.fc27.src.rpm/-2018-05-14 12:02:22
yubikey-ksm-1.5-12.fc24.src.rpm/-2018-05-14 11:48:41
mingw-termcap-1.3.1-21.fc27.src.rpm/-2018-05-14 12:42:45
perl-IO-LockedFile-0.23-25.fc27.src.rpm/-2018-05-14 12:54:03
rubygem-hashicorp-checkpoint-0.1.4-3.fc24.src.rpm/-2018-05-14 11:36:01
rubygem-railties-5.1.4-2.fc27.src.rpm/-2018-05-14 13:25:00
perl-Mon-0.11-24.fc27.src.rpm/-2018-05-14 12:55:39
ibus-table-cyrillic-1.2.0.20100305-11.fc24.src.rpm/-2018-05-14 10:56:01
java-libpst-0.8.1-6.fc24.src.rpm/-2018-05-14 10:57:30
R-tkWidgets-1.42.0-5.fc27.src.rpm/-2018-05-14 11:51:22
gap-pkg-autpgrp-1.8-3.fc27.src.rpm/-2018-05-14 12:11:07
antlrworks-1.5.2-7.fc27.src.rpm/-2018-05-14 11:53:12
python-boto3-1.4.6-1.fc27.src.rpm/-2018-05-14 13:09:02
lcg-infosites-3.1.0-10.fc24.src.rpm/-2018-05-14 11:00:12
jets3t-0.9.3-4.fc25.src.rpm/-2018-05-14 10:58:22
python-tlslite-0.4.9-2.fc25.src.rpm/-2018-05-14 11:32:17
perl-RPM-Specfile-1.51-29.fc27.src.rpm/-2018-05-14 12:57:39
perl-URI-Title-1.901-4.fc27.src.rpm/-2018-05-14 13:00:04
geronimo-osgi-support-1.0-20.fc27.src.rpm/-2018-05-14 12:12:16
perl-Gtk2-Ex-CalendarButton-0.01-28.fc27.src.rpm/-2018-05-14 12:53:27
php-slim3-3.4.2-1.fc25.src.rpm/-2018-05-14 11:22:16
python-flufl-lock-2.4.1-3.fc26.src.rpm/-2018-05-14 13:10:57
python-pylibravatar-1.6-12.fc27.src.rpm/-2018-05-14 13:14:44
gns3-gui-1.5.1-2.fc25.src.rpm/-2018-05-14 10:52:47
dnf-plugins-extras-2.0.5-1.fc27.src.rpm/-2018-05-14 12:03:47
perl-XML-DTDParser-2.01-18.fc27.src.rpm/-2018-05-14 13:00:21
testng-6.12-2.fc27.src.rpm/-2018-05-14 13:33:05
php-phpseclib-math-biginteger-0.3.9-3.fc24.src.rpm/-2018-05-14 11:21:51
perl-MooseX-Types-DateTime-MoreCoercions-0.15-6.fc27.src.rpm/-2018-05-14 12:56:01
screenie-20120406-5.fc27.src.rpm/-2018-05-14 13:27:13
jboss-logging-3.3.0-3.fc27.src.rpm/-2018-05-14 12:24:28
perl-Class-Inspector-1.32-1.fc27.src.rpm/-2018-05-14 10:29:43
python-humblewx-0.2.1-5.fc27.src.rpm/-2018-05-14 13:11:55
py3status-3.2-1.fc25.src.rpm/-2018-05-14 11:23:51
glacier-cli-0-11.20131113gite8a2536.fc24.src.rpm/-2018-05-14 10:52:01
csvcat-0.1-2.20141205git858edfe.fc25.src.rpm/-2018-05-14 10:42:48
php-fedora-autoloader-0.1.2-1.fc25.src.rpm/-2018-05-14 11:19:54
tlp-0.9-1.fc25.src.rpm/-2018-05-14 11:43:42
python-natsort-5.0.3-2.fc27.src.rpm/-2018-05-14 13:13:20
python-jenkins-0.4.12-3.fc25.src.rpm/-2018-05-14 11:28:17
python-django-mptt-0.7.4-3.fc24.src.rpm/-2018-05-14 11:26:39
php-xmlseclibs-1.3.1-5.fc24.src.rpm/-2018-05-14 11:22:25
perl-Test-Image-GD-0.03-12.fc27.src.rpm/-2018-05-14 12:58:55
perl-App-Nopaste-1.010-1.fc27.src.rpm/-2018-05-14 10:28:02
php-horde-passwd-5.0.5-1.fc25.src.rpm/-2018-05-14 11:20:40
perl-Test-Portability-Files-0.07-4.fc27.src.rpm/-2018-05-14 12:59:11
python-linecache2-1.0.0-10.fc27.src.rpm/-2018-05-14 13:12:42
rubygem-taskjuggler-3.5.0-1.fc22.src.rpm/-2018-05-14 11:37:34
nodejs-find-cache-dir-0.1.1-1.fc25.src.rpm/-2018-05-14 11:12:55
perl-Test-Roo-1.004-6.fc27.src.rpm/-2018-05-14 12:59:14
automake-1.16.1-1.fc29.src.rpm/-2018-05-14 13:04:12
perl-Test-Deep-Type-0.008-4.fc27.src.rpm/-2018-05-14 12:58:47
salt-cloud-0.8.8-5.fc24.src.rpm/-2018-05-14 11:38:09
cmap-resources-2016.09.04-2.fc25.src.rpm/-2018-05-14 10:41:38
jomolhari-fonts-0.003-21.fc24.src.rpm/-2018-05-14 10:58:43
php-bartlett-PHP-CompatInfo-5.0.11-1.fc27.src.rpm/-2018-05-14 13:01:27
python-simplepath-0.3.3-2.fc25.src.rpm/-2018-05-14 11:31:41
elementary-theme-5.1.1-1.fc27.src.rpm/-2018-05-14 12:06:22
wxGlade-0.7.2-2.fc25.src.rpm/-2018-05-14 11:47:13
perl-XML-Simple-2.24-3.fc27.src.rpm/-2018-05-14 13:00:35
apache-commons-launcher-1.1-18.20100521svn936225.fc24.src.rpm/-2018-05-14 10:37:05
perl-Bencode-1.402-8.fc27.src.rpm/-2018-05-14 10:28:21
cxf-3.1.6-2.fc25.src.rpm/-2018-05-14 10:43:03
perl-IRI-0.008-1.fc27.src.rpm/-2018-05-14 12:54:12
python-actdiag-0.5.4-5.fc27.src.rpm/-2018-05-14 13:08:19
perl-Mail-Alias-1.12-33.fc27.src.rpm/-2018-05-14 12:54:57
osinfo-db-20161026-1.fc25.src.rpm/-2018-05-14 11:18:07
perl-DateTime-Incomplete-0.08-6.fc27.src.rpm/-2018-05-14 10:30:49
mingw-pdcurses-3.4-20.fc27.src.rpm/-2018-05-14 12:42:30
hunspell-ko-0.5.6-2.fc27.src.rpm/-2018-05-14 12:21:16
php-behat-mink-browserkit-driver-1.3.2-1.fc25.src.rpm/-2018-05-14 11:19:38
gap-pkg-cryst-4.1.12-4.fc25.src.rpm/-2018-05-14 10:50:53
yourls-1.7.1-5.fc27.src.rpm/-2018-05-14 13:42:31
php-pear-HTTP-Request2-2.3.0-3.fc27.src.rpm/-2018-05-14 13:03:05
python-jaydebeapi-1.1.1-1.fc27.src.rpm/-2018-05-14 13:12:11
OSGi-bundle-ant-task-0.2.0-0.17.svn1242.fc27.src.rpm/-2018-05-14 11:50:18
php-sebastian-object-enumerator-2.0.0-1.fc25.src.rpm/-2018-05-14 11:22:11
python-sphinxcontrib-cheeseshop-0.2-4.fc24.src.rpm/-2018-05-14 11:31:50
rubygem-rspec2-2.14.1-5.fc24.src.rpm/-2018-05-14 11:37:11
emacs-color-theme-6.6.0-11.fc24.src.rpm/-2018-05-14 10:47:25
python-paida-3.2.1_2.10.1-15.fc27.src.rpm/-2018-05-14 13:13:54
nodejs-is-property-1.0.2-2.fc24.src.rpm/-2018-05-14 11:13:39
apache-log4j-extras-1.2.17.1-7.fc24.src.rpm/-2018-05-14 10:37:10
perl-DublinCore-Record-0.03-14.fc27.src.rpm/-2018-05-14 12:52:27
bluecurve-classic-metacity-theme-1.0.0-14.fc27.src.rpm/-2018-05-14 11:56:43
perl-Devel-LeakGuard-Object-0.08-6.fc27.src.rpm/-2018-05-14 10:30:56
edg-mkgridmap-4.0.4-3.fc27.src.rpm/-2018-05-14 12:06:10
python-oslo-utils-3.16.0-1.fc25.src.rpm/-2018-05-14 11:29:44
mythes-ru-0.20070613-13.fc24.src.rpm/-2018-05-14 11:10:15
bouncycastle-pkix-1.54-1.fc25.src.rpm/-2018-05-14 10:39:56
ferm-2.2-5.fc25.src.rpm/-2018-05-14 10:49:10
perl-Env-ShellWords-0.02-1.fc27.src.rpm/-2018-05-14 12:52:36
python-backports-ssl_match_hostname-3.5.0.1-3.fc25.src.rpm/-2018-05-14 11:25:16
mom-0.5.6-3.fc27.src.rpm/-2018-05-14 12:43:44
perl-Test-Compile-1.3.0-6.fc27.src.rpm/-2018-05-14 12:58:45
nodejs-nomnom-1.8.1-5.fc24.src.rpm/-2018-05-14 11:14:18
nodejs-graceful-fs-4.1.3-1.fc24.src.rpm/-2018-05-14 11:13:09
python-i3ipc-1.3.0-1.fc27.src.rpm/-2018-05-14 13:11:57
perl-ParseLex-2.21-6.fc27.src.rpm/-2018-05-14 12:57:03
mingw-liboil-0.3.16-14.fc26.src.rpm/-2018-05-14 12:42:19
fedpkg-1.31-1.fc27.src.rpm/-2018-05-14 12:08:52
rubygem-asciidoctor-1.5.4-2.fc24.src.rpm/-2018-05-14 11:35:05
backup-light-0.4-12.fc25.src.rpm/-2018-05-14 10:39:00
perl-MooseX-LazyRequire-0.11-8.fc27.src.rpm/-2018-05-14 12:55:51
jargs-1.0-20.fc27.src.rpm/-2018-05-14 12:23:57
perl-UNIVERSAL-exports-0.05-27.fc27.src.rpm/-2018-05-14 13:00:01
sil-lateef-fonts-1.001-13.fc27.src.rpm/-2018-05-14 13:28:17
python-jsonpointer-1.10-3.fc25.src.rpm/-2018-05-14 11:28:20
php-horde-Horde-Css-Parser-1.0.11-3.fc27.src.rpm/-2018-05-14 13:02:05
puppetlabs-stdlib-4.5.1-6.20150121git7a91f20.fc27.src.rpm/-2018-05-14 13:06:41
flawfinder-1.31-3.fc25.src.rpm/-2018-05-14 10:49:27
python-SecretStorage-2.3.1-2.fc25.src.rpm/-2018-05-14 11:24:39
trytond-sale-4.0.3-4.fc27.src.rpm/-2018-05-14 13:35:13
supybot-meetbot-0.1.4-18.fc25.src.rpm/-2018-05-14 11:42:07
mgopen-fonts-0.20050515-27.fc27.src.rpm/-2018-05-14 12:41:30
perl-Apache-LogRegex-1.71-6.fc27.src.rpm/-2018-05-14 10:27:57
perl-Mojolicious-Plugin-AssetPack-2.01-1.fc27.src.rpm/-2018-05-14 12:55:38
python-testrepository-0.0.20-9.fc27.src.rpm/-2018-05-14 13:16:53
ctstream-27-2.fc27.src.rpm/-2018-05-14 12:01:45
perl-File-Slurp-9999.19-18.fc27.src.rpm/-2018-05-14 12:53:06
plexus-bsh-factory-1.0-0.18.a7.fc27.src.rpm/-2018-05-14 13:03:54
hunspell-fy-2.0.1-10.fc24.src.rpm/-2018-05-14 10:54:47
drupal7-cck-3.0-0.6.alpha3.fc27.src.rpm/-2018-05-14 12:04:32
python-tinydb-3.2.1-2.fc25.src.rpm/-2018-05-14 11:32:17
rtv-1.12.1-1.fc25.src.rpm/-2018-05-14 11:34:52
ldtp-3.5.0-10.fc27.src.rpm/-2018-05-14 12:29:54
rubygem-shotgun-0.9-12.fc27.src.rpm/-2018-05-14 13:25:28
psysh-0.8.0-1.fc25.src.rpm/-2018-05-14 11:23:36
php-apigen-theme-bootstrap-1.1.3-4.fc27.src.rpm/-2018-05-14 13:01:23
pywbem-0.9.1-1.fc25.src.rpm/-2018-05-14 11:33:22
php-channel-phpqatools-1.3-9.fc24.src.rpm/-2018-05-14 11:19:41
mingw-gtk-vnc-0.6.0-1.fc25.src.rpm/-2018-05-14 11:08:03
tortoisehg-4.2.2-1.fc27.src.rpm/-2018-05-14 13:34:11
fedpkg-minimal-1.1.0-9.fc27.src.rpm/-2018-05-14 12:08:53
wise-2.0.3-7.fc24.src.rpm/-2018-05-14 11:46:47
nhn-nanum-gothic-light-fonts-1.000-7.fc24.src.rpm/-2018-05-14 11:11:17
pyvcs-0.2.0-10.fc25.src.rpm/-2018-05-14 11:33:20
python-simpletal-4.3-14.fc27.src.rpm/-2018-05-14 13:16:03
legendsbrowser-1.0.12-3.fc25.src.rpm/-2018-05-14 11:00:21
perl-Tie-Hash-Method-0.02-6.fc27.src.rpm/-2018-05-14 12:59:47
khmeros-fonts-5.0-23.fc27.src.rpm/-2018-05-14 12:27:58
php-pear-HTML-QuickForm-3.2.14-4.fc25.src.rpm/-2018-05-14 11:21:27
jgoodies-looks-2.6.0-3.fc24.src.rpm/-2018-05-14 10:58:30
perl-Kwiki-0.39-32.fc27.src.rpm/-2018-05-14 12:54:22
vertica-python-0.5.5-3.fc25.src.rpm/-2018-05-14 11:45:54
apache-poi-3.15-1.fc27.src.rpm/-2018-05-14 11:53:33
php-doctrine-common-2.7.2-2.fc27.src.rpm/-2018-05-14 13:01:42
python-demjson-2.2.4-7.fc27.src.rpm/-2018-05-14 13:09:51
python-fedmsg-meta-debian-0.1-8.fc27.src.rpm/-2018-05-14 13:10:41
xml-commons-resolver-1.2-23.fc27.src.rpm/-2018-05-14 13:41:00
drupal7-metatag-1.18-1.fc25.src.rpm/-2018-05-14 10:45:51
python-munkres-1.0.7-5.fc25.src.rpm/-2018-05-14 11:29:10
python-nitrate-1.3-5.fc27.src.rpm/-2018-05-14 13:13:27
starplot-contrib-3-11.fc24.src.rpm/-2018-05-14 11:41:26
jetty-schemas-3.1-3.fc27.src.rpm/-2018-05-14 12:24:54
rubygem-formtastic-3.1.3-4.fc27.src.rpm/-2018-05-14 13:23:46
nuvola-app-spotify-2.4-1.fc27.src.rpm/-2018-05-14 12:47:43
perl-Dist-CheckConflicts-0.11-10.fc27.src.rpm/-2018-05-14 10:31:04
dap2rpm-0.1.11-4.fc25.src.rpm/-2018-05-14 10:43:10
gpodder-3.9.3-3.fc27.src.rpm/-2018-05-14 12:18:02
perl-XML-Generator-PerlData-0.95-4.fc27.src.rpm/-2018-05-14 13:00:23
lohit-gurmukhi-fonts-2.91.0-7.fc24.src.rpm/-2018-05-14 11:05:26
python-fsmonitor-0.1-7.fc25.src.rpm/-2018-05-14 11:27:35
php-getid3-1.9.13-1.fc25.src.rpm/-2018-05-14 11:19:57
php-horde-Horde-Text-Diff-2.1.2-1.fc24.src.rpm/-2018-05-14 11:20:32
perl-opts-0.070-10.fc27.src.rpm/-2018-05-14 13:00:51
python-cryptography-vectors-1.3.1-3.fc25.src.rpm/-2018-05-14 11:26:09
stax2-api-4.0.0-1.fc25.src.rpm/-2018-05-14 11:41:29
docbook-dtds-1.0-65.fc25.src.rpm/-2018-05-14 10:44:32
python-appdirs-1.4.0-7.fc25.src.rpm/-2018-05-14 11:25:05
rubygem-moped-1.5.3-5.fc27.src.rpm/-2018-05-14 13:24:27
parsero-0.81-5.fc25.src.rpm/-2018-05-14 11:18:45
php-horde-Horde-CssMinify-1.0.3-3.fc27.src.rpm/-2018-05-14 13:02:05
pstreams-devel-0.8.1-4.fc24.src.rpm/-2018-05-14 11:23:35
mojo-keytool-1.5-2.fc25.src.rpm/-2018-05-14 11:09:15
dayplanner-0.11-4.fc24.src.rpm/-2018-05-14 10:43:19
MySQL-zrm-3.0-17.fc27.src.rpm/-2018-05-14 11:50:07
nodejs-fast-levenshtein-1.1.3-2.fc24.src.rpm/-2018-05-14 11:12:51
yumdaemon-0.9.2-11.fc25.src.rpm/-2018-05-14 11:48:42
vim-fugitive-2.2-5.fc25.src.rpm/-2018-05-14 11:46:00
mint-themes-1.5.0-1.fc27.src.rpm/-2018-05-14 12:42:57
python-cliff-tablib-1.1-9.fc27.src.rpm/-2018-05-14 13:09:22
nodejs-JSV-4.0.2-8.fc24.src.rpm/-2018-05-14 11:11:28
python-cerberus-1.1-2.fc27.src.rpm/-2018-05-14 13:09:14
geome-2.0-9.fc27.src.rpm/-2018-05-14 12:12:09
php-league-climate-3.2.1-4.fc27.src.rpm/-2018-05-14 13:02:39
gnome-themes-2.32.0-14.fc24.src.rpm/-2018-05-14 10:52:45
perl-LockFile-Simple-0.208-10.fc27.src.rpm/-2018-05-14 12:54:45
clawsker-1.1.0-2.fc27.src.rpm/-2018-05-14 11:59:04
drupal7-taxonomy_access_fix-2.3-1.fc25.src.rpm/-2018-05-14 10:45:58
rsnapshot-1.4.2-4.fc27.src.rpm/-2018-05-14 13:22:38
python-oslo-cache-1.17.0-2.fc27.src.rpm/-2018-05-14 13:13:46
pki-console-10.3.5-2.fc25.src.rpm/-2018-05-14 11:22:39
perl-Authen-Captcha-1.024-11.fc27.src.rpm/-2018-05-14 10:28:12
rubygem-compass-rails-2.0.4-2.fc24.src.rpm/-2018-05-14 11:35:23
apache-commons-jcs-2.0-0.3.beta.1.fc24.src.rpm/-2018-05-14 10:37:04
mingw-gtkmm24-2.24.5-1.fc25.src.rpm/-2018-05-14 11:08:05
hunspell-bg-4.3-10.fc25.src.rpm/-2018-05-14 10:54:34
openhft-java-lang-6.8.2-2.fc25.src.rpm/-2018-05-14 11:17:34
python-minidb-2.0.2-2.fc27.src.rpm/-2018-05-14 13:13:03
python-humanize-0.5.1-8.fc27.src.rpm/-2018-05-14 13:11:55
gnome-icon-theme-extras-3.12.0-6.fc27.src.rpm/-2018-05-14 12:15:18
python-bottle-0.12.9-1.fc25.src.rpm/-2018-05-14 11:25:32
morfologik-stemming-2.0.1-6.fc27.src.rpm/-2018-05-14 12:44:03
python-unpaddedbase64-1.1.0-4.fc27.src.rpm/-2018-05-14 13:17:20
rubygem-icaro-1.0.6-9.fc27.src.rpm/-2018-05-14 13:24:03
catkin-0.4.5-13.gitd4f1f24.fc25.src.rpm/-2018-05-14 10:40:41
perl-SVG-TT-Graph-0.25-9.fc27.src.rpm/-2018-05-14 12:57:54
jtidy-1.0-0.25.20100930svn1125.fc27.src.rpm/-2018-05-14 12:25:50
boswars-addons-2.6-12.fc25.src.rpm/-2018-05-14 10:39:53
perl-Crypt-URandom-0.36-8.fc27.src.rpm/-2018-05-14 10:30:10
hunspell-id-0.20040812-12.fc24.src.rpm/-2018-05-14 10:54:55
python-backports-functools_lru_cache-1.4-3.fc27.src.rpm/-2018-05-14 13:08:46
perl-Async-MergePoint-0.04-13.fc27.src.rpm/-2018-05-14 10:28:11
python-zipstream-1.1.4-8.fc27.src.rpm/-2018-05-14 13:17:59
perl-CGI-Application-Plugin-TT-1.05-21.fc27.src.rpm/-2018-05-14 10:28:44
inksmoto-0.7.0-16.fc27.src.rpm/-2018-05-14 12:22:49
chatzilla-0.9.87-11.1450hg.fc24.src.rpm/-2018-05-14 10:40:57
feedstail-0.5.1-3.fc27.src.rpm/-2018-05-14 12:08:54
web-assets-5-4.fc24.src.rpm/-2018-05-14 11:46:31
rubygem-scoped_search-4.1.0-2.fc27.src.rpm/-2018-05-14 13:25:24
objectweb-asm-5.1-4.fc25.src.rpm/-2018-05-14 11:16:32
mycli-1.16.0-1.fc27.src.rpm/-2018-05-14 12:44:54
umit-1.0-3.fc21.src.rpm/-2018-05-14 11:45:05
php-asm89-stack-cors-1.0.0-1.fc25.src.rpm/-2018-05-14 11:19:32
hunspell-sl-0.20070127-14.fc25.src.rpm/-2018-05-14 10:55:18
netsurf-buildsystem-1.5-1.fc24.src.rpm/-2018-05-14 11:10:50
levien-museum-fonts-1.0-12.fc27.src.rpm/-2018-05-14 12:30:03
picketbox-commons-1.0.0-13.fc25.src.rpm/-2018-05-14 11:22:29
python-factory-boy-2.9.2-1.fc27.src.rpm/-2018-05-14 13:10:36
publican-jboss-2.6-10.fc27.src.rpm/-2018-05-14 13:06:35
atomic-devmode-0.3.5-1.fc25.src.rpm/-2018-05-14 10:38:26
python-rarfile-3.0-3.fc27.src.rpm/-2018-05-14 13:15:17
nodejs-depd-1.1.0-2.fc24.src.rpm/-2018-05-14 11:12:30
python-pkginfo-1.3.2-3.fc25.src.rpm/-2018-05-14 11:30:04
moodle-3.3.4-1.fc27.src.rpm/-2018-05-14 12:44:00
python-XStatic-1.0.1-6.fc25.src.rpm/-2018-05-14 11:24:43
mingw-sword-1.8.1-0.fc27.src.rpm/-2018-05-14 12:42:44
php-channel-drush-1.3-6.fc24.src.rpm/-2018-05-14 11:19:39
php-sebastian-object-enumerator-2.0.0-0.fc25.src.rpm/-2018-05-14 11:22:10
plasma-applet-redshift-control-1.0.17-1.fc25.src.rpm/-2018-05-14 11:22:42
perl-Hardware-Vhdl-Lexer-1.00-25.fc27.src.rpm/-2018-05-14 12:53:54
felix-osgi-obr-resolver-1.8.0-4.fc27.src.rpm/-2018-05-14 12:08:58
mqtt-client-1.10-3.fc24.src.rpm/-2018-05-14 11:09:37
perl-Test-Mock-LWP-0.08-11.fc27.src.rpm/-2018-05-14 12:59:04
sil-padauk-fonts-2.8-10.fc24.src.rpm/-2018-05-14 11:39:11
python-novaclient-os-networks-0.26-5.fc27.src.rpm/-2018-05-14 13:13:33
rubygem-sinatra-1.4.7-1.fc25.src.rpm/-2018-05-14 11:37:28
gnome-shell-extension-fedmsg-0.1.9-17.fc27.src.rpm/-2018-05-14 12:15:38
conmux-0.0-27.493svn.fc25.src.rpm/-2018-05-14 10:42:09
mingw-qt5-qtwebsockets-5.9.3-1.fc27.src.rpm/-2018-05-14 12:42:39
linode-cli-1.4.5-8.fc27.src.rpm/-2018-05-14 12:37:46
rubygem-delorean-2.1.0-3.fc24.src.rpm/-2018-05-14 11:35:31
drupal7-i18n-1.13-2.fc24.src.rpm/-2018-05-14 10:45:39
docker-anaconda-addon-0.4-2.fc25.src.rpm/-2018-05-14 10:44:35
python-libqutrub-1.0-6.fc25.src.rpm/-2018-05-14 11:28:41
utf8cpp-2.3.4-7.fc24.src.rpm/-2018-05-14 11:45:33
python-cu2qu-1.1.1-2.fc27.src.rpm/-2018-05-14 13:09:41
jvyamlb-0.2.5-15.fc27.src.rpm/-2018-05-14 12:25:57
python-xmpp-0.5.0-0.13.rc1.fc24.src.rpm/-2018-05-14 11:33:05
drupal7-job_scheduler-2.0-0.10.alpha3.fc25.src.rpm/-2018-05-14 10:45:41
cvsplot-1.7.4-18.fc27.src.rpm/-2018-05-14 12:01:58
openxcap-2.0.1-8.fc25.src.rpm/-2018-05-14 11:17:58
angrydd-1.0.1-16.fc27.src.rpm/-2018-05-14 11:53:05
cxf-3.1.6-3.fc25.src.rpm/-2018-05-14 10:43:03
mozvoikko-2.1-3.fc25.src.rpm/-2018-05-14 11:09:32
python-scales-1.0.5-7.fc25.src.rpm/-2018-05-14 11:31:27
python-mpd-0.2.1-13.fc25.src.rpm/-2018-05-14 11:29:06
apache-commons-fileupload-1.3.3-2.fc27.src.rpm/-2018-05-14 11:53:23
python-theano-0.8.2-1.fc25.1.src.rpm/-2018-05-14 11:32:15
mkdocs-material-0.2.2-5.fc27.src.rpm/-2018-05-14 12:43:05
python-pathtools-0.1.2-7.fc25.src.rpm/-2018-05-14 11:29:53
rpmdevtools-8.10-3.fc27.src.rpm/-2018-05-14 13:22:30
jabberpy-0.5-0.33.fc25.src.rpm/-2018-05-14 10:57:09
phoronix-test-suite-6.6.0-1.fc25.src.rpm/-2018-05-14 11:19:19
python-oslo-db-4.7.1-1.fc25.src.rpm/-2018-05-14 11:29:41
stomppy-4.1.17-5.fc27.src.rpm/-2018-05-14 13:30:50
koji-1.11.0-1.fc25.src.rpm/-2018-05-14 10:59:42
python-pytest-vcr-0.3.0-2.fc27.src.rpm/-2018-05-14 13:15:07
python-debian-0.1.27-4.fc25.src.rpm/-2018-05-14 11:26:18
rubygem-fog-ecloud-0.3.0-2.fc24.src.rpm/-2018-05-14 11:35:46
perl-SQL-Library-0.0.5-16.fc27.src.rpm/-2018-05-14 12:57:51
BareBonesBrowserLaunch-3.1-12.fc24.src.rpm/-2018-05-14 10:35:13
python-transforms3d-0.2.1-5.fc25.src.rpm/-2018-05-14 11:32:22
diffoscope-54-1.fc25.src.rpm/-2018-05-14 10:44:08
ubu-keyring-2016.10.27-1.fc25.src.rpm/-2018-05-14 11:44:53
maven-injection-plugin-1.0.2-17.fc27.src.rpm/-2018-05-14 12:40:30
python-gccinvocation-0.1-9.fc25.src.rpm/-2018-05-14 11:27:41
spec2scl-1.1.3-4.fc25.src.rpm/-2018-05-14 11:40:50
rubygem-fog-json-1.0.2-4.fc27.src.rpm/-2018-05-14 13:23:41
python-oslo-reports-1.7.0-1.fc25.src.rpm/-2018-05-14 11:29:43
mintmenu-5.8.1-2.fc27.src.rpm/-2018-05-14 12:42:56
python-cornice-1.1.0-3.fc25.src.rpm/-2018-05-14 11:26:02
python-whichcraft-0.4.1-2.fc27.src.rpm/-2018-05-14 13:17:38
ipw2200-firmware-3.1-14.fc27.src.rpm/-2018-05-14 12:23:16
perl-Digest-MD5-File-0.08-15.fc27.src.rpm/-2018-05-14 10:31:02
perl-Carp-Clan-6.06-5.fc27.src.rpm/-2018-05-14 10:29:14
python-pytimeparse-1.1.5-9.fc27.src.rpm/-2018-05-14 13:15:09
perl-Template-Toolkit-Simple-0.31-11.fc27.src.rpm/-2018-05-14 12:58:31
maven-dependency-plugin-3.0-0.3.20160119svn1722372.fc24.src.rpm/-2018-05-14 11:06:43
nodejs-jsonpointer-3.0.0-2.fc24.src.rpm/-2018-05-14 11:13:51
clamav-unofficial-sigs-3.7.2-2.fc24.src.rpm/-2018-05-14 10:41:18
nodejs-interpret-1.0.1-1.fc25.src.rpm/-2018-05-14 11:13:30
perl-Captcha-reCAPTCHA-0.98-4.fc27.src.rpm/-2018-05-14 10:29:05
marked-0.3.2-5.fc24.src.rpm/-2018-05-14 11:06:35
gap-pkg-crisp-1.4.4-2.fc25.src.rpm/-2018-05-14 10:50:52
gnome-sound-recorder-3.24.0.1-2.fc27.src.rpm/-2018-05-14 12:15:45
electron-cash-3.1.2-1.fc27.src.rpm/-2018-05-14 12:06:21
python-twilio-6.8.0-1.fc27.src.rpm/-2018-05-14 13:17:12
docbook5-schemas-5.0-14.fc25.src.rpm/-2018-05-14 10:44:30
pagure-dist-git-0.1-1.fc27.src.rpm/-2018-05-14 12:51:08
python-django-keyedcache-1.5.3-6.fc27.src.rpm/-2018-05-14 13:10:04
common-lisp-controller-7.4-12.fc27.src.rpm/-2018-05-14 11:59:57
crypto-policies-20160718-2.gitdb5ca59.fc25.src.rpm/-2018-05-14 10:42:41
publican-fedora-4.0-2.fc21.src.rpm/-2018-05-14 11:23:38
perl-AppConfig-Std-1.10-6.fc27.src.rpm/-2018-05-14 10:27:59
rpmlint-scl-config-0-5.fc27.src.rpm/-2018-05-14 13:22:31
nodejs-debug-2.2.0-2.fc24.src.rpm/-2018-05-14 11:12:23
perl-Devel-StackTrace-WithLexicals-2.01-9.fc27.src.rpm/-2018-05-14 10:31:00
python-wand-0.4.3-2.fc25.src.rpm/-2018-05-14 11:32:47
perl-Catalyst-View-HTML-Template-0.03-19.fc27.src.rpm/-2018-05-14 10:29:29
python-mock-2.0.0-2.fc25.src.rpm/-2018-05-14 11:29:01
python-netjsonconfig-0.5.3-2.fc27.src.rpm/-2018-05-14 13:13:24
python-cssutils-1.0.1-5.fc25.src.rpm/-2018-05-14 11:26:10
pothana2000-fonts-1.3.3-10.fc24.src.rpm/-2018-05-14 11:23:09
rubygem-rbvmomi-1.11.2-2.fc27.src.rpm/-2018-05-14 13:25:02
php-horde-imp-6.2.16-1.fc25.src.rpm/-2018-05-14 11:20:37
zsh-syntax-highlighting-0.5.0-1.fc25.src.rpm/-2018-05-14 11:49:00
python-pykalman-0.9.5-13.20140827git2aeb4ad.fc27.src.rpm/-2018-05-14 13:14:42
php-phpunit-PHP-TokenStream-1.4.8-2.fc24.src.rpm/-2018-05-14 11:21:56
condor-ec2-enhanced-1.3.1-6.fc24.src.rpm/-2018-05-14 10:42:06
emacs-evil-1.2.9-1.fc24.src.rpm/-2018-05-14 10:47:29
nom-tam-fits-1.15.1-1.fc25.src.rpm/-2018-05-14 11:16:08
transmageddon-1.5-9.fc27.src.rpm/-2018-05-14 13:34:34
tycho-1.0.0-8.fc27.src.rpm/-2018-05-14 13:35:37
convmv-2.0-4.fc25.src.rpm/-2018-05-14 10:42:16
nodejs-promzard-0.3.0-2.fc24.src.rpm/-2018-05-14 11:14:48
test-interface-1.0-7.fc24.src.rpm/-2018-05-14 11:43:06
php-phpseclib-crypt-random-0.3.9-3.fc24.src.rpm/-2018-05-14 11:21:49
urw-base35-fonts-20170801-4.fc27.src.rpm/-2018-05-14 13:36:37
sugar-getiabooks-16-3.fc24.src.rpm/-2018-05-14 11:41:50
nexcontrol-0.2-12.fc24.src.rpm/-2018-05-14 11:11:12
python-bitstruct-3.7.0-1.fc27.src.rpm/-2018-05-14 13:08:57
mingw-libgnurx-2.5.1-18.fc24.src.rpm/-2018-05-14 11:08:14
vollkorn-fonts-3.005-5.fc27.src.rpm/-2018-05-14 13:37:50
perl-Class-Factory-Util-1.7-26.fc27.src.rpm/-2018-05-14 10:29:42
nodejs-esutils-1.0.0-7.fc24.src.rpm/-2018-05-14 11:12:46
perl-Data-Serializer-0.60-8.fc27.src.rpm/-2018-05-14 10:30:34
python-whoosh-2.7.4-7.fc27.src.rpm/-2018-05-14 13:17:39
pari-galdata-20080411-9.fc25.src.rpm/-2018-05-14 11:18:43
python-tw2-dynforms-2.0.1-12.fc25.src.rpm/-2018-05-14 11:32:26
perl-HTML-Mason-PSGIHandler-0.53-11.fc27.src.rpm/-2018-05-14 12:53:37
perl-Regexp-IPv6-0.03-19.fc27.src.rpm/-2018-05-14 12:57:42
python-XStatic-Angular-Bootstrap-2.2.0.0-2.fc27.src.rpm/-2018-05-14 13:08:08
python-wand-0.4.4-1.fc25.src.rpm/-2018-05-14 11:32:47
ws-commons-util-1.0.2-6.fc27.src.rpm/-2018-05-14 13:39:21
tuna-0.13.1-1.fc25.src.rpm/-2018-05-14 11:44:42
perl-Mail-Procmail-1.08-15.fc27.src.rpm/-2018-05-14 12:55:00
jargs-1.0-17.fc24.src.rpm/-2018-05-14 10:57:23
kranky-fonts-1.00-8.716ff965e2b0hg.fc27.src.rpm/-2018-05-14 12:28:41
nodejs-tryor-0.1.2-3.fc24.src.rpm/-2018-05-14 11:15:45
python-aniso8601-1.1.0-4.fc25.src.rpm/-2018-05-14 11:25:01
php-horde-Horde-Compress-Fast-1.1.1-3.fc27.src.rpm/-2018-05-14 13:02:03
gap-pkg-scscp-2.2.3-1.fc27.src.rpm/-2018-05-14 12:11:21
python-repoze-who-plugins-sa-1.0.1-15.20160106gite1a36c5.fc27.src.rpm/-2018-05-14 13:15:26
mingw-gsl-1.16-4.fc24.src.rpm/-2018-05-14 11:07:59
jilter-1.2-13.fc27.src.rpm/-2018-05-14 12:25:04
latex-mk-2.1-10.fc27.src.rpm/-2018-05-14 12:29:39
pyvnc2swf-0.9.5-19.fc25.src.rpm/-2018-05-14 11:33:21
glassfish-dtd-parser-1.2-0.13.20120120svn.fc24.src.rpm/-2018-05-14 10:52:02
cashe-0.99.3-4.fc25.src.rpm/-2018-05-14 10:40:37
jpfcodegen-0.4-13.fc27.src.rpm/-2018-05-14 12:25:23
python-rxjson-0.2-9.fc27.src.rpm/-2018-05-14 13:15:44
perl-Tree-1.10-4.fc27.src.rpm/-2018-05-14 12:59:57
avalon-framework-4.3-16.fc25.src.rpm/-2018-05-14 10:38:43
mysql-mmm-2.2.1-15.fc24.src.rpm/-2018-05-14 11:10:04
python-flask-autoindex-0.4.1-15.fc27.src.rpm/-2018-05-14 13:10:47
nodejs-pac-proxy-agent-1.0.0-4.fc24.src.rpm/-2018-05-14 11:14:31
mingw-enchant-1.6.0-12.fc24.src.rpm/-2018-05-14 11:07:52
python-logzero-1.3.1-1.fc27.src.rpm/-2018-05-14 13:12:47
hunspell-ia-0.20050226-15.fc27.src.rpm/-2018-05-14 12:21:14
darkgarden-fonts-1.1-20.fc24.src.rpm/-2018-05-14 10:43:12
python-dill-0.2.4-2.fc24.src.rpm/-2018-05-14 11:26:22
jfreechart-1.0.19-4.fc24.src.rpm/-2018-05-14 10:58:27
mingw-gdk-pixbuf-2.36.0-1.fc25.src.rpm/-2018-05-14 11:07:56
php-phpunit-PHP-CodeCoverage-4.0.1-1.fc25.src.rpm/-2018-05-14 11:21:54
python-icalendar-3.11.5-2.fc27.src.rpm/-2018-05-14 13:11:57
mingw-SDL_mixer-1.2.12-9.fc27.src.rpm/-2018-05-14 12:41:47
proxytoys-1.0-10.fc27.src.rpm/-2018-05-14 13:06:20
bats-0.4.0-5.20160219git0360811.fc26.src.rpm/-2018-05-14 11:55:56
MochiKit-1.4.2-15.fc27.src.rpm/-2018-05-14 11:50:06
python-wsgiproxy-0.2.2-10.fc24.src.rpm/-2018-05-14 11:32:59
perl-RDF-Prefixes-0.005-3.fc27.src.rpm/-2018-05-14 12:57:37
ari-backup-1.0.12-3.fc25.src.rpm/-2018-05-14 10:37:31
perl-Mail-Box-3.004-1.fc27.src.rpm/-2018-05-14 12:54:57
sugar-kuku-5-6.fc27.src.rpm/-2018-05-14 13:31:16
xorg-x11-xbitmaps-1.1.1-11.fc27.src.rpm/-2018-05-14 13:41:36
hibernate4-4.3.11-2.fc25.src.rpm/-2018-05-14 10:54:04
dirvish-1.2.1-14.fc25.src.rpm/-2018-05-14 10:44:11
springframework-data-commons-1.8.4-9.fc27.src.rpm/-2018-05-14 13:30:04
help2man-1.47.5-1.fc28.src.rpm/-2018-05-14 10:34:56
python-oslo-sphinx-4.15.1-1.fc27.src.rpm/-2018-05-14 13:13:50
xml-stylebook-1.0-0.22.b3_xalan2.svn313293.fc27.src.rpm/-2018-05-14 13:41:02
perl-MooseX-SemiAffordanceAccessor-0.10-8.fc27.src.rpm/-2018-05-14 12:55:58
pem-0.7.9-12.fc27.src.rpm/-2018-05-14 12:52:15
flatcam-8.5-7.20170701gita9a4ec75db12.fc27.src.rpm/-2018-05-14 12:09:28
nfoview-1.22-2.fc27.src.rpm/-2018-05-14 12:46:14
emacs-common-tuareg-2.0.10-3.fc27.src.rpm/-2018-05-14 12:06:31
nodejs-sequencify-0.0.7-1.fc25.src.rpm/-2018-05-14 11:15:09
python-pytest-tornado-0.4.5-3.fc27.src.rpm/-2018-05-14 13:15:07
python-pybeam-0.3.2-10.fc29.src.rpm/-2018-05-14 13:21:03
testcloud-0.1.15-1.fc27.src.rpm/-2018-05-14 13:33:05
freedink-data-1.08.20170409-2.fc27.src.rpm/-2018-05-14 12:10:12
mingw-webkitgtk-2.4.11-2.fc25.src.rpm/-2018-05-14 11:08:48
lato-fonts-2.015-2.fc24.src.rpm/-2018-05-14 11:00:05
rocoto-6.3-5.fc27.src.rpm/-2018-05-14 13:22:16
nodejs-flot-0.8.3-3.fc24.src.rpm/-2018-05-14 11:12:55
mkdocs-cinder-0.9.3-5.fc27.src.rpm/-2018-05-14 12:43:05
glassfish-toplink-essentials-2.0.46-12.fc26.src.rpm/-2018-05-14 12:13:42
jpanoramamaker-5.6-7.fc27.src.rpm/-2018-05-14 12:25:21
nodejs-tmp-0.0.29-1.fc25.src.rpm/-2018-05-14 11:15:43
rubygem-ttfunk-1.4.0-2.fc24.src.rpm/-2018-05-14 11:37:40
jgoodies-forms-1.8.0-3.fc24.src.rpm/-2018-05-14 10:58:29
mingw-ilmbase-2.2.0-5.fc27.src.rpm/-2018-05-14 12:42:10
rubygem-hocon-0.9.3-4.fc24.src.rpm/-2018-05-14 11:36:04
rubygem-logstasher-1.2.1-2.fc27.src.rpm/-2018-05-14 13:24:18
apache-commons-jexl-2.1.1-16.fc25.src.rpm/-2018-05-14 10:37:04
perl-Plack-1.0045-1.fc27.src.rpm/-2018-05-14 12:57:20
coco-coq-0.1-13.fc25.src.rpm/-2018-05-14 10:41:44
perl-Perl-Critic-Compatibility-1.001-18.fc27.src.rpm/-2018-05-14 12:57:13
python-XStatic-Font-Awesome-4.3.0.0-3.fc25.src.rpm/-2018-05-14 11:24:46
jdbi-2.63.1-4.fc27.src.rpm/-2018-05-14 12:24:43
screenruler-0.96-8.fc27.src.rpm/-2018-05-14 13:27:13
python-XStatic-JSEncrypt-2.3.1.1-1.fc27.src.rpm/-2018-05-14 13:08:12
mingw-libsigsegv-2.6-12.fc24.src.rpm/-2018-05-14 11:08:20
php-horde-Horde-Text-Flowed-2.0.3-3.fc27.src.rpm/-2018-05-14 13:02:25
mussh-1.0-8.fc25.src.rpm/-2018-05-14 11:09:57
system-config-repo-0-14.20140518gitae3eff1.fc27.src.rpm/-2018-05-14 13:32:16
nodejs-clone-stats-0.0.1-1.fc24.src.rpm/-2018-05-14 11:12:02
perl-Danga-Socket-1.61-20.fc27.src.rpm/-2018-05-14 10:30:22
mailgraph-1.14-30.fc27.src.rpm/-2018-05-14 12:39:44
drupal7-views-3.14-1.fc25.src.rpm/-2018-05-14 10:46:03
hunspell-qu-0.9-11.fc27.src.rpm/-2018-05-14 12:21:24
jboss-concurrency-1.0-api-1.0.0-3.fc27.src.rpm/-2018-05-14 12:24:19
python-dns-1.15.0-4.fc27.src.rpm/-2018-05-14 13:10:16
cowsay-beefymiracle-1.0-6.fc25.src.rpm/-2018-05-14 10:42:24
perl-Test-Kwalitee-Extra-0.4.0-2.fc27.src.rpm/-2018-05-14 12:58:59
maven-verifier-plugin-1.0-18.fc27.src.rpm/-2018-05-14 12:40:43
rubygem-database_cleaner-1.5.3-1.fc25.src.rpm/-2018-05-14 11:35:29
python-grapefruit-0.1a4-6.fc27.src.rpm/-2018-05-14 13:11:40
rubygem-facets-2.8.0-9.fc21.src.rpm/-2018-05-14 11:35:40
pykka-1.2.1-5.fc25.src.rpm/-2018-05-14 11:24:04
virtme-0.0.3-5.fc27.src.rpm/-2018-05-14 13:37:41
python-pybeam-0.3.2-3.fc25.src.rpm/-2018-05-14 11:30:19
python-openstackclient-2.2.0-2.fc25.src.rpm/-2018-05-14 11:29:35
ansible-2.1.2.0-1.fc25.src.rpm/-2018-05-14 10:36:46
perl-DBIx-Class-Cursor-Cached-1.001004-4.fc27.src.rpm/-2018-05-14 10:30:14
labelleaurore-fonts-1.001-0.6.20140913hg.fc27.src.rpm/-2018-05-14 12:29:18
python-cram-0.6-14.fc27.src.rpm/-2018-05-14 13:09:37
rubygem-require_all-1.3.3-3.fc27.src.rpm/-2018-05-14 13:25:06
eclipse-mdt-ocl-6.2.1-1.fc25.src.rpm/-2018-05-14 10:46:56
tlomt-junction-fonts-2.0-13.fc24.src.rpm/-2018-05-14 11:43:40
astronomy-backgrounds-1.0-13.fc27.src.rpm/-2018-05-14 11:54:51
perl-Module-CPANTS-Analyse-0.96-8.fc27.src.rpm/-2018-05-14 12:55:15
python-tqdm-4.15.0-2.fc27.src.rpm/-2018-05-14 13:17:03
python-restructuredtext-lint-0.17.2-3.fc25.src.rpm/-2018-05-14 11:31:09
rubygem-will_paginate-3.1.0-2.fc24.src.rpm/-2018-05-14 11:37:47
perl-Number-Compare-0.03-18.fc27.src.rpm/-2018-05-14 12:56:35
jcommon-serializer-0.3.0-14.fc24.src.rpm/-2018-05-14 10:58:06
php-codeception-verify-0.4.0-1.fc27.src.rpm/-2018-05-14 13:01:36
perl-Test-Simple-1.302103-1.fc27.src.rpm/-2018-05-14 12:59:16
python-gfm-0.1.3-3.fc25.src.rpm/-2018-05-14 11:27:47
mingw-fftw-3.3.5-3.fc27.src.rpm/-2018-05-14 12:41:57
rubygem-gdk3-3.2.1-1.fc27.src.rpm/-2018-05-14 13:23:46
python-fontname-0.2.0-5.fc25.src.rpm/-2018-05-14 11:27:33
ironjacamar-1.3.4-2.fc25.src.rpm/-2018-05-14 10:56:54
trac-advancedticketworkflow-plugin-0.11-10.20120227svn9962.fc27.src.rpm/-2018-05-14 13:34:22
ocaml-srpm-macros-5-2.fc27.src.rpm/-2018-05-14 10:31:54
ghc-srpm-macros-1.4.2-6.fc27.src.rpm/-2018-05-14 12:12:53
php-horde-Horde-Stringprep-1.0.3-1.fc25.src.rpm/-2018-05-14 11:20:30
vhybridize-0.5.9-17.fc27.src.rpm/-2018-05-14 13:37:27
hunspell-cy-0.20040425-14.fc25.src.rpm/-2018-05-14 10:54:38
python-ripozo-1.3.0-2.fc25.src.rpm/-2018-05-14 11:31:14
python-tgcaptcha-0.11-18.fc25.src.rpm/-2018-05-14 11:32:14
itext-2.1.7-34.fc25.src.rpm/-2018-05-14 10:57:04
nodejs-end-of-stream-1.1.0-3.fc24.src.rpm/-2018-05-14 11:12:39
perl-Image-Size-3.300-9.fc27.src.rpm/-2018-05-14 12:54:14
nodejs-static-favicon-1.0.2-4.fc24.src.rpm/-2018-05-14 11:15:24
python-bna-4.1.0-3.fc25.src.rpm/-2018-05-14 11:25:28
phpcov-4.0.4-1.fc27.src.rpm/-2018-05-14 13:01:14
gap-pkg-spinsym-1.5-5.fc25.src.rpm/-2018-05-14 10:51:00
jboss-remoting-jmx-2.0.1-1.fc25.src.rpm/-2018-05-14 10:57:57
jboss-interceptors-1.2-api-1.0.0-5.fc25.src.rpm/-2018-05-14 10:57:47
drupal7-7.53-1.fc25.src.rpm/-2018-05-14 10:45:17
colossus-0.14.0-7.fc27.src.rpm/-2018-05-14 11:59:54
nodejs-opts-1.2.2-10.fc24.src.rpm/-2018-05-14 11:14:29
perl-CAD-Format-STL-0.2.1-14.fc27.src.rpm/-2018-05-14 10:28:33
imagej-1.50-3.h.fc27.src.rpm/-2018-05-14 12:22:32
perl-XML-Writer-0.625-9.fc27.src.rpm/-2018-05-14 13:00:38
R-systemfit-1.1.15-8.fc24.src.rpm/-2018-05-14 10:35:54
cbios-0.27-1.fc25.src.rpm/-2018-05-14 10:40:42
python-seqdiag-0.9.5-9.fc27.src.rpm/-2018-05-14 13:15:53
perl-CGI-Application-Plugin-ValidateRM-2.5-13.fc27.src.rpm/-2018-05-14 10:28:45
perl-Class-Inner-0.200001-19.fc27.src.rpm/-2018-05-14 10:29:43
pyhoca-gui-0.5.0.6-2.fc25.src.rpm/-2018-05-14 11:24:02
python-packaging-16.8-6.fc27.src.rpm/-2018-05-14 13:13:54
zkclient-0.10-4.fc27.src.rpm/-2018-05-14 13:43:05
perl-Capture-Tiny-0.46-3.fc27.src.rpm/-2018-05-14 10:29:05
pulseaudio-equalizer-2.7-17.fc24.src.rpm/-2018-05-14 11:23:44
rubygem-hashery-2.1.0-5.fc21.src.rpm/-2018-05-14 11:36:01
trytond-project-plan-4.0.1-1.fc25.src.rpm/-2018-05-14 11:44:31
radicale-2.1.8-3.fc27.src.rpm/-2018-05-14 13:19:48
python-webob-1.6.1-2.fc25.src.rpm/-2018-05-14 11:32:50
python-volatility-2.6.0-3.fc27.src.rpm/-2018-05-14 13:17:30
hunspell-si-0.2.1-15.fc27.src.rpm/-2018-05-14 12:21:26
h2-1.3.176-6.fc24.src.rpm/-2018-05-14 10:53:42
perl-CPAN-Uploader-0.103013-4.fc27.src.rpm/-2018-05-14 10:28:56
rubygem-state_machine-1.1.2-15.fc27.src.rpm/-2018-05-14 13:25:34
hunspell-hil-0.14-10.fc25.src.rpm/-2018-05-14 10:54:51
perl-Parallel-ForkManager-1.19-4.fc27.src.rpm/-2018-05-14 12:57:00
tclap-1.2.1-4.fc24.src.rpm/-2018-05-14 11:42:44
kdeadmin-4.14.3-3.fc24.src.rpm/-2018-05-14 10:59:21
jeromq-0.3.6-3.fc27.src.rpm/-2018-05-14 12:24:50
git2cl-2.0-0.12.git8373c9f.fc27.src.rpm/-2018-05-14 12:13:20
resultsdb_frontend-2.0.0-3.fc27.src.rpm/-2018-05-14 13:21:06
nodejs-postgres-interval-1.0.1-2.fc24.src.rpm/-2018-05-14 11:14:45
lua-alt-getopt-0.7.0-12.fc27.src.rpm/-2018-05-14 12:38:41
kde-baseapps-16.12.2-3.fc27.src.rpm/-2018-05-14 12:26:39
ycssmin-1.0.1-8.fc24.src.rpm/-2018-05-14 11:48:33
hibernate3-3.6.10-22.fc27.src.rpm/-2018-05-14 12:20:20
international-time-0.0.2-17.fc27.src.rpm/-2018-05-14 12:22:53
php-horde-Horde-Stream-Filter-2.0.4-3.fc27.src.rpm/-2018-05-14 13:02:22
python-gerrit-view-0.3.2-4.fc24.src.rpm/-2018-05-14 11:27:45
vanityhash-1.1-12.fc27.src.rpm/-2018-05-14 13:37:03
protobuf-java-format-1.4-4.fc27.src.rpm/-2018-05-14 13:06:16
mythes-cs-0.20070926-14.fc25.src.rpm/-2018-05-14 11:10:07
tiresias-fonts-1.0-20.fc27.src.rpm/-2018-05-14 13:33:44
nodejs-mbtiles-0.8.2-3.fc24.src.rpm/-2018-05-14 11:14:03
sysreporter-3.0.4-3.fc27.src.rpm/-2018-05-14 13:32:11
nodejs-esprima-harmony-jscs-1.1.0-0.4.dev.fc24.src.rpm/-2018-05-14 11:12:45
mozilla-lightbeam-2.0.4-1.fc27.src.rpm/-2018-05-14 12:44:12
python-port-for-0.4-2.fc27.src.rpm/-2018-05-14 13:14:18
python-numpydoc-0.5-5.fc25.src.rpm/-2018-05-14 11:29:29
php-horde-Horde-Date-Parser-2.0.6-3.fc27.src.rpm/-2018-05-14 13:02:06
rubygem-map-6.5.5-2.fc24.src.rpm/-2018-05-14 11:36:23
pyzor-1.0.0-9.20160210gitf16e1b6.fc25.src.rpm/-2018-05-14 11:33:24
astronomy-menus-1.0-12.fc24.src.rpm/-2018-05-14 10:38:19
dib-utils-0.0.9-3.fc24.src.rpm/-2018-05-14 10:44:07
jetty-alpn-api-1.1.0-4.fc24.src.rpm/-2018-05-14 10:58:23
dtv-scan-tables-1-7.20161007git0b42d8e8b44e.fc27.src.rpm/-2018-05-14 12:05:04
awscli-1.11.21-1.fc25.src.rpm/-2018-05-14 10:38:49
ws-xmlschema-2.2.1-3.fc27.src.rpm/-2018-05-14 13:39:22
sgml-common-0.6.3-47.fc28.src.rpm/-2018-05-14 10:50:17
egtk-4.0.6-1.fc25.src.rpm/-2018-05-14 10:47:15
vecmath1.2-1.14-17.fc27.src.rpm/-2018-05-14 13:37:21
autotrash-0.1.5git1e3c902-4.fc24.src.rpm/-2018-05-14 10:38:42
dreamweb-1.1-5.fc27.src.rpm/-2018-05-14 12:04:20
hgsvn-0.5.1-1.fc25.src.rpm/-2018-05-14 10:54:01
WebShell-0.9.6-14.fc27.src.rpm/-2018-05-14 11:51:46
freerouting-1.2.43-6.20140513git265f040.fc27.src.rpm/-2018-05-14 12:10:23
perl-Template-Plugin-Cycle-1.06-22.fc27.src.rpm/-2018-05-14 12:58:29
gnome-screensaver-frogs-0.2-16.fc24.src.rpm/-2018-05-14 10:52:38
perl-Date-ISO8601-0.005-1.fc27.src.rpm/-2018-05-14 10:30:40
acd_cli-0.3.2-3.fc25.src.rpm/-2018-05-14 10:36:12
python-application-1.4.1-4.fc25.src.rpm/-2018-05-14 11:25:05
python-Pympler-0.4.3-6.fc27.src.rpm/-2018-05-14 13:08:04
humanity-icon-theme-0.6.10-2.fc25.src.rpm/-2018-05-14 10:54:29
nodejs-duplexer3-0.1.4-2.fc24.src.rpm/-2018-05-14 11:12:36
rubygem-delayed_job-4.1.3-2.fc27.src.rpm/-2018-05-14 13:23:26
doge-3.5.0-5.fc27.src.rpm/-2018-05-14 12:04:01
python-munkres-1.0.12-2.fc27.src.rpm/-2018-05-14 13:13:14
hunspell-ca-2.3-10.fc27.src.rpm/-2018-05-14 12:21:04
jgraphx-3.6.0.0-1.fc25.src.rpm/-2018-05-14 10:58:30
rubygem-rttool-1.0.3.0-6.fc24.src.rpm/-2018-05-14 11:37:14
perl-URI-Find-Simple-1.06-9.fc27.src.rpm/-2018-05-14 13:00:03
python-pykwalify-1.5.1-5.fc27.src.rpm/-2018-05-14 13:14:43
perl-Net-MQTT-Simple-1.21-2.fc27.src.rpm/-2018-05-14 12:56:22
nodejs-alter-0.2.0-5.fc27.src.rpm/-2018-05-14 12:46:41
man-pages-it-4.06-1.fc25.src.rpm/-2018-05-14 11:06:30
pgzero-1.1-1.fc27.src.rpm/-2018-05-14 13:01:05
nodejs-jsonify-0.0.0-6.fc24.src.rpm/-2018-05-14 11:13:50
perl-Date-Extract-0.06-4.fc27.src.rpm/-2018-05-14 10:30:38
crontabs-1.11-12.20150630git.fc24.src.rpm/-2018-05-14 10:42:37
enemies-of-carlotta-1.2.4-14.fc24.src.rpm/-2018-05-14 10:47:46
jboss-websocket-1.1-api-1.1.1-1.fc25.src.rpm/-2018-05-14 10:58:02
php-horde-Horde-Crypt-2.7.3-1.fc25.src.rpm/-2018-05-14 11:20:07
aries-blueprint-core-1.6.2-1.fc25.src.rpm/-2018-05-14 10:37:32
python-typeshed-0.1-0.20160713git.fc25.src.rpm/-2018-05-14 11:32:32
hunspell-cop-0.3-9.fc24.src.rpm/-2018-05-14 10:54:36
ember-media-0.7.2.1-6.fc27.src.rpm/-2018-05-14 12:06:37
php-horde-Horde-Tree-2.0.4-3.fc24.src.rpm/-2018-05-14 11:20:34
perl-Crypt-DH-0.07-15.fc27.src.rpm/-2018-05-14 10:30:05
perl-Audio-Beep-0.11-20.fc27.src.rpm/-2018-05-14 10:28:11
latexmk-4.48-1.fc25.src.rpm/-2018-05-14 11:00:05
perl-Sub-Override-0.09-13.fc27.src.rpm/-2018-05-14 12:58:16
rubygem-xml-simple-1.1.5-4.fc27.src.rpm/-2018-05-14 13:25:51
python-pycparser-2.14-7.fc25.src.rpm/-2018-05-14 11:30:23
nodejs-underscore-dot-logger-0.3.1-9.fc24.src.rpm/-2018-05-14 11:15:50
mingw-openssl-1.0.2h-3.fc27.src.rpm/-2018-05-14 12:42:28
php-mtdowling-transducers-0.3.0-6.fc27.src.rpm/-2018-05-14 13:02:45
kurdit-unikurd-web-fonts-20020502-17.fc27.src.rpm/-2018-05-14 12:29:09
php-doctrine-datafixtures-1.0.2-6.fc27.src.rpm/-2018-05-14 13:01:42
qt5-doc-5.9.2-1.fc27.src.rpm/-2018-05-14 13:18:58
python-gunicorn-19.7.1-2.fc27.src.rpm/-2018-05-14 13:11:45
rubygem-launchy-2.4.3-3.fc27.src.rpm/-2018-05-14 13:24:15
python-wifi-0.5.0-13.fc25.src.rpm/-2018-05-14 11:32:55
python-gitapi-1.1.0-0.a3.fc27.5.src.rpm/-2018-05-14 13:11:33
examiner-0.5-20.fc27.src.rpm/-2018-05-14 12:08:01
python-inifile-0.3-4.fc25.src.rpm/-2018-05-14 11:28:07
rubygem-em-socksify-0.3.0-12.fc27.src.rpm/-2018-05-14 13:23:30
migrationtools-47-17.fc24.src.rpm/-2018-05-14 11:07:36
compose-utils-0.1.17-1.fc27.src.rpm/-2018-05-14 12:00:15
perl-Devel-Trace-0.12-13.fc27.src.rpm/-2018-05-14 10:31:01
mingw-libffi-3.0.13-7.fc24.src.rpm/-2018-05-14 11:08:12
sfntly-0-0.11.r214.fc24.src.rpm/-2018-05-14 11:38:52
selinux-policy-3.13.1-220.fc25.src.rpm/-2018-05-14 11:38:44
mb2md-3.20-14.fc25.src.rpm/-2018-05-14 11:07:06
python-mpmath-0.19-6.fc25.src.rpm/-2018-05-14 11:29:06
curator-2.10.0-5.fc27.src.rpm/-2018-05-14 12:01:50
fedora-jam-backgrounds-1.0.1-0.7.git8db10f1.fc24.src.rpm/-2018-05-14 10:48:50
perl-Authen-SASL-SASLprep-1.100-4.fc27.src.rpm/-2018-05-14 10:28:16
composer-1.2.2-2.fc25.src.rpm/-2018-05-14 10:42:02
metromap-0.1.4-4.fc25.src.rpm/-2018-05-14 11:07:32
rubygem-fake_ftp-0.1.1-4.fc24.src.rpm/-2018-05-14 11:35:41
eclipse-mdt-uml2-5.2.3-2.fc27.src.rpm/-2018-05-14 12:05:57
glassfish-el-3.0.1-0.2.b08.fc25.src.rpm/-2018-05-14 10:52:02
php-Smarty2-2.6.27-5.fc24.src.rpm/-2018-05-14 11:19:25
perl-MDV-Packdrakeng-1.13-18.fc27.src.rpm/-2018-05-14 12:54:53
lua-wsapi-1.6.1-4.fc24.src.rpm/-2018-05-14 11:05:56
jackson-module-jsonSchema-2.7.6-3.fc27.src.rpm/-2018-05-14 12:23:47
perl-Time-Duration-1.20-8.fc27.src.rpm/-2018-05-14 12:59:49
plexus-pom-3.3.3-5.fc27.src.rpm/-2018-05-14 13:03:58
ldapjdk-4.18-19.fc25.src.rpm/-2018-05-14 11:00:15
mingw-boost-1.60.0-1.fc24.src.rpm/-2018-05-14 11:07:45
liberation-fonts-1.07.4-10.fc27.src.rpm/-2018-05-14 12:32:10
python-fedmsg-meta-fedora-infrastructure-0.17.7-1.fc25.src.rpm/-2018-05-14 11:27:16
xorg-x11-proto-devel-7.7-23.fc27.src.rpm/-2018-05-14 13:41:32
rubygem-logstash-event-1.2.02-4.fc24.src.rpm/-2018-05-14 11:36:22
mingw-hidapi-0.8.0-0.2.d17db57.fc24.src.rpm/-2018-05-14 11:08:08
mingw-log4c-1.2.4-7.fc27.src.rpm/-2018-05-14 12:42:25
hunspell-sr-0.20130330-6.fc24.src.rpm/-2018-05-14 10:55:20
python-django-haystack-2.5.0-1.fc25.src.rpm/-2018-05-14 11:26:37
nodejs-left-pad-0.0.4-2.fc25.src.rpm/-2018-05-14 11:13:56
zanata-parent-28-3.fc25.src.rpm/-2018-05-14 11:48:48
logwatch-7.4.3-6.fc27.src.rpm/-2018-05-14 12:38:15
php-andrewsville-php-token-reflection-1.4.0-4.fc24.src.rpm/-2018-05-14 11:19:31
frescobaldi-2.19.0-2.fc25.src.rpm/-2018-05-14 10:49:56
fpdns-0.10.0-20131125.1.fc25.src.rpm/-2018-05-14 10:49:45
gmm-5.0-1.fc24.src.rpm/-2018-05-14 10:52:27
sos-3.5-1.fc27.src.rpm/-2018-05-14 13:29:24
hunspell-km-1.1-11.fc24.src.rpm/-2018-05-14 10:54:57
maven-compiler-plugin-3.5.1-4.fc25.src.rpm/-2018-05-14 11:06:42
vim-gtk-syntax-20130716-8.fc27.src.rpm/-2018-05-14 13:37:35
rubygem-rbvmomi-1.8.1-3.fc24.src.rpm/-2018-05-14 11:37:01
aopalliance-1.0-15.fc27.src.rpm/-2018-05-14 11:53:16
system-config-samba-docs-1.0.9-9.fc24.src.rpm/-2018-05-14 11:42:26
gap-pkg-atlasrep-1.5.1-3.fc27.src.rpm/-2018-05-14 12:11:06
php-paragonie-random-compat-1.4.1-1.fc25.src.rpm/-2018-05-14 11:21:15
hunspell-se-1.0-0.11.beta7.fc25.src.rpm/-2018-05-14 10:55:16
trac-1.2.2-1.fc27.src.rpm/-2018-05-14 13:34:21
loopabull-0.0.3-4.fc25.src.rpm/-2018-05-14 11:05:29
php-echonest-api-0-0.5.20131228git.662d62a7.fc27.src.rpm/-2018-05-14 13:01:45
xonsh-0.4.6-1.fc25.src.rpm/-2018-05-14 11:48:08
simple-xml-2.7.1-8.fc24.src.rpm/-2018-05-14 11:39:14
perl-ExtUtils-Config-0.008-9.fc27.src.rpm/-2018-05-14 12:52:44
perl-POE-Component-Client-Ident-1.16-13.fc27.src.rpm/-2018-05-14 12:56:46
remoot-0.9-26.fc25.src.rpm/-2018-05-14 11:34:11
nodejs-ansi-green-0.1.1-1.fc25.src.rpm/-2018-05-14 11:11:31
inkscape-psd-0.1.1-3.fc24.src.rpm/-2018-05-14 10:56:28
perl-Ima-DBI-0.35-27.fc27.src.rpm/-2018-05-14 12:54:15
perl-XML-XPath-1.42-1.fc27.src.rpm/-2018-05-14 13:00:39
SimplyHTML-0.16.18-3.fc27.src.rpm/-2018-05-14 11:51:38
pulsecaster-0.1.10-7.fc27.src.rpm/-2018-05-14 13:06:40
rubygem-sdoc-0.4.1-4.fc24.src.rpm/-2018-05-14 11:37:21
python-breathe-4.2.0-3.fc25.src.rpm/-2018-05-14 11:25:33
translate-toolkit-1.9.0-5.fc20.src.rpm/-2018-05-14 11:44:12
bcel-6.0-0.7.20140406svn1592769.fc27.src.rpm/-2018-05-14 11:55:58
lua-logging-1.3.0-10.fc27.src.rpm/-2018-05-14 12:38:47
python-certbot-apache-0.21.1-1.fc27.src.rpm/-2018-05-14 13:09:14
perl-Text-Tabs+Wrap-2013.0523-394.fc27.src.rpm/-2018-05-14 12:59:40
libquvi-scripts-0.9.20131130-6.fc25.src.rpm/-2018-05-14 11:03:30
mingw-gtkhtml3-4.6.6-4.fc24.src.rpm/-2018-05-14 11:08:05
cpanspec-1.78-29.fc27.src.rpm/-2018-05-14 12:00:48
plexus-components-pom-1.3.1-7.fc25.src.rpm/-2018-05-14 11:22:47
perl-MooX-ConfigFromFile-0.008-4.fc27.src.rpm/-2018-05-14 12:55:40
gnome-shell-extension-remove-volume-icon-0.5.1-7.fc27.src.rpm/-2018-05-14 12:15:42
rubygem-escape-0.0.4-11.fc24.src.rpm/-2018-05-14 11:35:37
hunspell-ar-3.5-6.fc27.src.rpm/-2018-05-14 12:21:01
spymemcached-2.11.4-7.fc27.src.rpm/-2018-05-14 13:30:09
pycscope-1.2.1-7.fc25.src.rpm/-2018-05-14 11:23:58
meta-test-family-0.7.4-2.fc27.src.rpm/-2018-05-14 12:41:24
rubygem-hawler-0.3-13.fc21.src.rpm/-2018-05-14 11:36:02
hyphen-is-0.20030920-17.fc27.src.rpm/-2018-05-14 12:21:48
Perlbal-1.80-29.fc27.src.rpm/-2018-05-14 11:50:26
perl-DBIx-Class-Schema-Loader-0.07047-3.fc27.src.rpm/-2018-05-14 10:30:16
python-distro-1.0.0-6.fc25.src.rpm/-2018-05-14 11:26:23
perl-Class-Mix-0.006-1.fc27.src.rpm/-2018-05-14 10:29:45
dnf-plugin-spacewalk-2.4.15-4.fc25.src.rpm/-2018-05-14 10:44:23
stapler-1.242-1.fc25.src.rpm/-2018-05-14 11:41:23
ukij-tuz-fonts-3.10-9.fc24.src.rpm/-2018-05-14 11:45:04
nodejs-csurf-1.1.0-4.fc24.src.rpm/-2018-05-14 11:12:20
emerald-themes-extra-0.7-7.fc25.src.rpm/-2018-05-14 10:47:44
python-distlib-0.2.3-5.fc27.src.rpm/-2018-05-14 13:09:55
nodejs-tmatch-2.0.1-1.fc25.src.rpm/-2018-05-14 11:15:43
python-confparser-1.0.1-14.fc25.src.rpm/-2018-05-14 11:26:00
jsonp-1.0.4-4.fc24.src.rpm/-2018-05-14 10:58:58
hunspell-hsb-0.20060327.3-11.fc27.src.rpm/-2018-05-14 12:21:12
pystache-0.5.4-3.fc27.src.rpm/-2018-05-14 13:07:35
nodejs-extend-3.0.0-2.fc24.src.rpm/-2018-05-14 11:12:49
scala-stm-0.7-8.fc27.src.rpm/-2018-05-14 13:26:51
python-flask-wtf-0.10.0-6.fc25.src.rpm/-2018-05-14 11:27:27
rubygem-lockfile-1.4.3-14.fc24.src.rpm/-2018-05-14 11:36:21
sugar-typing-turtle-31-3.fc24.src.rpm/-2018-05-14 11:42:00
mingw-colord-1.2.9-3.fc24.src.rpm/-2018-05-14 11:07:47
perl-PPI-HTML-1.08-14.fc27.src.rpm/-2018-05-14 12:56:56
grimmer-proggy-tinysz-fonts-1.0-14.fc25.src.rpm/-2018-05-14 10:53:19
python-flask-script-2.0.5-5.fc25.src.rpm/-2018-05-14 11:27:26
perl-ExtUtils-CChecker-0.10-6.fc27.src.rpm/-2018-05-14 12:52:44
ehcache2-2.10.2.2.21-3.fc27.src.rpm/-2018-05-14 12:06:16
perl-ParseUtil-Domain-2.426-6.fc27.src.rpm/-2018-05-14 12:57:04
python-simpleeval-0.8.7-2.fc25.src.rpm/-2018-05-14 11:31:39
apache-resource-bundles-2-17.fc24.src.rpm/-2018-05-14 10:37:13
python-zdaemon-4.2.0-2.fc27.src.rpm/-2018-05-14 13:17:58
logback-1.1.7-1.fc25.src.rpm/-2018-05-14 11:05:22
condor-ec2-enhanced-hooks-1.3.1-7.fc25.src.rpm/-2018-05-14 10:42:07
xonsh-0.5.1-1.fc25.src.rpm/-2018-05-14 11:48:08
heisenbug-backgrounds-20.0.0-4.fc25.src.rpm/-2018-05-14 10:53:54
rubygem-hashr-0.0.22-10.fc27.src.rpm/-2018-05-14 13:23:58
perl-File-BOM-0.15-6.fc27.src.rpm/-2018-05-14 12:52:53
ibus-table-chinese-1.8.2-8.fc27.src.rpm/-2018-05-14 12:22:07
php-pear-Validate-0.8.5-10.fc24.src.rpm/-2018-05-14 11:21:40
munge-maven-plugin-1.0-9.fc27.src.rpm/-2018-05-14 12:44:47
perl-Syntax-Highlight-Perl6-0.88-19.fc27.src.rpm/-2018-05-14 12:58:19
wifi-radar-2.0.s10-5.fc27.src.rpm/-2018-05-14 13:38:43
pkgdiff-1.7.2-1.fc25.src.rpm/-2018-05-14 11:22:39
paratype-pt-serif-fonts-20141121-5.fc27.src.rpm/-2018-05-14 12:51:36
rubygem-ci_reporter-2.0.0-5.fc27.src.rpm/-2018-05-14 13:23:12
calamaris-2.59-15.fc27.src.rpm/-2018-05-14 11:57:50
aries-quiesce-manager-1.0.0-1.fc25.src.rpm/-2018-05-14 10:37:34
php-phpdocumentor-reflection-docblock-2.0.4-3.fc24.src.rpm/-2018-05-14 11:21:47
python-flask-multistatic-1.0-2.fc25.src.rpm/-2018-05-14 11:27:23
perl-Rose-DB-Object-0.815-9.fc27.src.rpm/-2018-05-14 12:57:47
php-simplesamlphp-saml2-2.3.3-1.fc25.src.rpm/-2018-05-14 11:22:15
perl-Dist-Zilla-Plugin-ModuleBuildTiny-0.015-3.fc27.src.rpm/-2018-05-14 12:52:24
rubygem-net-http-digest_auth-1.4.1-2.fc27.src.rpm/-2018-05-14 13:24:33
perl-Perl-Critic-Deprecated-1.119-10.fc27.src.rpm/-2018-05-14 12:57:13
rubygem-rspec-mocks-3.5.0-1.fc25.src.rpm/-2018-05-14 11:37:14
python-cinderclient-1.6.0-2.fc25.src.rpm/-2018-05-14 11:25:46
perl-MIME-Lite-3.030-10.fc27.src.rpm/-2018-05-14 12:54:54
hunspell-shs-0.20090828-12.fc27.src.rpm/-2018-05-14 12:21:26
perl-List-Pairwise-1.03-9.fc27.src.rpm/-2018-05-14 12:54:39
mingw-qt5-qtxmlpatterns-5.6.0-1.fc25.src.rpm/-2018-05-14 11:08:41
php-jakub-onderka-php-console-highlighter-0.3.2-4.fc27.src.rpm/-2018-05-14 13:02:35
trytond-sale-opportunity-4.0.1-1.fc25.src.rpm/-2018-05-14 11:44:33
gimp-paint-studio-2.0-11.fc24.src.rpm/-2018-05-14 10:51:48
php-hamcrest-1.2.2-5.fc27.src.rpm/-2018-05-14 13:02:00
jaxb2-fluent-api-3.0-5.fc27.src.rpm/-2018-05-14 12:24:12
cherrytree-0.37.5-2.fc25.src.rpm/-2018-05-14 10:41:02
perl-SUPER-1.20141117-9.fc27.src.rpm/-2018-05-14 12:57:53
eclipse-epp-logging-2.0.6-1.fc27.src.rpm/-2018-05-14 12:05:50
spring-ldap-1.3.1-16.fc27.src.rpm/-2018-05-14 13:30:08
keychain-2.8.0-5.fc27.src.rpm/-2018-05-14 12:26:57
ginga-2.5.20161005204600-1.fc25.src.rpm/-2018-05-14 10:51:49
sqlcli-3-8.fc25.src.rpm/-2018-05-14 11:41:06
python-pbr-3.1.1-3.fc27.src.rpm/-2018-05-14 13:14:02
perl-GDGraph-1.54-4.fc27.src.rpm/-2018-05-14 12:53:14
gnu-free-fonts-20120503-12.fc24.src.rpm/-2018-05-14 10:52:54
php-bartlett-php-compatinfo-db-1.15.0-1.fc25.src.rpm/-2018-05-14 11:19:37
rubygem-delayed_job_active_record-4.1.1-1.fc25.src.rpm/-2018-05-14 11:35:31
php-latte-2.4.2-1.fc25.src.rpm/-2018-05-14 11:20:50
perl-CPAN-Reporter-1.2018-4.fc27.src.rpm/-2018-05-14 10:28:56
perl-Encode-Locale-1.05-8.fc27.src.rpm/-2018-05-14 12:52:35
perl-LWP-UserAgent-DNS-Hosts-0.12-3.fc27.src.rpm/-2018-05-14 12:54:29
python-amqpclt-0.6-1.fc25.src.rpm/-2018-05-14 11:25:00
python-feedcache-1.4.1-2.fc23.src.rpm/-2018-05-14 11:27:16
python-ttystatus-0.32-2.fc25.src.rpm/-2018-05-14 11:32:23
python3-pytest-asyncio-0.5.0-1.git917d8a8.fc25.src.rpm/-2018-05-14 11:24:25
php-seld-phar-utils-1.0.1-2.fc24.src.rpm/-2018-05-14 11:22:13
python-cerberus-0.9.2-2.fc25.src.rpm/-2018-05-14 11:25:42
perl-Mozilla-CA-20160104-6.fc27.src.rpm/-2018-05-14 12:56:08
google-gson-2.8.1-2.fc27.src.rpm/-2018-05-14 12:17:43
perl-Locale-Utils-PlaceholderMaketext-1.005-2.fc27.src.rpm/-2018-05-14 12:54:44
python-compyte-0.0.1-0.9.git11dc003.fc27.src.rpm/-2018-05-14 13:09:29
rubygem-tzinfo-1.2.2-5.fc27.src.rpm/-2018-05-14 13:25:43
mediawiki-validator-0.5.1-5.fc25.src.rpm/-2018-05-14 11:07:20
glassfish-master-pom-8-10.fc27.src.rpm/-2018-05-14 12:13:40
gshhg-gmt-nc4-2.3.3-3.fc25.src.rpm/-2018-05-14 10:53:27
htmlparser-1.5-7.fc27.src.rpm/-2018-05-14 12:20:46
samyak-fonts-1.2.2-18.fc27.src.rpm/-2018-05-14 13:26:29
drupal7-domain_locale-1.0-0.8.beta5.fc24.src.rpm/-2018-05-14 10:45:28
nodejs-ultron-1.0.1-5.fc24.src.rpm/-2018-05-14 11:15:49
python-olpcgames-1.6-13.fc25.src.rpm/-2018-05-14 11:29:33
jenkins-executable-war-1.29-8.fc27.src.rpm/-2018-05-14 12:24:48
gs-collections-5.1.0-2.fc25.src.rpm/-2018-05-14 10:53:30
mycli-1.8.0-2.fc25.src.rpm/-2018-05-14 11:10:02
rubygem-coffee-script-2.4.1-5.fc27.src.rpm/-2018-05-14 13:23:16
mingw-libarchive-3.2.1-2.fc25.src.rpm/-2018-05-14 11:08:11
perl-Module-Starter-PBP-0.000003-28.fc27.src.rpm/-2018-05-14 12:55:35
nogravity-data-2.00-16.fc27.src.rpm/-2018-05-14 12:47:02
perl-HTTP-Lite-2.44-11.fc27.src.rpm/-2018-05-14 12:53:48
trytond-calendar-classification-4.0.1-1.fc25.src.rpm/-2018-05-14 11:44:26
pychess-0.12.4-9.fc27.src.rpm/-2018-05-14 13:06:59
gpsman-6.4.1-9.fc24.src.rpm/-2018-05-14 10:53:11
expresso-0.9.2-8.fc24.src.rpm/-2018-05-14 10:48:10
perl-Pod-Stripper-0.22-6.fc27.src.rpm/-2018-05-14 12:57:29
python-os-win-1.4.1-2.fc27.src.rpm/-2018-05-14 13:13:53
pharosc-8.3-13.fc27.src.rpm/-2018-05-14 13:01:07
perl-Inline-0.80-8.fc27.src.rpm/-2018-05-14 12:54:16
perl-DateTime-TimeZone-SystemV-0.010-2.fc27.src.rpm/-2018-05-14 10:30:50
mozilla-noscript-2.9.0.14-3.fc25.src.rpm/-2018-05-14 11:09:30
hunspell-csb-0.20050311-14.fc24.src.rpm/-2018-05-14 10:54:36
nodejs-co-mocha-1.1.2-1.fc25.src.rpm/-2018-05-14 11:12:04
python-notebook-5.2.1-1.fc27.src.rpm/-2018-05-14 13:13:32
php-EasyRdf-0.9.0-7.fc27.src.rpm/-2018-05-14 13:01:16
perl-Test-Needs-0.002005-4.fc27.src.rpm/-2018-05-14 12:59:06
hunspell-quh-0.20110816-11.fc27.src.rpm/-2018-05-14 12:21:24
hyphen-mn-0.20100531-10.fc24.src.rpm/-2018-05-14 10:55:47
node-gyp-3.2.1-5.fc24.src.rpm/-2018-05-14 11:13:13
rubygem-pkgwat-0.1.4-9.fc26.src.rpm/-2018-05-14 13:24:46
python-adal-0.5.0-1.fc27.src.rpm/-2018-05-14 13:08:19
plexus-io-2.7.1-1.fc25.src.rpm/-2018-05-14 11:22:49
python-envisage-4.5.0-5.fc27.src.rpm/-2018-05-14 13:10:30
php-horde-Horde-Image-2.3.6-1.fc25.src.rpm/-2018-05-14 11:20:14
nodejs-stream-equal-0.1.7-2.fc24.src.rpm/-2018-05-14 11:15:26
python-SecretStorage-2.3.1-1.fc25.src.rpm/-2018-05-14 11:24:39
python-meld3-1.0.2-2.fc25.src.rpm/-2018-05-14 11:28:57
perl-App-CLI-0.450-2.fc27.src.rpm/-2018-05-14 10:28:00
rubygem-gem-patch-0.1.6-2.fc24.src.rpm/-2018-05-14 11:35:55
perl-XML-LibXML-PrettyPrint-0.006-2.fc27.src.rpm/-2018-05-14 13:00:24
jazzy-0.5.2-13.fc24.src.rpm/-2018-05-14 10:57:38
geronimo-jaspic-spec-1.1-15.fc27.src.rpm/-2018-05-14 12:12:13
crudminer-0.3.2-9.fc24.src.rpm/-2018-05-14 10:42:41
tcpick-0.2.1-27.fc25.src.rpm/-2018-05-14 11:42:54
php-phpunit-phpdcd-1.0.2-4.fc24.src.rpm/-2018-05-14 11:22:03
glassfish-management-api-3.2.1-0.3.b002.fc24.src.rpm/-2018-05-14 10:52:07
perl-Net-INET6Glue-0.603-7.fc27.src.rpm/-2018-05-14 12:56:19
packagedb-cli-2.13-2.fc25.src.rpm/-2018-05-14 11:18:21
perl-File-HomeDir-1.002-3.fc27.src.rpm/-2018-05-14 12:53:00
fedora-workstation-backgrounds-1.1-2.fc27.src.rpm/-2018-05-14 12:08:52
python-bash8-0.1.1-8.fc25.src.rpm/-2018-05-14 11:25:18
perl-Pod-Weaver-Section-Contributors-0.009-3.fc27.src.rpm/-2018-05-14 12:57:31
greenmail-1.3.1b-6.fc24.src.rpm/-2018-05-14 10:53:15
sugar-playgo-5-16.fc27.src.rpm/-2018-05-14 13:31:19
python-acoustid-1.1.0-3.fc25.src.rpm/-2018-05-14 11:24:53
perl-Class-DBI-AbstractSearch-0.07-29.fc27.src.rpm/-2018-05-14 10:29:37
nodejs-es6-symbol-3.0.2-3.fc24.src.rpm/-2018-05-14 11:12:42
httpcomponents-asyncclient-4.1.2-3.fc27.src.rpm/-2018-05-14 12:20:48
python-zope-event-4.2.0-6.fc27.src.rpm/-2018-05-14 13:18:02
nafees-pakistani-web-naskh-fonts-2.0-11.fc27.src.rpm/-2018-05-14 12:45:14
php-guzzle-Guzzle-3.9.3-13.fc27.src.rpm/-2018-05-14 13:02:00
nodejs-ebnf-parser-0.1.10-2.fc24.src.rpm/-2018-05-14 11:12:37
shedskin-0.9.4-6.fc27.src.rpm/-2018-05-14 13:27:55
python-pytest-xdist-1.14-1.fc25.src.rpm/-2018-05-14 11:30:47
perl-Module-Path-0.19-8.fc27.src.rpm/-2018-05-14 12:55:30
hyphen-mi-0.20080630-14.fc27.src.rpm/-2018-05-14 12:21:49
perl-XML-Merge-1.4-4.fc27.src.rpm/-2018-05-14 13:00:25
slingshot-0.9-3.fc25.src.rpm/-2018-05-14 11:40:11
gap-pkg-resclasses-4.5.0-1.fc25.src.rpm/-2018-05-14 10:50:59
dustin-dustismo-fonts-20030318-14.fc24.src.rpm/-2018-05-14 10:46:19
rubygem-audited-4.3.0-1.fc25.src.rpm/-2018-05-14 11:35:06
rubygem-hocon-1.2.5-1.fc27.src.rpm/-2018-05-14 13:24:00
faience-icon-theme-0.5-5.fc25.src.rpm/-2018-05-14 10:48:33
drupal7-active_tags-2.0-0.10.alpha1.fc25.src.rpm/-2018-05-14 10:45:17
mingw-nsiswrapper-10-9.fc27.src.rpm/-2018-05-14 12:42:26
jboss-parent-20-3.fc27.src.rpm/-2018-05-14 12:24:31
jboss-j2eemgmt-1.1-api-1.0.1-12.fc27.src.rpm/-2018-05-14 12:24:23
nodejs-optionator-0.8.1-1.fc25.src.rpm/-2018-05-14 11:14:28
python-telepathy-0.15.19-11.fc25.src.rpm/-2018-05-14 11:32:09
python-tgext-crud-0.6.0-9.fc27.src.rpm/-2018-05-14 13:16:56
perl-Test-Moose-More-0.050-1.fc27.src.rpm/-2018-05-14 12:59:05
perl-CPAN-Meta-Check-0.014-4.fc27.src.rpm/-2018-05-14 10:28:54
scannotation-1.0.3-0.13.r12.fc24.src.rpm/-2018-05-14 11:38:23
perl-Mojolicious-Plugin-I18N-1.6-1.fc27.src.rpm/-2018-05-14 12:55:38
python-fixtures-3.0.0-2.fc25.src.rpm/-2018-05-14 11:27:18
mingw-winstorecompat-4.0.2-5.fc27.src.rpm/-2018-05-14 12:42:48
dot2tex-2.8.7-13.fc25.src.rpm/-2018-05-14 10:44:42
collectl-4.0.5-1.fc25.src.rpm/-2018-05-14 10:41:48
perl-Devel-OverloadInfo-0.004-6.fc27.src.rpm/-2018-05-14 10:30:57
mkdocs-basic-theme-1.0.1-7.fc27.src.rpm/-2018-05-14 12:43:04
mysqlreport-3.5-17.fc27.src.rpm/-2018-05-14 12:44:58
autodownloader-0.3.0-13.fc27.src.rpm/-2018-05-14 11:55:17
ganyremote-7.0-2.fc27.src.rpm/-2018-05-14 12:11:04
maven-checkstyle-plugin-3.0.0-1.fc27.src.rpm/-2018-05-14 12:40:25
python-django-rest-framework-braces-0.2.1-2.fc27.src.rpm/-2018-05-14 13:10:10
sugar-yupana-17-3.fc24.src.rpm/-2018-05-14 11:42:02
sugar-calculator-43-2.fc24.src.rpm/-2018-05-14 11:41:45
vim-omnicppcomplete-0.41-6.fc24.src.rpm/-2018-05-14 11:46:02
createrepo-0.10.3-10.fc25.src.rpm/-2018-05-14 10:42:35
perl-CGI-Fast-2.13-1.fc27.src.rpm/-2018-05-14 10:28:47
sugar-memorize-51-5.fc27.src.rpm/-2018-05-14 13:31:18
ATpy-0.9.7-9.fc25.src.rpm/-2018-05-14 10:35:10
nodejs-formidable-1.0.14-6.fc24.src.rpm/-2018-05-14 11:12:58
nuvola-app-mixcloud-3.2-3.fc27.src.rpm/-2018-05-14 12:47:41
drupal7-potx-3.0-0.3.alpha2.fc27.src.rpm/-2018-05-14 12:04:48
jboss-websocket-1.0-api-1.0.0-7.fc27.src.rpm/-2018-05-14 12:24:36
nodejs-archiver-0.21.0-1.fc25.src.rpm/-2018-05-14 11:11:34
mingw-qt5-qtserialport-5.9.3-1.fc27.src.rpm/-2018-05-14 12:42:38
python-netdiff-0.4.7-6.fc27.src.rpm/-2018-05-14 13:13:23
rubygem-oauth-0.4.7-9.fc24.src.rpm/-2018-05-14 11:36:39
hunspell-dsb-1.4.6-10.fc27.src.rpm/-2018-05-14 12:21:06
jamon-nodegen-plugin-2.4.1-6.fc24.src.rpm/-2018-05-14 10:57:19
nodejs-backbone-1.2.3-2.fc24.src.rpm/-2018-05-14 11:11:45
wsil4j-1.0-15.fc27.src.rpm/-2018-05-14 13:39:20
nodejs-arr-union-3.1.0-3.fc27.src.rpm/-2018-05-14 12:46:52
python-liblarch-3.0-1.fc27.src.rpm/-2018-05-14 13:12:40
nodejs-proxy-0.2.4-2.fc24.src.rpm/-2018-05-14 11:14:49
perl-Email-Address-1.908-6.fc27.src.rpm/-2018-05-14 12:52:29
monochrome-icon-theme-0.0.49-6.fc24.src.rpm/-2018-05-14 11:09:21
mingw-shapelib-1.4.1-1.fc27.src.rpm/-2018-05-14 12:42:42
python-backports-unittest_mock-1.2.1-3.fc27.src.rpm/-2018-05-14 13:08:48
barman-2.0-1.fc25.src.rpm/-2018-05-14 10:39:06
glite-lb-ws-interface-4.0.9-3.fc24.src.rpm/-2018-05-14 10:52:15
python-pkgconfig-1.1.0-6.fc25.src.rpm/-2018-05-14 11:30:04
sarai-fonts-1.0-18.fc24.src.rpm/-2018-05-14 11:38:12
nodejs-inherits-2.0.1-8.fc24.src.rpm/-2018-05-14 11:13:28
phetsarath-fonts-1.01-6.fc24.src.rpm/-2018-05-14 11:19:19
nodejs-tern-0.7.0-7.fc24.src.rpm/-2018-05-14 11:15:37
python-narcissus-hub-0.9.0.1-6.fc25.src.rpm/-2018-05-14 11:29:15
trash-cli-0.12.9.14-11git798b71d.fc25.src.rpm/-2018-05-14 11:44:13
maven-verifier-1.6-5.fc27.src.rpm/-2018-05-14 12:40:43
perl-Any-URI-Escape-0.01-13.fc27.src.rpm/-2018-05-14 10:27:52
mythes-hu-0.20101019-11.fc24.src.rpm/-2018-05-14 11:10:11
async-1.4.1-3.fc27.src.rpm/-2018-05-14 11:54:54
rubygem-tiltout-1.4.0-5.fc24.src.rpm/-2018-05-14 11:37:38
mocha-2.4.5-7.fc27.src.rpm/-2018-05-14 12:43:17
mingw-mediawriter-4.0.7-0.fc25.src.rpm/-2018-05-14 11:08:27
perl-Catalyst-Controller-HTML-FormFu-2.02-2.fc27.src.rpm/-2018-05-14 10:29:18
nodejs-argsparser-0.0.7-5.fc27.src.rpm/-2018-05-14 12:46:47
trytond-stock-inventory-location-4.0.1-4.fc27.src.rpm/-2018-05-14 13:35:15
perl-Swim-0.1.46-3.fc27.src.rpm/-2018-05-14 12:58:17
perl-XML-Entities-1.0002-6.fc27.src.rpm/-2018-05-14 13:00:21
nfsometer-1.8-2.fc25.src.rpm/-2018-05-14 11:11:14
python-upoints-0.12.2-5.fc27.src.rpm/-2018-05-14 13:17:20
python-flask-migrate-2.0.0-1.fc25.src.rpm/-2018-05-14 11:27:23
python-nose-cover3-0.1.0-16.fc27.src.rpm/-2018-05-14 13:13:29
rubygem-bootstrap-sass-2.3.2.2-5.fc24.src.rpm/-2018-05-14 11:35:11
perl-Data-Password-1.12-6.fc27.src.rpm/-2018-05-14 10:30:31
R-praise-1.0.0-3.fc24.src.rpm/-2018-05-14 10:35:52
perl-CGI-Application-Plugin-RequireSSL-0.04-17.fc27.src.rpm/-2018-05-14 10:28:43
python-SocksiPy-1.00-13.fc25.src.rpm/-2018-05-14 11:24:39
python-boto-2.45.0-5.fc27.src.rpm/-2018-05-14 13:09:02
mingw-libgpg-error-1.22-1.fc25.src.rpm/-2018-05-14 11:08:14
perl-URI-Fetch-0.13-4.fc27.src.rpm/-2018-05-14 13:00:03
drupal7-entity_translation-1.0-0.9.beta5.fc25.src.rpm/-2018-05-14 10:45:31
hunspell-es-0.7-6.fc25.src.rpm/-2018-05-14 10:54:43
gnome-shell-extension-background-logo-3.24.0-2.fc27.src.rpm/-2018-05-14 12:15:37
php-pear-HTML_Template_PHPLIB-1.5.2-4.fc24.src.rpm/-2018-05-14 11:21:28
rngom-201103-0.15.20120119svn.fc27.src.rpm/-2018-05-14 13:22:11
ruby-bsearch-1.5-14.fc24.src.rpm/-2018-05-14 11:37:54
perl-failures-0.004-5.fc27.src.rpm/-2018-05-14 13:00:47
meson-0.37.0-1.fc25.src.rpm/-2018-05-14 11:07:28
holland-1.0.14-1.fc25.src.rpm/-2018-05-14 10:54:11
php-jms-serializer-1.10.0-1.fc27.src.rpm/-2018-05-14 13:02:36
apanov-heuristica-fonts-1.0.2-8.fc27.src.rpm/-2018-05-14 11:53:34
debootstrap-1.0.81-1.fc25.src.rpm/-2018-05-14 10:43:33
python-fuse-2.0.4-2.fc25.src.rpm/-2018-05-14 11:27:38
nodejs-path-array-1.0.1-1.fc24.src.rpm/-2018-05-14 11:14:36
python-pbr-1.8.1-5.fc25.src.rpm/-2018-05-14 11:29:54
glazedlists-1.9.1-3.fc27.src.rpm/-2018-05-14 12:13:43
perl-Text-TabularDisplay-1.38-9.fc27.src.rpm/-2018-05-14 12:59:40
reinteract-0.5.9-16.src.rpm/-2018-05-14 13:20:36
perl-MooseX-AttributeHelpers-0.25-6.fc27.src.rpm/-2018-05-14 12:55:46
abgraph-1.1-13.fc27.src.rpm/-2018-05-14 11:51:57
python-gerritlib-0.3.0-7.fc25.src.rpm/-2018-05-14 11:27:45
python-ironic-inspector-client-1.9.0-3.fc27.src.rpm/-2018-05-14 13:12:07
vim-nerdtree-4.2.0-15.fc27.src.rpm/-2018-05-14 13:37:36
rhn-client-tools-2.7.15-1.fc27.src.rpm/-2018-05-14 13:21:57
f25-backgrounds-25.1.0-1.fc25.src.rpm/-2018-05-14 10:48:27
mingw-libsqlite3x-20071018-22.fc24.src.rpm/-2018-05-14 11:08:21
perl-Palm-1.400-8.fc27.src.rpm/-2018-05-14 12:56:59
perl-Authen-Radius-0.26-5.fc27.src.rpm/-2018-05-14 10:28:16
perl-DBIx-SearchBuilder-1.67-4.fc27.src.rpm/-2018-05-14 10:30:19
nodejs-extsprintf-1.3.0-2.fc24.src.rpm/-2018-05-14 11:12:50
python-s3transfer-0.1.7-1.fc25.src.rpm/-2018-05-14 11:31:26
f25-backgrounds-25.0.0-2.fc25.src.rpm/-2018-05-14 10:48:27
cvsutils-0.2.6-5.fc27.src.rpm/-2018-05-14 12:01:59
pyp2rpm-3.1.3-1.fc25.src.rpm/-2018-05-14 11:24:10
vim-latex-1.9.0-1.fc25.src.rpm/-2018-05-14 11:46:02
youtube-dl-2016.12.09-1.fc25.src.rpm/-2018-05-14 11:48:37
ansible-lint-3.3.3-1.fc25.src.rpm/-2018-05-14 10:36:48
salt-2016.3.3-3.fc25.src.rpm/-2018-05-14 11:38:08
php-horde-kronolith-4.2.19-2.fc25.src.rpm/-2018-05-14 11:20:38
fusesource-pom-1.9-13.fc25.src.rpm/-2018-05-14 10:50:38
felix-parent-4-3.fc27.src.rpm/-2018-05-14 12:08:59
owncloud-9.1.1-1.fc25.src.rpm/-2018-05-14 11:18:18
springframework-3.2.18-3.fc27.src.rpm/-2018-05-14 13:30:03
python-ecdsa-0.13-9.fc27.src.rpm/-2018-05-14 13:10:24
sfntly-0-0.12.r214.fc26.src.rpm/-2018-05-14 13:27:46
nodejs-node-int64-0.4.0-2.fc24.src.rpm/-2018-05-14 11:14:16
gnome-shell-extensions-3.22.2-1.fc25.src.rpm/-2018-05-14 10:52:39
dnfdragora-1.0.1-9.git20180108.b0e8a66.fc27.src.rpm/-2018-05-14 12:03:47
python-ryu-4.15-1.fc27.src.rpm/-2018-05-14 13:15:45
trac-xmlrpc-plugin-1.2.0-0.10.20140122svn13203.fc25.src.rpm/-2018-05-14 11:44:10
plymouth-theme-hot-dog-0.5-8.fc24.src.rpm/-2018-05-14 11:22:53
perl-Regexp-Grammars-1.045-7.fc27.src.rpm/-2018-05-14 12:57:42
nodejs-rimraf-2.5.0-2.fc24.src.rpm/-2018-05-14 11:15:05
eclipse-xtext-antlr-generator-2.1.1-6.git18383dd.fc27.src.rpm/-2018-05-14 12:06:05
jarbundler-2.2.0-12.fc26.src.rpm/-2018-05-14 12:23:57
python-tgscheduler-1.7.0-7.fc27.src.rpm/-2018-05-14 13:16:56
drupal7-workbench-1.2-4.fc24.src.rpm/-2018-05-14 10:46:06
nodejs-validate-npm-package-license-3.0.1-2.fc24.src.rpm/-2018-05-14 11:15:55
mozilla-requestpolicy-1.0-0.19.20171019git633302.fc27.src.rpm/-2018-05-14 12:44:13
perl-XML-Tiny-2.06-13.fc27.src.rpm/-2018-05-14 13:00:37
ninja-ide-2.3-7.fc25.src.rpm/-2018-05-14 11:11:21
nodejs-promises-aplus-tests-2.1.1-3.fc24.src.rpm/-2018-05-14 11:14:48
ca-certificates-2017.2.20-1.0.fc27.src.rpm/-2018-05-14 11:58:09
kdeaccessibility-4.14.3-3.fc24.src.rpm/-2018-05-14 10:59:20
atomicapp-0.6.3-1.fc25.src.rpm/-2018-05-14 10:38:27
sec-2.7.12-0.fc27.src.rpm/-2018-05-14 13:27:28
mingw-crt-5.0.0-1.fc25.src.rpm/-2018-05-14 11:07:49
perl-CGI-Application-Server-0.063-12.fc27.src.rpm/-2018-05-14 10:28:45
compiz-bcop-0.8.12-1.fc24.src.rpm/-2018-05-14 10:41:59
mythes-ga-0.20071001-17.fc27.src.rpm/-2018-05-14 12:45:04
rubygem-semantic-1.6.0-3.fc27.src.rpm/-2018-05-14 13:25:25
rubygem-puppet-lint-1.1.0-2.fc23.src.rpm/-2018-05-14 11:36:53
python-pathlib-1.0.1-3.fc25.src.rpm/-2018-05-14 11:29:53
nodejs-pubcontrol-0.3.5-4.fc24.src.rpm/-2018-05-14 11:14:50
php-grasmash-yaml-expander-1.1.1-1.fc27.src.rpm/-2018-05-14 13:01:58
gap-pkg-tomlib-1.2.6-1.fc25.src.rpm/-2018-05-14 10:51:01
chirp-20161018-1.fc25.src.rpm/-2018-05-14 10:41:05
perl-WWW-DuckDuckGo-0.016-9.fc27.src.rpm/-2018-05-14 13:00:10
python-peak-util-symbols-1.0-15.fc25.src.rpm/-2018-05-14 11:29:57
maven-reporting-exec-1.3-3.fc27.src.rpm/-2018-05-14 12:40:37
nova-agent-2.1.11-1.fc27.src.rpm/-2018-05-14 12:47:14
perl-Syntax-Highlight-Engine-Kate-0.10-6.fc27.src.rpm/-2018-05-14 12:58:18
efont-unicode-bdf-0.4.2-20.fc27.src.rpm/-2018-05-14 12:06:14
nodejs-thenify-all-1.6.0-1.fc25.src.rpm/-2018-05-14 11:15:39
jenkins-1.651.3-6.fc27.src.rpm/-2018-05-14 12:24:48
PolicyKit-olpc-1.7-6.fc24.src.rpm/-2018-05-14 10:35:37
kimchi-1.5.1-5.fc25.src.rpm/-2018-05-14 10:59:35
rubygem-loofah-2.0.3-2.fc24.src.rpm/-2018-05-14 11:36:22
drupal7-token-1.7-2.fc27.src.rpm/-2018-05-14 12:04:52
hgview-1.9.0-5.fc27.src.rpm/-2018-05-14 12:20:20
maven-clean-plugin-3.0.0-2.fc24.src.rpm/-2018-05-14 11:06:42
python-sphinx-gallery-0.1.5-3.fc25.src.rpm/-2018-05-14 11:31:54
shinken-2.4.3-5.fc27.src.rpm/-2018-05-14 13:28:00
python-oslo-log-3.3.0-1.fc25.src.rpm/-2018-05-14 11:29:41
rubygem-facon-0.5.0-11.fc27.src.rpm/-2018-05-14 13:23:35
SimplyHTML-0.16.17-1.fc25.src.rpm/-2018-05-14 10:35:58
perl-Module-Install-TestBase-0.86-10.fc27.src.rpm/-2018-05-14 12:55:26
php-doctrine-common-2.5.3-1.fc25.src.rpm/-2018-05-14 11:19:50
gap-pkg-resclasses-4.7.1-1.fc27.src.rpm/-2018-05-14 12:11:20
js-html5shiv-3.7.3-1.fc27.src.rpm/-2018-05-14 12:25:43
gdouros-analecta-fonts-5.17-3.fc27.src.rpm/-2018-05-14 12:11:49
python-pankoclient-0.3.0-3.fc27.src.rpm/-2018-05-14 13:13:56
python-nmrglue-0.6-2.fc27.src.rpm/-2018-05-14 13:13:28
xmlbeans-2.6.0-12.fc25.src.rpm/-2018-05-14 11:47:57
mojo-parent-40-5.fc27.src.rpm/-2018-05-14 12:43:42
python-iso-639-0.4.5-2.fc27.src.rpm/-2018-05-14 13:12:09
python-cpuinfo-0.2.3-3.fc25.src.rpm/-2018-05-14 11:26:06
php-phpunit-PHPUnit-MockObject-3.4.2-1.fc25.src.rpm/-2018-05-14 11:21:58
mailgraph-1.14-27.fc25.src.rpm/-2018-05-14 11:06:19
php-horde-Horde-Text-Filter-2.3.5-1.fc25.src.rpm/-2018-05-14 11:20:32
perl-Class-ErrorHandler-0.04-8.fc27.src.rpm/-2018-05-14 10:29:41
did-0.9-4.fc27.src.rpm/-2018-05-14 12:03:20
boilerpipe-1.2.0-7.fc24.src.rpm/-2018-05-14 10:39:47
cloud-utils-0.30-1.fc27.src.rpm/-2018-05-14 11:59:16
php-phpseclib-crypt-rijndael-0.3.9-4.fc24.src.rpm/-2018-05-14 11:21:50
cleanfeed-20020501-17.fc27.src.rpm/-2018-05-14 11:59:07
garmin-sync-0.3-13.fc27.src.rpm/-2018-05-14 12:11:26
antlr-maven-plugin-2.2-18.fc25.src.rpm/-2018-05-14 10:36:51
chirp-20160819-1.fc25.src.rpm/-2018-05-14 10:41:04
python-flask-xml-rpc-0.1.2-5.fc25.src.rpm/-2018-05-14 11:27:28
jenkins-ssh-cli-auth-1.2-8.fc24.src.rpm/-2018-05-14 10:58:18
nodejs-stringset-0.2.1-3.fc24.src.rpm/-2018-05-14 11:15:30
eclipse-mpc-1.6.2-1.fc27.src.rpm/-2018-05-14 12:05:58
qutebrowser-0.8.4-1.fc25.src.rpm/-2018-05-14 11:33:41
python-pycadf-2.4.0-4.fc27.src.rpm/-2018-05-14 13:14:32
php-horde-Horde-Kolab-Server-2.0.5-1.fc24.src.rpm/-2018-05-14 11:20:17
nodejs-fstream-ignore-1.0.3-3.fc24.src.rpm/-2018-05-14 11:13:01
nodejs-is-url-1.2.2-1.fc25.src.rpm/-2018-05-14 11:13:43
perl-IPTables-ChainMgr-1.6-4.fc27.src.rpm/-2018-05-14 12:54:11
jboss-annotations-1.1-api-1.0.1-0.12.20120212git76e1a2.fc24.src.rpm/-2018-05-14 10:57:40
perl-Event-RPC-1.08-6.fc27.src.rpm/-2018-05-14 12:52:38
python-sphinx-theme-alabaster-0.7.8-2.fc25.src.rpm/-2018-05-14 11:31:54
loggerhead-1.18.2-7.fc27.src.rpm/-2018-05-14 12:38:12
php-horde-Horde-Secret-2.0.6-3.fc27.src.rpm/-2018-05-14 13:02:20
openscap-daemon-0.1.6-1.fc25.src.rpm/-2018-05-14 11:17:51
nodejs-mapnik-vector-tile-1.2.2-1.fc25.src.rpm/-2018-05-14 11:14:02
cmap-resources-2016.09.04-1.fc25.src.rpm/-2018-05-14 10:41:37
chisholm-to-be-continued-fonts-20090124-13.fc24.src.rpm/-2018-05-14 10:41:05
fuse-s3fs-0.9-8.fc25.src.rpm/-2018-05-14 10:50:38
nodejs-unc-path-regex-0.1.1-2.fc24.src.rpm/-2018-05-14 11:15:49
perl-MARC-XML-1.0.4-1.fc27.src.rpm/-2018-05-14 12:54:52
python-inflect-0.2.5-12.fc27.src.rpm/-2018-05-14 13:12:01
jackson-1.9.11-12.fc27.src.rpm/-2018-05-14 12:23:42
rpmorphan-1.17-2.fc27.src.rpm/-2018-05-14 13:22:31
nodejs-capture-stack-trace-1.0.0-3.fc24.src.rpm/-2018-05-14 11:11:55
python-agate-sql-0.5.2-2.fc27.src.rpm/-2018-05-14 13:08:23
squeal-0.4.1-15.fc27.src.rpm/-2018-05-14 13:30:16
thredds-4.6.2-4.fc25.src.rpm/-2018-05-14 11:43:14
fop-2.0-7.fc27.src.rpm/-2018-05-14 12:09:58
python-mutagen-1.39-1.fc27.src.rpm/-2018-05-14 13:13:16
realTimeConfigQuickScan-0-0.18.20120506hg.fc25.src.rpm/-2018-05-14 11:34:01
R-ALL-1.6.0-5.fc27.src.rpm/-2018-05-14 11:50:41
python-chameleon-2.24-4.fc25.src.rpm/-2018-05-14 11:25:44
perl-Authen-SCRAM-0.006-1.fc27.src.rpm/-2018-05-14 10:28:17
jacorb-2.3.2-1.jbossorg.5.fc25.src.rpm/-2018-05-14 10:57:16
mkosi-1-1.fc25.src.rpm/-2018-05-14 11:09:03
php-horde-Horde-View-2.0.6-3.fc27.src.rpm/-2018-05-14 13:02:28
python-cliapp-1.20160724-3.fc27.src.rpm/-2018-05-14 13:09:20
rsyntaxtextarea-2.5.8-2.fc25.src.rpm/-2018-05-14 11:34:49
drush-8.1.8-2.fc25.src.rpm/-2018-05-14 10:46:10
mysqltuner-1.6.18-3.git.401cb54.fc27.src.rpm/-2018-05-14 12:44:59
perl-Module-Locate-1.80-6.fc27.src.rpm/-2018-05-14 12:55:28
sugar-pukllanapac-11-7.fc24.src.rpm/-2018-05-14 11:41:56
python-django-reversion-2.0.0-6.fc27.src.rpm/-2018-05-14 13:10:11
HikariCP-2.4.0-1.fc25.src.rpm/-2018-05-14 10:35:28
php-pear-Spreadsheet-Excel-Writer-0.9.3-4.fc24.src.rpm/-2018-05-14 11:21:38
hyphen-ca-0.9.3-10.fc25.src.rpm/-2018-05-14 10:55:36
gimp-luminosity-masks-0-3.fc27.src.rpm/-2018-05-14 12:13:09
perl-MooseX-Traits-0.13-6.fc27.src.rpm/-2018-05-14 12:55:59
wemux-3.2.0-7.fc27.src.rpm/-2018-05-14 13:38:30
dgae-1.1-14.fc25.src.rpm/-2018-05-14 10:43:57
nafees-naskh-fonts-2.01-13.fc27.src.rpm/-2018-05-14 12:45:13
perl-XML-Validator-Schema-1.10-23.fc27.src.rpm/-2018-05-14 13:00:38
webacula-5.0.3-11.fc27.src.rpm/-2018-05-14 13:38:23
perl-Text-VimColor-0.28-1.fc27.src.rpm/-2018-05-14 12:59:42
python-XStatic-JQuery-quicksearch-2.0.3.1-5.fc25.src.rpm/-2018-05-14 11:24:47
nodejs-irregular-plurals-1.2.0-1.fc25.src.rpm/-2018-05-14 11:13:31
python-django-tinymce-1.5.2-2.fc21.src.rpm/-2018-05-14 11:26:49
mozilla-noscript-2.9.0.14-1.fc25.src.rpm/-2018-05-14 11:09:29
python-pycparser-2.14-11.fc27.src.rpm/-2018-05-14 13:14:34
nodejs-dep-graph-1.1.0-9.fc24.src.rpm/-2018-05-14 11:12:29
berusky-data-1.7-5.fc25.src.rpm/-2018-05-14 10:39:23
luadoc-3.0.1-15.fc24.src.rpm/-2018-05-14 11:05:42
python-testing.postgresql-1.1.0-8.fc27.src.rpm/-2018-05-14 13:16:53
gfs-olga-fonts-20060908-20.fc24.src.rpm/-2018-05-14 10:51:34
rpl-1.5.5-11.fc24.src.rpm/-2018-05-14 11:34:41
python-scripttest-1.3.0-6.fc25.src.rpm/-2018-05-14 11:31:30
rubygem-pkg-config-1.1.7-2.fc24.src.rpm/-2018-05-14 11:36:49
rubygem-test-unit-3.2.2-100.fc25.src.rpm/-2018-05-14 11:37:35
python-cov-core-1.15.0-7.fc27.src.rpm/-2018-05-14 13:09:35
python-pyglet-1.2.4-5.fc27.src.rpm/-2018-05-14 13:14:40
rubygem-paranoia-2.3.1-2.fc27.src.rpm/-2018-05-14 13:24:43
python-minimock-1.2.8-10.fc25.src.rpm/-2018-05-14 11:29:00
yelp-xsl-3.20.1-1.fc25.src.rpm/-2018-05-14 11:48:34
python-pyramid-chameleon-0.1-9.fc27.src.rpm/-2018-05-14 13:14:55
python-pytest-testmon-0.9.6-2.fc27.src.rpm/-2018-05-14 13:15:06
xmpcore-5.1.2-6.fc25.src.rpm/-2018-05-14 11:48:07
perl-MouseX-App-Cmd-0.30-10.fc27.src.rpm/-2018-05-14 12:56:05
perl-Lingua-EN-Inflect-Number-1.12-6.fc27.src.rpm/-2018-05-14 12:54:32
gfs-theokritos-fonts-20070415-24.fc24.src.rpm/-2018-05-14 10:51:36
perl-Template-Alloy-1.020-10.fc27.src.rpm/-2018-05-14 12:58:29
python-kdcproxy-0.3.2-8.fc27.src.rpm/-2018-05-14 13:12:25
rubygem-ammeter-1.1.3-1.fc25.src.rpm/-2018-05-14 11:35:02
squirrelmail-1.4.22-21.fc27.src.rpm/-2018-05-14 13:30:17
perl-OpenFrame-3.05-33.fc27.src.rpm/-2018-05-14 12:56:42
mingw-colord-gtk-0.1.26-3.fc24.src.rpm/-2018-05-14 11:07:47
drupal7-path_breadcrumbs-3.3-2.fc24.src.rpm/-2018-05-14 10:45:54
jbosh-0.8.0-3.fc24.src.rpm/-2018-05-14 10:57:39
python-repoze-who-2.1-11.fc27.src.rpm/-2018-05-14 13:15:25
lklug-fonts-0.6-16.20090803cvs.fc27.src.rpm/-2018-05-14 12:37:56
multimedia-menus-0.3.4-8.fc25.src.rpm/-2018-05-14 11:09:53
php-icewind-streams-0.4.1-1.fc25.src.rpm/-2018-05-14 11:20:44
python-sql-0.8-3.fc24.src.rpm/-2018-05-14 11:31:59
pkpgcounter-3.50-12.fc27.src.rpm/-2018-05-14 13:03:38
pdfmerge-1.0.5-7.fc27.src.rpm/-2018-05-14 12:52:10
python-bitmath-1.3.1-1.fc27.4.src.rpm/-2018-05-14 13:08:57
diceware-0.9.3-3.fc27.src.rpm/-2018-05-14 12:03:19
pax-logging-1.6.9-13.fc24.src.rpm/-2018-05-14 11:18:53
gnome-valgrind-session-1.1-13.fc25.src.rpm/-2018-05-14 10:52:46
byteman-3.0.6-2.fc25.src.rpm/-2018-05-14 10:40:22
python-asn1crypto-0.23.0-1.fc27.src.rpm/-2018-05-14 13:08:36
rubygem-rack-accept-0.4.5-3.fc24.src.rpm/-2018-05-14 11:36:55
sensible-utils-0.0.11-1.fc27.src.rpm/-2018-05-14 13:27:33
perl-ExtUtils-CppGuess-0.12-1.fc27.src.rpm/-2018-05-14 12:52:44
perl-Time-Tiny-1.07-4.fc27.src.rpm/-2018-05-14 12:59:52
perl-JSON-RPC-Common-0.11-8.fc27.src.rpm/-2018-05-14 12:54:20
python-jenkinsapi-0.2.29-2.fc25.src.rpm/-2018-05-14 11:28:16
mvel-2.2.7-2.fc25.src.rpm/-2018-05-14 11:09:59
python-tahrir-api-0.7.2-4.fc25.src.rpm/-2018-05-14 11:32:07
drupal7-libraries-2.3-1.fc25.src.rpm/-2018-05-14 10:45:46
perl-Net-SCP-0.08-26.fc27.src.rpm/-2018-05-14 12:56:27
perl-Test-Regression-0.08-3.fc27.src.rpm/-2018-05-14 12:59:12
nodejs-gettext-parser-1.2.0-1.fc25.src.rpm/-2018-05-14 11:13:05
gnome-shell-extension-calc-0-0.10.gite4f4ac5.fc25.src.rpm/-2018-05-14 10:52:40
jetty-assembly-descriptors-1.0-15.fc27.src.rpm/-2018-05-14 12:24:53
gfs-solomos-fonts-20071114-20.fc24.src.rpm/-2018-05-14 10:51:35
php-doctrine-instantiator-1.0.5-3.fc24.src.rpm/-2018-05-14 11:19:52
fedora-gather-easyfix-0.1.1-7.fc24.src.rpm/-2018-05-14 10:48:49
perl-Module-Install-DOAPChangeSets-0.206-4.fc27.src.rpm/-2018-05-14 12:55:23
nodejs-deep-is-0.1.3-1.fc24.src.rpm/-2018-05-14 11:12:25
apache-commons-net-3.6-2.fc27.src.rpm/-2018-05-14 11:53:29
python-semantic_version-2.6.0-3.fc27.src.rpm/-2018-05-14 13:15:52
perl-Data-Stream-Bulk-0.11-14.fc27.src.rpm/-2018-05-14 10:30:35
kde-dev-scripts-16.08.3-1.fc25.src.rpm/-2018-05-14 10:59:24
python-rtslib-2.1.fb66-1.fc27.src.rpm/-2018-05-14 13:15:43
picketbox-4.9.6-5.fc27.src.rpm/-2018-05-14 13:03:11
hyphen-id-0.20040812-12.fc24.src.rpm/-2018-05-14 10:55:43
perl-Class-DBI-Plugin-DeepAbstractSearch-0.08-24.fc27.src.rpm/-2018-05-14 10:29:39
mirrormanager-1.4.4-5.fc25.src.rpm/-2018-05-14 11:08:58
python-sphinxcontrib-fulltoc-1.1-3.fc24.src.rpm/-2018-05-14 11:31:50
glite-jobid-api-cpp-1.3.10-5.fc27.src.rpm/-2018-05-14 12:13:49
perl-Math-Random-ISAAC-1.004-20.fc27.src.rpm/-2018-05-14 12:55:08
python-flask-0.11.1-3.fc25.src.rpm/-2018-05-14 11:27:20
ghostscript-fonts-5.50-37.fc27.src.rpm/-2018-05-14 12:12:56
dnf-1.1.10-4.fc25.src.rpm/-2018-05-14 10:44:23
perl-perlindex-1.606-10.fc27.src.rpm/-2018-05-14 13:00:52
nodejs-colour-0.7.1-3.fc25.src.rpm/-2018-05-14 11:12:05
trytond-calendar-scheduling-4.0.1-1.fc25.src.rpm/-2018-05-14 11:44:26
rubygem-prawn-manual_builder-0.2.0-1.fc25.src.rpm/-2018-05-14 11:36:51
maven-repository-builder-1.0-7.fc27.src.rpm/-2018-05-14 12:40:38
perl-Syntax-Highlight-Perl-Improved-1.01-23.fc27.src.rpm/-2018-05-14 12:58:19
php-pear-Console-Getargs-1.3.5-13.fc24.src.rpm/-2018-05-14 11:21:21
R-combinat-0.0.8-11.fc24.src.rpm/-2018-05-14 10:35:47
python-waitress-1.0.2-2.fc27.src.rpm/-2018-05-14 13:17:32
mythes-ne-1.1-10.fc24.src.rpm/-2018-05-14 11:10:13
perl-MouseX-SimpleConfig-0.11-13.fc27.src.rpm/-2018-05-14 12:56:07
lollypop-0.9.223-3.fc25.src.rpm/-2018-05-14 11:05:28
proxyfuzz-20110923-9.fc27.src.rpm/-2018-05-14 13:06:19
tmw-20130201-8.fc27.src.rpm/-2018-05-14 13:33:55
hunspell-kn-1.0.3-11.fc25.src.rpm/-2018-05-14 10:54:58
python-nose2-0.6.5-1.fc25.src.rpm/-2018-05-14 11:29:22
rubygem-hoe-3.15.2-1.fc25.src.rpm/-2018-05-14 11:36:05
python-github3py-1.0.0-0.5a4.fc27.src.rpm/-2018-05-14 13:11:34
kcbench-data-0.1-19.fc25.src.rpm/-2018-05-14 10:59:20
staxmate-2.3.0-3.fc25.src.rpm/-2018-05-14 11:41:30
mingw-qt5-qtactiveqt-5.6.0-1.fc25.src.rpm/-2018-05-14 11:08:36
jamon-maven-plugin-2.4.2-6.fc24.src.rpm/-2018-05-14 10:57:18
sat4j-2.3.5-11.fc27.src.rpm/-2018-05-14 13:26:34
hunspell-br-0.8-9.fc24.src.rpm/-2018-05-14 10:54:35
gnome-shell-extension-iok-0.20161021-3.fc27.src.rpm/-2018-05-14 12:15:39
python-pthreading-0.1.3-6.fc25.src.rpm/-2018-05-14 11:30:15
hunspell-grc-2.1.5-12.fc25.src.rpm/-2018-05-14 10:54:49
python-svg-0.2.2b-12.fc27.src.rpm/-2018-05-14 13:16:44
python-cairocffi-0.7.2-6.fc25.src.rpm/-2018-05-14 11:25:35
drupal7-stringoverrides-1.8-6.fc25.src.rpm/-2018-05-14 10:45:57
jettison-1.3.7-3.fc24.src.rpm/-2018-05-14 10:58:22
zsh-lovers-0.9.0-3.fc24.src.rpm/-2018-05-14 11:48:59
php-horde-Horde-Pdf-2.0.7-1.fc24.src.rpm/-2018-05-14 11:20:24
spherical-cow-backgrounds-18.0.0-6.fc24.src.rpm/-2018-05-14 11:40:53
truecommons-2.3.3-11.fc24.src.rpm/-2018-05-14 11:44:20
bitmap-fonts-0.3-24.fc24.src.rpm/-2018-05-14 10:39:37
perl-Scope-Guard-0.21-6.fc27.src.rpm/-2018-05-14 12:57:57
nodoka-theme-gnome-0.3.90-14.fc27.src.rpm/-2018-05-14 12:47:01
nodejs-escape-html-1.0.3-2.fc24.src.rpm/-2018-05-14 11:12:43
gnuplot-py-1.8-23.fc27.src.rpm/-2018-05-14 12:16:03
perl-Daemon-Generic-0.85-2.fc27.src.rpm/-2018-05-14 10:30:21
python-httpretty-0.8.14-4.20161011git70af1f8.fc27.src.rpm/-2018-05-14 13:11:53
xml2dict-0-0.10.2008.6.1.src.rpm/-2018-05-14 11:47:56
os-net-config-5.0.0-3.fc27.src.rpm/-2018-05-14 12:50:48
picocontainer-2.15-7.fc27.src.rpm/-2018-05-14 13:03:13
perl-Try-Tiny-0.28-4.fc27.src.rpm/-2018-05-14 12:59:59
nodejs-cookiejar-1.3.2-4.fc24.src.rpm/-2018-05-14 11:12:13
perl-Getopt-Euclid-0.4.5-8.fc27.src.rpm/-2018-05-14 12:53:20
rubygem-rspec-its-1.1.0-3.fc24.src.rpm/-2018-05-14 11:37:13
julius-voxforge-2013.03.01-5.fc24.src.rpm/-2018-05-14 10:59:09
nodejs-moment-2.8.3-4.fc24.src.rpm/-2018-05-14 11:14:09
openttd-opengfx-0.5.4-1.fc25.src.rpm/-2018-05-14 11:17:57
mingw-gmp-6.1.2-2.fc27.src.rpm/-2018-05-14 12:42:02
perl-Git-PurePerl-0.53-5.fc27.src.rpm/-2018-05-14 12:53:23
perl-Pod-Plainer-1.04-6.fc27.src.rpm/-2018-05-14 12:57:27
python-fabulous-0.2.1-2.fc25.src.rpm/-2018-05-14 11:27:11
google-crosextra-caladea-fonts-1.002-0.9.20130214.fc27.src.rpm/-2018-05-14 12:17:42
rubygem-ejs-1.1.1-3.fc24.src.rpm/-2018-05-14 11:35:35
python-fuckit-4.8.0-6.fc25.src.rpm/-2018-05-14 11:27:36
os-maven-plugin-1.2.3-6.fc25.src.rpm/-2018-05-14 11:18:10
perl-Sys-Path-0.16-1.fc27.src.rpm/-2018-05-14 12:58:21
mingw-xz-5.2.3-2.fc27.src.rpm/-2018-05-14 12:42:50
jboss-transaction-1.2-api-1.0.1-3.fc27.src.rpm/-2018-05-14 12:24:35
mingw-rest-0.8.0-1.fc25.src.rpm/-2018-05-14 11:08:42
clustersos-1.2.0-3.fc27.src.rpm/-2018-05-14 11:59:19
jboss-connector-1.7-api-1.0.0-7.fc27.src.rpm/-2018-05-14 12:24:19
mingw-SDL2_mixer-2.0.0-5.fc24.src.rpm/-2018-05-14 11:07:42
php-nette-application-2.4.3-1.fc25.src.rpm/-2018-05-14 11:21:01
systemd-coredump-python-2-3.fc27.src.rpm/-2018-05-14 13:32:13
hyphen-or-0.7.0-9.fc25.src.rpm/-2018-05-14 10:55:49
php-horde-Horde-ListHeaders-1.2.5-2.fc27.src.rpm/-2018-05-14 13:02:13
python-units-0.07-2.fc27.src.rpm/-2018-05-14 13:17:19
sonatype-plugins-parent-8-9.fc24.src.rpm/-2018-05-14 11:40:38
python-pytest-beakerlib-0.7.1-3.fc27.src.rpm/-2018-05-14 13:15:02
squirrelmail-1.4.22-17.fc24.src.rpm/-2018-05-14 11:41:11
eclipse-remote-3.0.0-0.2.git96f33c6.fc27.src.rpm/-2018-05-14 12:06:01
python-keystoneclient-3.13.0-1.fc27.src.rpm/-2018-05-14 13:12:27
jboss-metadata-10.0.0-3.fc27.src.rpm/-2018-05-14 12:24:30
mingw-nettle-3.3-3.fc27.src.rpm/-2018-05-14 12:42:26
apache-commons-exec-1.3-7.fc27.src.rpm/-2018-05-14 11:53:23
python-migrate-0.10.0-3.fc25.src.rpm/-2018-05-14 11:28:59
mojo-parent-39-1.fc25.src.rpm/-2018-05-14 11:09:16
ibus-cangjie-2.4-5.fc25.src.rpm/-2018-05-14 10:56:00
mingw-SDL2_image-2.0.0-7.fc24.src.rpm/-2018-05-14 11:07:41
nodejs-stream-spigot-3.0.5-6.fc24.src.rpm/-2018-05-14 11:15:27
overpass-fonts-3.0-1.fc25.src.rpm/-2018-05-14 11:18:14
php-horde-Horde-Routes-2.0.5-3.fc27.src.rpm/-2018-05-14 13:02:19
perl-Log-Dispatch-Configurator-Any-1.122640-12.fc27.src.rpm/-2018-05-14 12:54:47
mingw-gtkspellmm30-3.0.5-1.fc25.src.rpm/-2018-05-14 11:08:06
mingw-qt5-qtquickcontrols-5.6.0-2.fc25.src.rpm/-2018-05-14 11:08:38
drehatlas-xaporho-fonts-1.0.3.3-13.fc24.src.rpm/-2018-05-14 10:45:13
python-hghooks-0.7.0-4.fc25.src.rpm/-2018-05-14 11:27:58
openscap-daemon-0.1.9-1.fc27.src.rpm/-2018-05-14 12:50:08
puppet-4.2.1-3.fc24.src.rpm/-2018-05-14 11:23:46
python-tqdm-4.8.3-1.fc25.src.rpm/-2018-05-14 11:32:20
python-peak-rules-0.5a1.dev-22.a1.dev.20100803svn2646.fc25.src.rpm/-2018-05-14 11:29:56
python-social-auth-0.2.19-1.fc25.src.rpm/-2018-05-14 11:31:47
nodejs-is-path-cwd-1.0.0-1.fc24.src.rpm/-2018-05-14 11:13:38
perl-Perl-Stripper-0.10-1.fc27.src.rpm/-2018-05-14 12:57:18
gnome-gmail-2.4.1-3.fc27.src.rpm/-2018-05-14 12:15:17
perl-POE-Component-Client-DNS-1.054-6.fc27.src.rpm/-2018-05-14 12:56:46
jbossws-parent-1.2.0-1.fc25.src.rpm/-2018-05-14 10:57:44
perl-Net-Server-2.008-10.fc27.src.rpm/-2018-05-14 12:56:30
perl-Object-Accessor-0.48-13.fc27.src.rpm/-2018-05-14 12:56:39
hyphen-ta-0.7.0-8.fc25.src.rpm/-2018-05-14 10:55:54
python-flask-admin-1.4.2-4.fc27.src.rpm/-2018-05-14 13:10:47
munin-2.0.26-4.fc25.src.rpm/-2018-05-14 11:09:56
postgrey-1.36-4.fc25.src.rpm/-2018-05-14 11:23:08
php-pear-SOAP-0.13.0-10.fc24.src.rpm/-2018-05-14 11:21:38
perl-B-Debug-1.26-1.fc27.src.rpm/-2018-05-14 10:28:27
python-flask-silk-0.1.2-7.fc25.src.rpm/-2018-05-14 11:27:26
rubygem-mustermann-1.0.0-1.fc27.src.rpm/-2018-05-14 13:24:30
php-horde-ingo-3.2.15-2.fc27.src.rpm/-2018-05-14 13:02:30
acd_cli-0.3.2-1.fc25.src.rpm/-2018-05-14 10:36:11
perl-PerlIO-via-symlink-0.05-27.fc27.src.rpm/-2018-05-14 12:57:12
drupal7-l10n_pconfig-1.2-8.fc27.src.rpm/-2018-05-14 12:04:42
perl-Test-Script-1.23-2.fc27.src.rpm/-2018-05-14 12:59:15
fedora-icon-theme-1.0.0-21.fc27.src.rpm/-2018-05-14 12:08:45
sugar-xomail-0-0.13.20090128.fc24.src.rpm/-2018-05-14 11:42:01
eclipse-webtools-3.8.1-1.fc25.src.rpm/-2018-05-14 10:47:06
perl-Package-New-0.07-8.fc27.src.rpm/-2018-05-14 12:56:58
perl-Class-Base-0.08-4.fc27.src.rpm/-2018-05-14 10:29:35
geronimo-jcdi-1.0-api-1.0-8.fc27.src.rpm/-2018-05-14 12:12:14
hunspell-st-0.20091030-10.fc24.src.rpm/-2018-05-14 10:55:21
reactor-2.0.8-4.fc27.src.rpm/-2018-05-14 13:20:21
perl-Lingua-EN-Sentence-0.30-4.fc27.src.rpm/-2018-05-14 12:54:34
shadowsintolight-fonts-1.000-0.8.20140913hg.fc27.src.rpm/-2018-05-14 13:27:49
lnst-11-3.fc25.src.rpm/-2018-05-14 11:05:17
xmlbeans-maven-plugin-2.3.3-8.fc27.src.rpm/-2018-05-14 13:40:53
perl-CGI-Application-Plugin-CAPTCHA-0.04-20.fc27.src.rpm/-2018-05-14 10:28:38
perl-Text-PDF-0.31-4.fc27.src.rpm/-2018-05-14 12:59:36
perl-MooseX-Role-Matcher-0.05-16.fc27.src.rpm/-2018-05-14 12:55:56
perl-File-NCopy-0.36-25.fc27.src.rpm/-2018-05-14 12:53:02
sugar-logos-3-13.fc27.src.rpm/-2018-05-14 13:31:17
perl-POE-Component-Logger-1.10-17.fc27.src.rpm/-2018-05-14 12:56:49
nodejs-replace-require-self-1.1.1-1.fc24.src.rpm/-2018-05-14 11:15:00
autoconf213-2.13-38.fc27.src.rpm/-2018-05-14 11:55:16
perl-Code-TidyAll-0.69-1.fc27.src.rpm/-2018-05-14 10:29:49
trytond-account-invoice-history-4.0.1-4.fc27.src.rpm/-2018-05-14 13:35:03
jchardet-1.1-16.fc27.src.rpm/-2018-05-14 12:24:38
js-php-date-formatter-1.3.4-2.fc27.src.rpm/-2018-05-14 12:25:47
tuxpaint-stamps-2014.08.23-1.fc27.src.rpm/-2018-05-14 13:35:30
python-testpath-0.3.1-1.fc27.src.rpm/-2018-05-14 13:16:53
perl-File-Find-Object-Rule-0.0306-5.fc27.src.rpm/-2018-05-14 12:52:57
rubygem-builder-3.2.2-5.fc24.src.rpm/-2018-05-14 11:35:12
nodejs-aws-sign2-0.6.0-4.fc27.src.rpm/-2018-05-14 12:46:58
plexus-compiler-2.8.1-5.fc27.src.rpm/-2018-05-14 13:03:55
rubygem-aruba-0.14.3-1.fc27.src.rpm/-2018-05-14 13:23:00
hunspell-mt-0.20020708-15.fc27.src.rpm/-2018-05-14 12:21:20
nodejs-ap-0.2.0-2.fc24.src.rpm/-2018-05-14 11:11:33
python-pathlib2-2.3.0-1.fc27.src.rpm/-2018-05-14 13:14:00
perl-Log-Dispatch-Config-1.04-16.fc27.src.rpm/-2018-05-14 12:54:48
perl-Kwiki-Revisions-0.15-36.fc27.src.rpm/-2018-05-14 12:54:25
gnome-js-common-0.1.2-15.fc27.src.rpm/-2018-05-14 12:15:19
pulp-python-2.0.0-4.fc27.src.rpm/-2018-05-14 13:06:38
plexus-interpolation-1.22-8.fc27.src.rpm/-2018-05-14 13:03:58
mingw-qpid-cpp-0.14-13.fc26.src.rpm/-2018-05-14 12:42:33
rubygem-spring-watcher-listen-2.0.1-3.fc27.src.rpm/-2018-05-14 13:25:32
rubygem-gtksourceview3-3.2.1-1.fc27.src.rpm/-2018-05-14 13:23:56
hunspell-ast-0.02-12.fc27.src.rpm/-2018-05-14 12:21:02
pintail-0.4-1.fc25.src.rpm/-2018-05-14 11:22:34
papaki-1.0.0-0.8.Beta3.fc24.src.rpm/-2018-05-14 11:18:38
tex-fonts-hebrew-0.1-24.fc24.src.rpm/-2018-05-14 11:43:09
hyphen-da-0.20070903-13.fc24.src.rpm/-2018-05-14 10:55:36
php-horde-Horde-Imap-Client-2.29.15-1.fc27.src.rpm/-2018-05-14 13:02:10
python-sanic-0.6.0-1.fc27.src.rpm/-2018-05-14 13:15:46
R-abind-1.4.0-12.fc27.src.rpm/-2018-05-14 11:50:54
python-notario-0.0.11-3.fc25.src.rpm/-2018-05-14 11:29:25
apache-commons-pool2-2.4.2-2.fc24.src.rpm/-2018-05-14 10:37:08
python-terminado-0.6-3.fc27.src.rpm/-2018-05-14 13:16:51
amqp-1.0-5.20150701svn1688630.fc24.src.rpm/-2018-05-14 10:36:40
ruby-taglib-1.1-16.fc27.src.rpm/-2018-05-14 13:25:59
mingw-sqlite-3.20.1.0-1.fc27.src.rpm/-2018-05-14 12:42:43
dnssec4j-0.1.6-2.fc24.src.rpm/-2018-05-14 10:44:28
maven-surefire-2.19.1-5.fc25.src.rpm/-2018-05-14 11:07:01
python-pyactivetwo-0.1-3.fc25.src.rpm/-2018-05-14 11:30:18
jabref-2.10-3.fc26.src.rpm/-2018-05-14 12:23:40
mythes-da-0.20100629.15.16-10.fc25.src.rpm/-2018-05-14 11:10:08
python-configshell-1.1.fb20-2.fc25.src.rpm/-2018-05-14 11:26:00
jabber-roster-0.1.1-12.fc27.src.rpm/-2018-05-14 12:23:40
python-pymod2pkg-0.5.2-1.fc25.src.rpm/-2018-05-14 11:30:32
perl-Package-Constants-0.06-8.fc27.src.rpm/-2018-05-14 12:56:57
python-s3transfer-0.1.10-2.fc26.src.rpm/-2018-05-14 13:15:45
snotes-1.0-7.fc24.src.rpm/-2018-05-14 11:40:32
augeas-vala-0.10.0-9.fc24.src.rpm/-2018-05-14 10:38:34
python-oslo-policy-1.6.0-1.fc25.src.rpm/-2018-05-14 11:29:42
python-django-profiles-0.2-12.fc25.src.rpm/-2018-05-14 11:26:42
stomppy-4.1.11-2.fc25.src.rpm/-2018-05-14 11:41:35
php-league-flysystem-1.0.29-1.fc25.src.rpm/-2018-05-14 11:20:51
python-sphinx-theme-alabaster-0.7.9-4.fc27.src.rpm/-2018-05-14 13:16:18
vim-taglist-4.6-13.fc27.src.rpm/-2018-05-14 13:37:38
php-channel-sabredav-1.3-10.fc27.src.rpm/-2018-05-14 13:01:34
python-ZEO-5.0.3-1.fc25.src.rpm/-2018-05-14 11:24:51
system-config-users-docs-1.0.9-11.fc27.src.rpm/-2018-05-14 13:32:17
ctstream-24-2.fc24.src.rpm/-2018-05-14 10:42:51
python-pyrad-2.0-8.git1ca2da3.fc25.src.rpm/-2018-05-14 11:30:37
xcb-proto-1.12-2.fc25.src.rpm/-2018-05-14 11:47:29
php-simplesamlphp-saml2-2.3.4-1.fc25.src.rpm/-2018-05-14 11:22:15
syncthing-gtk-0.9.2.6-2.fc27.src.rpm/-2018-05-14 13:32:05
python-xunitmerge-1.0.4-3.fc27.src.rpm/-2018-05-14 13:17:51
rubygem-gssapi-1.2.0-3.fc24.src.rpm/-2018-05-14 11:35:59
drupal7-fences-1.2-4.fc27.src.rpm/-2018-05-14 12:04:38
nodejs-closure-compiler-0.2.10-2.fc24.src.rpm/-2018-05-14 11:12:03
hunspell-ts-0.20091101-10.fc24.src.rpm/-2018-05-14 10:55:27
po4a-0.52-2.fc27.src.rpm/-2018-05-14 13:05:25
php-horde-Horde-Mime-Viewer-2.2.1-1.fc25.src.rpm/-2018-05-14 11:20:21
perl-DateTime-Format-ICal-0.09-25.fc27.src.rpm/-2018-05-14 10:30:45
schroedinger-cat-backgrounds-18.91.0-7.fc27.src.rpm/-2018-05-14 13:26:58
nodejs-cookie-jar-0.3.0-6.fc24.src.rpm/-2018-05-14 11:12:12
mingw-libglade2-2.6.4-19.fc24.src.rpm/-2018-05-14 11:08:13
python-dbfread-2.0.7-3.git300b2d7.fc27.src.rpm/-2018-05-14 13:09:47
baekmuk-bdf-fonts-2.2-21.fc27.src.rpm/-2018-05-14 11:55:42
mingw-libgovirt-0.3.2-5.fc27.src.rpm/-2018-05-14 12:42:16
jvnet-parent-4-7.fc24.src.rpm/-2018-05-14 10:59:13
python-dumptruck-0.1.6-8.fc27.src.rpm/-2018-05-14 13:10:23
php-guzzlehttp-psr7-1.3.1-1.fc25.src.rpm/-2018-05-14 11:20:01
python-affine-2.1.0-1.fc27.src.rpm/-2018-05-14 13:08:21
hyphen-bn-0.7.0-8.fc25.src.rpm/-2018-05-14 10:55:35
crrcsim-addon-models-0.2.0-6.fc24.src.rpm/-2018-05-14 10:42:39
python-ansible-tower-cli-3.2.1-2.fc27.src.rpm/-2018-05-14 13:08:30
perl-Log-ger-0.023-1.fc27.src.rpm/-2018-05-14 12:54:51
nodejs-zap-0.2.9-3.fc24.src.rpm/-2018-05-14 11:16:05
drupal7-theme-zen-6.4-3.fc27.src.rpm/-2018-05-14 12:04:51
hunspell-az-0.20040827-14.fc24.src.rpm/-2018-05-14 10:54:32
tinymce-4.5.1-3.fc27.src.rpm/-2018-05-14 13:33:39
perl-Class-DBI-Plugin-Type-0.02-31.fc27.src.rpm/-2018-05-14 10:29:40
perl-Parallel-Iterator-1.00-18.fc27.src.rpm/-2018-05-14 12:57:01
python-setuptools_scm-1.10.1-4.fc25.src.rpm/-2018-05-14 11:31:36
mrbs-1.7.0-1.fc27.src.rpm/-2018-05-14 12:44:27
python-kombu-3.0.33-7.fc25.src.rpm/-2018-05-14 11:28:31
node-gyp-3.6.0-4.fc27.src.rpm/-2018-05-14 12:47:00
php-pear-Net-DNS2-1.4.2-2.fc25.src.rpm/-2018-05-14 11:21:33
stardict-dic-zh_CN-2.4.2-16.fc24.src.rpm/-2018-05-14 11:41:26
rubygem-docile-1.1.5-3.fc24.src.rpm/-2018-05-14 11:35:33
php-firephp-firephp-core-0.4.0-4.fc27.src.rpm/-2018-05-14 13:01:49
springframework-hateoas-0.16.0-7.fc27.src.rpm/-2018-05-14 13:30:05
python-UcsSdk-0.8.2.5-5.fc27.src.rpm/-2018-05-14 13:08:07
python-XStatic-JQuery-TableSorter-2.14.5.1-5.fc25.src.rpm/-2018-05-14 11:24:47
viewmtn-0.10-20.20100308mtn0030ad67.fc27.src.rpm/-2018-05-14 13:37:29
mingw-gdk-pixbuf-2.36.11-1.fc27.src.rpm/-2018-05-14 12:42:00
python-schema-0.5.0-2.fc25.src.rpm/-2018-05-14 11:31:29
perl-Tree-DAG_Node-1.29-5.fc27.src.rpm/-2018-05-14 12:59:57
python-XStatic-Hogan-2.0.0.2-9.fc27.src.rpm/-2018-05-14 13:08:11
plymouth-theme-hot-dog-0.5-11.fc27.src.rpm/-2018-05-14 13:05:18
vim-latex-1.8.23-16.20141116.812.gitd0f31c9.fc24.src.rpm/-2018-05-14 11:46:02
oflb-roadstencil-fonts-1.0-18.fc24.src.rpm/-2018-05-14 11:17:11
perl-WebService-Validator-CSS-W3C-0.3-12.fc27.src.rpm/-2018-05-14 13:00:16
perl-Catalyst-Authentication-Credential-HTTP-1.018-2.fc27.src.rpm/-2018-05-14 10:29:17
gpars-1.2.1-9.fc27.src.rpm/-2018-05-14 12:17:56
maven-shared-incremental-1.1-11.fc25.src.rpm/-2018-05-14 11:06:58
perl-MooseX-Object-Pluggable-0.0014-8.fc27.src.rpm/-2018-05-14 12:55:54
rbm-0.4-7.20151206gitd50b2a6.fc27.src.rpm/-2018-05-14 13:20:11
system-storage-manager-0.5-0.fc27.src.rpm/-2018-05-14 13:32:17
python-fontMath-0.2-12.fc25.src.rpm/-2018-05-14 11:27:33
jipijapa-1.0.1-2.fc25.src.rpm/-2018-05-14 10:58:33
python-cltk-0.0.1.2-5.fc25.src.rpm/-2018-05-14 11:25:51
dnf-plugins-core-0.1.21-4.fc25.src.rpm/-2018-05-14 10:44:25
gogui-1.4.9-7.fc26.src.rpm/-2018-05-14 12:16:15
springframework-retry-1.1.1-6.fc27.src.rpm/-2018-05-14 13:30:06
glassfish-el-3.0.1-0.3.b08.fc25.src.rpm/-2018-05-14 10:52:03
mingw-zlib-1.2.8-5.fc24.src.rpm/-2018-05-14 11:08:52
hyphen-hi-0.7.0-8.fc24.src.rpm/-2018-05-14 10:55:42
perl-MouseX-StrictConstructor-0.02-8.fc27.src.rpm/-2018-05-14 12:56:07
apache-commons-jcs-2.0-0.5.beta.1.fc27.src.rpm/-2018-05-14 11:53:24
python-contexttimer-0.3.1-6.fc27.src.rpm/-2018-05-14 13:09:32
sslext-1.2-9.fc24.src.rpm/-2018-05-14 11:41:18
bsh-2.0-7.b6.fc27.src.rpm/-2018-05-14 11:57:16
waf-1.9.7-1.fc25.src.rpm/-2018-05-14 11:46:20
nodejs-queue-async-1.0.7-2.fc24.src.rpm/-2018-05-14 11:14:51
pymunk-1.0.0-11.fc25.src.rpm/-2018-05-14 11:24:08
decibel-audio-player-1.08-14.fc27.src.rpm/-2018-05-14 12:02:47
perl-Archive-Extract-0.80-4.fc27.src.rpm/-2018-05-14 10:28:07
nodejs-astral-angular-annotate-0.0.2-6.fc24.src.rpm/-2018-05-14 11:11:42
nodejs-vow-queue-0.4.1-3.fc24.src.rpm/-2018-05-14 11:15:57
bumpversion-0.5.3-4.fc25.src.rpm/-2018-05-14 10:40:14
nodejs-multiparty-3.2.4-4.fc24.src.rpm/-2018-05-14 11:14:12
lua-argparse-0.5.0-2.fc25.src.rpm/-2018-05-14 11:05:44
nodejs-joosex-namespace-depended-0.18.0-5.fc24.src.rpm/-2018-05-14 11:13:47
python-repoze-what-plugins-sql-1.0.1-13.fc27.src.rpm/-2018-05-14 13:15:25
nodejs-test-0.6.0-2.fc24.src.rpm/-2018-05-14 11:15:38
perl-MIME-tools-5.509-3.fc27.src.rpm/-2018-05-14 12:54:56
php-goutte-3.2.2-1.fc27.src.rpm/-2018-05-14 13:01:58
perl-Image-ExifTool-10.55-3.fc27.src.rpm/-2018-05-14 12:54:13
ecc-25519-java-1.0.3-3.fc27.src.rpm/-2018-05-14 12:05:39
python-toscawidgets-0.9.12-9.fc25.src.rpm/-2018-05-14 11:32:19
python-sieve-0.1.9-6.fc27.src.rpm/-2018-05-14 13:15:59
undertow-1.4.0-1.fc25.src.rpm/-2018-05-14 11:45:11
python-pydns-2.3.6-5.fc25.src.rpm/-2018-05-14 11:30:24
beneath-a-steel-sky-cd-0.0372-14.fc27.src.rpm/-2018-05-14 11:56:12
python-appstream-0.8-2.fc24.src.rpm/-2018-05-14 11:25:05
redhat-menus-12.0.2-10.fc24.src.rpm/-2018-05-14 11:34:03
bwidget-1.9.7-7.fc25.src.rpm/-2018-05-14 10:40:17
bitlbee-3.5.1-4.fc27.src.rpm/-2018-05-14 11:56:30
glite-jobid-api-java-1.3.9-5.fc24.src.rpm/-2018-05-14 10:52:13
python-larch-1.20151025-2.fc25.src.rpm/-2018-05-14 11:28:33
perl-Algorithm-Diff-1.1903-8.fc27.src.rpm/-2018-05-14 10:27:46
netsurf-buildsystem-1.6-1.fc27.src.rpm/-2018-05-14 12:46:03
python-pysaml2-3.0.2-8.fc27.src.rpm/-2018-05-14 13:14:58
perl-Test-Able-0.11-18.fc27.src.rpm/-2018-05-14 12:58:39
perl-VOMS-Lite-0.20-12.fc27.src.rpm/-2018-05-14 13:00:07
evopop-icon-theme-0.11-1.fc27.src.rpm/-2018-05-14 12:08:00
python-grokmirror-1.0.0-4.fc27.src.rpm/-2018-05-14 13:11:41
php-composer-spdx-licenses-1.2.0-1.fc27.src.rpm/-2018-05-14 13:01:37
python-XStatic-QUnit-1.14.0.2-9.fc27.src.rpm/-2018-05-14 13:08:13
hunspell-ti-0.20090911-10.fc25.src.rpm/-2018-05-14 10:55:24
nodejs-socks-client-1.1.4-4.fc24.src.rpm/-2018-05-14 11:15:19
perl-Text-WagnerFischer-0.04-8.fc27.src.rpm/-2018-05-14 12:59:42
nodejs-isexe-1.0.0-3.fc24.src.rpm/-2018-05-14 11:13:44
python-asciitable-0.8.0-13.fc25.src.rpm/-2018-05-14 11:25:07
python-clint-0.5.1-6.fc27.src.rpm/-2018-05-14 13:09:23
cryptacular-1.1.0-1.fc25.src.rpm/-2018-05-14 10:42:41
jboss-jsf-2.1-api-2.0.2-12.fc24.src.rpm/-2018-05-14 10:57:52
perl-AnyEvent-CacheDNS-0.08-8.fc27.src.rpm/-2018-05-14 10:27:54
perl-L-1.0.0-2.fc27.src.rpm/-2018-05-14 12:54:52
mingw-libxml++-2.40.1-4.fc27.src.rpm/-2018-05-14 12:42:24
nodejs-range-parser-1.0.0-4.fc24.src.rpm/-2018-05-14 11:14:52
perl-Term-ReadLine-Perl-1.0303-15.fc27.src.rpm/-2018-05-14 12:58:35
perl-Algorithm-Annotate-0.10-28.fc27.src.rpm/-2018-05-14 10:27:44
toothchart-0.02.0-0.8beta.fc24.src.rpm/-2018-05-14 11:43:52
python-backports_abc-0.5-1.fc25.src.rpm/-2018-05-14 11:25:17
jspecview-2-12.1696svn.fc24.src.rpm/-2018-05-14 10:59:04
php-password-compat-1.0.4-3.fc24.src.rpm/-2018-05-14 11:21:15
perl-Devel-Caller-IgnoreNamespaces-1.0-23.fc27.src.rpm/-2018-05-14 10:30:53
takari-incrementalbuild-0.20.4-1.fc24.src.rpm/-2018-05-14 11:42:35
python-hl7-0.3.3-4.fc25.src.rpm/-2018-05-14 11:27:59
apache-commons-cli-1.4-2.fc27.src.rpm/-2018-05-14 11:53:18
f22-kde-theme-22.3-7.fc24.src.rpm/-2018-05-14 10:48:20
python-murano-pkg-check-0.3.0-2.fc26.src.rpm/-2018-05-14 13:13:15
gnome-shell-extension-do-not-disturb-button-16-1.fc27.src.rpm/-2018-05-14 12:15:38
perl-DateTimeX-Easy-0.089-16.fc27.src.rpm/-2018-05-14 10:30:51
nodejs-clean-css-3.4.6-3.fc24.src.rpm/-2018-05-14 11:12:01
git-publish-1.4.2-2.fc27.src.rpm/-2018-05-14 12:13:26
apacheds-2.0.0-0.3.M21.fc25.src.rpm/-2018-05-14 10:36:56
mingw-shapelib-1.3.0-7.fc24.src.rpm/-2018-05-14 11:08:43
perl-IO-Pager-0.39-3.fc27.src.rpm/-2018-05-14 12:54:04
php-layers-menu-3.2.0-0.10.rc.fc24.src.rpm/-2018-05-14 11:20:50
rubygem-ruby_engine-1.0.1-4.fc27.src.rpm/-2018-05-14 13:25:21
perl-Olson-Abbreviations-0.04-13.fc27.src.rpm/-2018-05-14 12:56:42
jboss-batch-1.0-api-1.0.0-4.fc24.src.rpm/-2018-05-14 10:57:40
drush-8.1.8-3.fc25.src.rpm/-2018-05-14 10:46:10
querydsl3-3.7.2-4.fc25.src.rpm/-2018-05-14 11:33:36
php-horde-Horde-Crypt-2.7.4-1.fc25.src.rpm/-2018-05-14 11:20:07
php-horde-Horde-Db-2.3.2-1.fc25.src.rpm/-2018-05-14 11:20:11
php-nette-finder-2.4.0-1.fc25.src.rpm/-2018-05-14 11:21:04
nodejs-d-1.0.0-3.fc25.src.rpm/-2018-05-14 11:11:37
trac-blackmagictickettweaks-plugin-0.12.2-7.20140425svn9962.fc27.src.rpm/-2018-05-14 13:34:23
convmv-2.01-2.fc27.src.rpm/-2018-05-14 12:00:30
rubygem-httpclient-2.8.0-1.fc25.src.rpm/-2018-05-14 11:36:06
hunspell-hu-1.6.1-12.fc27.src.rpm/-2018-05-14 12:21:13
lohit-kannada-fonts-2.5.4-2.fc27.src.rpm/-2018-05-14 12:38:16
sshrc-0.6.1-3.fc27.src.rpm/-2018-05-14 13:30:25
php-pear-HTML-Template-IT-1.3.0-13.fc27.src.rpm/-2018-05-14 13:03:04
supybot-git-0-6.116c5e2.fc25.src.rpm/-2018-05-14 11:42:06
git-fame-1.3.0-1.fc27.src.rpm/-2018-05-14 12:13:25
beneath-a-steel-sky-1.3-9.fc24.src.rpm/-2018-05-14 10:39:20
python-osc-lib-1.7.0-1.fc27.src.rpm/-2018-05-14 13:13:46
dnf-1.1.10-1.fc25.1.riscv64.src.rpm/-2018-05-14 10:44:22
mingw-libsigc++20-2.10.0-3.fc27.src.rpm/-2018-05-14 12:42:20
nodejs-spdx-license-ids-1.2.0-4.fc24.src.rpm/-2018-05-14 11:15:21
gnome-devel-docs-3.22.1-2.fc25.src.rpm/-2018-05-14 10:52:32
python-sphinxcontrib-pecanwsme-0.8.0-3.fc25.src.rpm/-2018-05-14 11:31:51
jacorb-2.3.2-3.jbossorg.5.fc27.src.rpm/-2018-05-14 12:23:49
mingw-libusbx-1.0.21-1.fc25.src.rpm/-2018-05-14 11:08:22
scons-2.5.0-1.fc25.src.rpm/-2018-05-14 11:38:29
python-pytoml-0.1.11-1.git01d900f.fc25.src.rpm/-2018-05-14 11:30:48
manuale-1.0.3-1.fc25.src.rpm/-2018-05-14 11:06:31
ibus-table-extraphrase-1.3.9.20110826-8.fc24.src.rpm/-2018-05-14 10:56:01
python-rpm-generators-4.14.0-1.fc27.src.rpm/-2018-05-14 13:15:41
python-nose-testconfig-0.10-7.fc27.src.rpm/-2018-05-14 13:13:31
native2ascii-maven-plugin-1.0-0.12.beta1.fc24.src.rpm/-2018-05-14 11:10:27
hyphen-pt-0.20021021-13.fc24.src.rpm/-2018-05-14 10:55:50
hunspell-gu-1.0.0-7.fc27.src.rpm/-2018-05-14 12:21:11
perl-Type-Tiny-1.002001-2.fc27.src.rpm/-2018-05-14 13:00:00
shrinkpdf-0-3.fc27.src.rpm/-2018-05-14 13:28:04
cinch-0.9.0-1.fc27.src.rpm/-2018-05-14 11:58:50
python-texttable-0.8.1-7.fc25.src.rpm/-2018-05-14 11:32:13
python-dtopt-0.1-20.fc25.src.rpm/-2018-05-14 11:26:57
Rex-1.5.0-2.fc27.src.rpm/-2018-05-14 11:50:39
python-dslib-3.1-4.fc25.src.rpm/-2018-05-14 11:26:57
spice-html5-0.1.7-1.fc25.src.rpm/-2018-05-14 11:40:54
nodejs-snake-case-1.1.1-3.fc24.src.rpm/-2018-05-14 11:15:18
snmpcheck-1.9-4.fc27.src.rpm/-2018-05-14 13:29:07
mythes-ca-1.5.0-15.fc27.src.rpm/-2018-05-14 12:45:02
mingw-libgcrypt-1.6.3-6.fc27.src.rpm/-2018-05-14 12:42:14
php-bartlett-php-compatinfo-db-1.14.0-1.fc25.src.rpm/-2018-05-14 11:19:36
squeak-image-4.5.13680-4.fc24.src.rpm/-2018-05-14 11:41:10
python-mechanize-0.3.5-2.fc27.src.rpm/-2018-05-14 13:12:59
ibus-table-latin-1.2.0.20100305-10.fc24.src.rpm/-2018-05-14 10:56:02
nodejs-deep-equal-1.0.1-3.fc24.src.rpm/-2018-05-14 11:12:24
eclipse-linuxtools-6.2.0-2.fc27.src.rpm/-2018-05-14 12:05:52
glue-schema-2.0.11-3.fc24.src.rpm/-2018-05-14 10:52:23
perl-Scalar-Properties-1.100860-13.fc27.src.rpm/-2018-05-14 12:57:56
perl-JSON-PP-2.94-4.fc27.src.rpm/-2018-05-14 12:54:19
python-anymarkup-core-0.5.0-4.fc25.src.rpm/-2018-05-14 11:25:03
nafees-nastaleeq-fonts-1.02-12.fc27.src.rpm/-2018-05-14 12:45:13
trac-authopenid-plugin-0.4.7-2.fc24.src.rpm/-2018-05-14 11:44:00
odcs-0.1.7-1.fc27.src.rpm/-2018-05-14 12:49:05
ansible-lint-3.4.19-1.fc27.src.rpm/-2018-05-14 11:53:08
lua-loop-2.3-0.11.beta.fc25.src.rpm/-2018-05-14 11:05:50
jboss-servlet-3.0-api-1.0.2-6.fc25.src.rpm/-2018-05-14 10:57:59
apache-parent-18-1.fc25.src.rpm/-2018-05-14 10:37:11
esteidcerts-3.8.0.9128-5.fc27.src.rpm/-2018-05-14 12:07:50
rubygem-yard-0.8.7.6-3.fc25.src.rpm/-2018-05-14 11:37:51
perl-XML-Rules-1.16-14.fc27.src.rpm/-2018-05-14 13:00:34
python-idna-2.5-2.fc27.src.rpm/-2018-05-14 13:11:58
composer-1.2.2-1.fc25.src.rpm/-2018-05-14 10:42:02
nik4-1.6.0-1.fc25.src.rpm/-2018-05-14 11:11:20
perl-Parallel-Pipes-0.003-3.fc27.src.rpm/-2018-05-14 12:57:01
rubygem-hiera-vault-0.2.2-2.fc27.src.rpm/-2018-05-14 13:23:58
selinux-policy-3.13.1-223.fc25.src.rpm/-2018-05-14 11:38:44
python-CommonMark-0.7.2-5.fc27.src.rpm/-2018-05-14 13:07:56
mingw-spice-protocol-0.12.12-1.fc25.src.rpm/-2018-05-14 11:08:44
plasma-applet-redshift-control-1.0.18-2.fc27.src.rpm/-2018-05-14 13:03:42
python-apipkg-1.4-5.fc25.src.rpm/-2018-05-14 11:25:04
389-ds-console-1.2.16-3.fc27.src.rpm/-2018-05-14 11:49:08
python-peak-rules-0.5a1.dev-24.a1.dev.20100803svn2646.fc27.src.rpm/-2018-05-14 13:14:03
mu-0.2-2.fc25.src.rpm/-2018-05-14 11:05:47
perl-MooseX-App-Cmd-0.32-6.fc27.src.rpm/-2018-05-14 12:55:45
josm-0-0.84.11427svn.fc27.src.rpm/-2018-05-14 12:25:19
cargo-parent-4.13-10.fc27.src.rpm/-2018-05-14 11:58:02
python-pyramid-1.5.6-4.fc24.src.rpm/-2018-05-14 11:30:38
php-pear-Log-1.13.1-1.fc25.src.rpm/-2018-05-14 11:21:30
sfact-0.0-9.20130128gitbc56c68.fc25.src.rpm/-2018-05-14 11:38:51
php-horde-Horde-Token-2.0.9-1.fc25.src.rpm/-2018-05-14 11:20:33
perl-Inline-Files-0.69-8.fc27.src.rpm/-2018-05-14 12:54:17
perl-Test-Alien-0.15-3.fc27.src.rpm/-2018-05-14 12:58:40
php-horde-Horde-Exception-2.0.8-3.fc27.src.rpm/-2018-05-14 13:02:07
perl-GDTextUtil-0.86-35.fc27.src.rpm/-2018-05-14 12:53:15
apache-commons-collections-3.2.2-5.fc27.src.rpm/-2018-05-14 11:53:19
gnome-shell-extension-calc-0-0.12.gite4f4ac5.fc27.src.rpm/-2018-05-14 12:15:37
pynetsnmp-0.28.14-14.fc25.src.rpm/-2018-05-14 11:24:09
mingw-libdb-5.3.28-3.fc27.src.rpm/-2018-05-14 12:42:13
perl-CGI-Application-Plugin-ActionDispatch-0.99-13.fc27.src.rpm/-2018-05-14 10:28:37
numix-gtk-theme-2.6.4-1.fc25.src.rpm/-2018-05-14 11:16:25
python-winrm-0.2.2-3.fc27.src.rpm/-2018-05-14 13:17:42
perl-Net-IP-Minimal-0.06-10.fc27.src.rpm/-2018-05-14 12:56:21
php-horde-Horde-Kolab-Session-2.0.3-1.fc24.src.rpm/-2018-05-14 11:20:18
python-pydicom-1.0.0-0.9.gitf6191c7.fc27.src.rpm/-2018-05-14 13:14:35
python-anymarkup-0.5.0-4.fc25.src.rpm/-2018-05-14 11:25:03
xml-stylebook-1.0-0.18.b3_xalan2.svn313293.fc24.src.rpm/-2018-05-14 11:48:05
perl-Git-CPAN-Patch-2.3.1-4.fc27.src.rpm/-2018-05-14 12:53:23
python-catwalk-2.0.2-12.fc25.src.rpm/-2018-05-14 11:25:39
python-flask-whooshalchemy-0.6-11.fc27.src.rpm/-2018-05-14 13:10:54
pyrasite-2.0-9.fc24.src.rpm/-2018-05-14 11:24:13
mingw-tk-8.6.4-2.fc25.src.rpm/-2018-05-14 11:08:47
livestreamer-1.12.2-5.fc25.src.rpm/-2018-05-14 11:05:12
libfonts-1.1.3-18.fc24.src.rpm/-2018-05-14 11:01:42
jboss-remoting-4.0.21-1.fc25.src.rpm/-2018-05-14 10:57:57
nodejs-child-process-close-0.1.1-7.fc24.src.rpm/-2018-05-14 11:11:59
eclipse-egit-4.10.0-1.fc27.src.rpm/-2018-05-14 12:05:48
drupal7-workbench_moderation-1.4-2.fc24.src.rpm/-2018-05-14 10:46:07
olfs-1.11.0-5.fc24.src.rpm/-2018-05-14 11:17:16
shrinkwrap-resolver-2.2.2-1.fc25.src.rpm/-2018-05-14 11:39:04
perl-Text-Balanced-2.03-394.fc27.src.rpm/-2018-05-14 12:59:28
mingw-bzip2-1.0.6-9.fc27.src.rpm/-2018-05-14 12:41:50
perl-Test-Run-0.0304-6.fc27.src.rpm/-2018-05-14 12:59:14
nodejs-css-stringify-1.4.1-5.fc24.src.rpm/-2018-05-14 11:12:19
rubygem-term-ansicolor-1.4.0-3.fc27.src.rpm/-2018-05-14 13:25:36
gtk-recordmydesktop-0.3.8-19.fc27.src.rpm/-2018-05-14 12:19:17
ecolier-court-fonts-20070702-21.fc24.src.rpm/-2018-05-14 10:47:10
perl-Proc-InvokeEditor-1.13-1.fc27.src.rpm/-2018-05-14 12:57:34
python-lexicon-1.0.0-1.fc27.src.rpm/-2018-05-14 13:12:37
perl-IO-Socket-PortState-0.03-13.fc27.src.rpm/-2018-05-14 12:54:06
percol-0.1.1-0.9.git.b567f41.fc27.src.rpm/-2018-05-14 12:52:18
python-datanommer-models-0.6.5-5.fc25.src.rpm/-2018-05-14 11:26:16
swatch-3.2.3-15.fc25.src.rpm/-2018-05-14 11:42:12
websvn-2.3.3-15.fc27.src.rpm/-2018-05-14 13:38:27
python-fuse-2.0.4-3.fc25.src.rpm/-2018-05-14 11:27:38
objenesis-2.1-7.fc27.src.rpm/-2018-05-14 12:47:56
nodejs-error-ex-1.3.0-3.fc25.src.rpm/-2018-05-14 11:12:39
curvesapi-1.03-2.fc25.src.rpm/-2018-05-14 10:42:59
publicsuffix-list-20160805-1.fc25.src.rpm/-2018-05-14 11:23:39
python-dropbox-8.5.1-1.fc27.src.rpm/-2018-05-14 13:10:21
uncommons-maths-1.2.3-8.fc27.src.rpm/-2018-05-14 13:36:08
avro-1.7.6-1.fc25.src.rpm/-2018-05-14 10:38:46
python-resumable-urlretrieve-0.1.5-2.fc27.src.rpm/-2018-05-14 13:15:32
webacula-5.0.3-9.fc24.src.rpm/-2018-05-14 11:46:27
preprocess-1.2.2-9.20150919gitd5ab9a.fc25.src.rpm/-2018-05-14 11:23:18
php-guzzlehttp-psr7-1.4.2-2.fc27.src.rpm/-2018-05-14 13:01:59
perl-CGI-Untaint-email-0.03-29.fc27.src.rpm/-2018-05-14 10:28:51
python-ImcSdk-0.7.2-7.fc27.src.rpm/-2018-05-14 13:07:58
regexp-1.5-23.fc25.src.rpm/-2018-05-14 11:34:07
python-soaplib-0.8.1-13.fc25.src.rpm/-2018-05-14 11:31:46
python-paste-script-2.0.2-3.fc27.src.rpm/-2018-05-14 13:14:00
opengl-games-utils-0.2-10.fc27.src.rpm/-2018-05-14 12:49:48
php-pear-PEAR-Command-Packaging-0.3.0-11.fc24.src.rpm/-2018-05-14 11:21:37
rubygem-rr-1.1.2-5.fc24.src.rpm/-2018-05-14 11:37:10
python-babel-BabelGladeExtractor-0.2-0.13.r288.fc27.src.rpm/-2018-05-14 13:08:45
testng-6.9.11-1.fc25.src.rpm/-2018-05-14 11:43:05
perl-Kwiki-Raw-0.02-35.fc27.src.rpm/-2018-05-14 12:54:24
textcat-1.10-4.fc24.src.rpm/-2018-05-14 11:43:09
python-dateutil-2.6.0-1.fc25.src.rpm/-2018-05-14 11:26:17
python-sortedcontainers-1.5.9-1.fc27.src.rpm/-2018-05-14 13:16:11
trytond-account-stock-continental-4.0.1-1.fc25.src.rpm/-2018-05-14 11:44:23
rubygem-net-ssh-multi-1.2.1-1.fc27.src.rpm/-2018-05-14 13:24:35
jenkins-remoting-2.62.3-1.fc25.src.rpm/-2018-05-14 10:58:17
389-admin-console-1.1.12-3.fc27.src.rpm/-2018-05-14 11:49:06
maven-shared-jar-1.2-4.fc27.src.rpm/-2018-05-14 12:40:40
rubygem-gherkin-3.2.0-1.fc25.src.rpm/-2018-05-14 11:35:56
qpid-java-6.0.4-7.fc27.src.rpm/-2018-05-14 13:18:47
python-grabserial-1.9.3-2.fc27.src.rpm/-2018-05-14 13:11:39
python-redis-2.10.5-5.fc27.src.rpm/-2018-05-14 13:15:20
beakerlib-1.11-2.fc24.src.rpm/-2018-05-14 10:39:16
rubygem-snmp-1.2.0-3.fc24.src.rpm/-2018-05-14 11:37:29
carto-0.15.3-6.fc26.src.rpm/-2018-05-14 11:58:03
perl-LWP-MediaTypes-6.02-13.fc27.src.rpm/-2018-05-14 12:54:27
perl-Data-TreeDumper-Renderer-GTK-0.02-28.fc27.src.rpm/-2018-05-14 10:30:35
python-freetype-1.0.2-4.fc27.src.rpm/-2018-05-14 13:11:02
qpid-proton-java-0.12.2-1.fc25.src.rpm/-2018-05-14 11:33:30
python-robosignatory-0.0.2-1.fc25.src.rpm/-2018-05-14 11:31:15
python-pytools-2016.2.4-1.fc25.src.rpm/-2018-05-14 11:30:49
rubygem-prawn-2.1.0-1.fc25.src.rpm/-2018-05-14 11:36:50
gfs-philostratos-fonts-20090902-12.fc27.src.rpm/-2018-05-14 12:12:31
python-twitter-3.3-1.fc27.src.rpm/-2018-05-14 13:17:13
gnome-shell-extension-freon-33-1.fc27.src.rpm/-2018-05-14 12:15:39
apache-commons-chain-1.2-16.fc27.src.rpm/-2018-05-14 11:53:18
python-postman-0.6.0-10.fc25.src.rpm/-2018-05-14 11:30:08
R-AnnotationDbi-1.30.1-2.fc24.src.rpm/-2018-05-14 10:35:43
rundoc-0.11-8.fc27.src.rpm/-2018-05-14 13:26:01
python-requests-cache-0.4.13-1.fc27.src.rpm/-2018-05-14 13:15:28
R-GenomeInfoDbData-0.99.0-2.fc27.src.rpm/-2018-05-14 11:50:45
parallel-20160722-4.fc27.src.rpm/-2018-05-14 12:51:34
apache-commons-codec-1.10-3.fc24.src.rpm/-2018-05-14 10:36:59
wondershaper-1.2.1-8.fc27.src.rpm/-2018-05-14 13:39:09
mingw-libgsf-1.14.37-1.fc25.src.rpm/-2018-05-14 11:08:15
trilead-putty-extension-1.2-7.fc24.src.rpm/-2018-05-14 11:44:17
mingw-webkitgtk-2.4.11-1.fc25.src.rpm/-2018-05-14 11:08:48
jbrout-0.4-0.15.git20140930reva7c8fb8.fc24.src.rpm/-2018-05-14 10:58:02
trytond-project-revenue-4.0.1-4.fc27.src.rpm/-2018-05-14 13:35:12
nodejs-stream-replace-1.0.0-2.fc24.src.rpm/-2018-05-14 11:15:26
offlineimap-6.7.0-2.fc25.src.rpm/-2018-05-14 11:17:09
python-flask-principal-0.4.0-9.fc25.src.rpm/-2018-05-14 11:27:24
perl-Devel-EnforceEncapsulation-0.51-10.fc27.src.rpm/-2018-05-14 10:30:55
sugar-calendario-4-11.fc27.src.rpm/-2018-05-14 13:31:10
jgoodies-common-1.8.0-6.fc27.src.rpm/-2018-05-14 12:24:59
php-horde-Horde-Lock-2.1.4-3.fc27.src.rpm/-2018-05-14 13:02:13
entypo-fonts-20121031-5.fc24.src.rpm/-2018-05-14 10:47:48
zanata-platform-4.4.1-1.fc27.src.rpm/-2018-05-14 13:42:44
php-pear-Net-LDAP2-2.2.0-2.fc24.src.rpm/-2018-05-14 11:21:34
gnome-shell-extension-sustmi-3.0-12.git72282ce.fc24.src.rpm/-2018-05-14 10:52:43
wiki2beamer-0.9.5-10.fc24.src.rpm/-2018-05-14 11:46:39
python-pytest-virtualenv-1.2.11-3.fc27.src.rpm/-2018-05-14 13:15:07
python-scp-0.10.2-2.fc25.src.rpm/-2018-05-14 11:31:30
cdbs-0.4.146-1.fc25.src.rpm/-2018-05-14 10:40:46
archaius-0.7.3-4.fc24.src.rpm/-2018-05-14 10:37:22
python-json-logger-0.1.7-1.fc27.src.rpm/-2018-05-14 13:12:19
nodejs-events-to-array-1.0.2-3.fc24.src.rpm/-2018-05-14 11:12:47
osgi-core-6.0.0-5.fc27.src.rpm/-2018-05-14 12:50:41
python-requests-mock-1.2.0-3.fc27.src.rpm/-2018-05-14 13:15:29
sub2srt-0.5.3-16.fc27.src.rpm/-2018-05-14 13:30:59
hunspell-ms-0.20050117-13.fc24.src.rpm/-2018-05-14 10:55:06
hg-git-0.8.5-2.fc25.src.rpm/-2018-05-14 10:54:00
perl-HTML-SuperForm-1.09-22.fc27.src.rpm/-2018-05-14 12:53:40
mnmlicons-fonts-1.1-5.fc24.src.rpm/-2018-05-14 11:09:11
python-sphinx-1.4.6-2.fc25.src.rpm/-2018-05-14 11:31:52
vrms-rpm-1.3-1.fc27.src.rpm/-2018-05-14 13:37:58
json_simple-1.1.1-15.fc27.src.rpm/-2018-05-14 12:25:37
reactive-streams-1.0.0-1.fc25.src.rpm/-2018-05-14 11:33:59
adf-accanthis-fonts-1.8-10.fc27.src.rpm/-2018-05-14 11:52:10
moodle-3.1.2-1.fc25.src.rpm/-2018-05-14 11:09:22
python-vcstools-0.1.39-2.fc25.src.rpm/-2018-05-14 11:32:41
openqa-4.4-32.20161213git2fb9bdb.fc25.src.rpm/-2018-05-14 11:17:48
mingw-cairomm-1.12.0-2.fc24.src.rpm/-2018-05-14 11:07:46
apache-commons-jxpath-1.3-25.fc24.src.rpm/-2018-05-14 10:37:04
perl-DateTime-Format-DateManip-0.04-25.fc27.src.rpm/-2018-05-14 10:30:43
php-pear-Mail-1.3.0-2.fc24.src.rpm/-2018-05-14 11:21:31
python-colorlog-2.7.0-2.fc25.src.rpm/-2018-05-14 11:25:54
rubygem-cri-1.0.1-11.fc21.src.rpm/-2018-05-14 11:35:26
ipa-gothic-fonts-003.03-9.fc24.src.rpm/-2018-05-14 10:56:37
php-nikic-php-parser3-3.1.4-1.fc27.src.rpm/-2018-05-14 13:02:52
mbassador-1.2.4.1-2.fc25.src.rpm/-2018-05-14 11:07:06
cajun-jsonapi-2.0.3-4.fc25.src.rpm/-2018-05-14 10:40:27
olpc-netutils-0.8.2-7.fc25.src.rpm/-2018-05-14 11:17:17
drupal7-theme-adaptivetheme-3.4-3.fc27.src.rpm/-2018-05-14 12:04:50
svn2cl-0.14-6.fc27.src.rpm/-2018-05-14 13:31:41
debian-keyring-2014.3-3.fc24.src.rpm/-2018-05-14 10:43:32
apache-commons-configuration-1.10-10.fc27.src.rpm/-2018-05-14 11:53:20
clusterssh-4.07-2.fc25.src.rpm/-2018-05-14 10:41:35
jruby-1.7.22-5.fc27.src.rpm/-2018-05-14 12:25:28
python-beautifulsoup4-4.5.1-1.fc25.src.rpm/-2018-05-14 11:25:20
mvel-2.2.8-3.fc27.src.rpm/-2018-05-14 12:44:52
php-phpunit-PHPUnit-5.7.4-1.fc25.src.rpm/-2018-05-14 11:21:57
python-anykeystore-0.2-15.fc27.src.rpm/-2018-05-14 13:08:31
vagrant-registration-1.3.1-2.fc27.src.rpm/-2018-05-14 13:36:56
python-sanction-0.3.1-7.fc25.src.rpm/-2018-05-14 11:31:27
rubygem-ruby-opengl-0.61.0-6.fc27.src.rpm/-2018-05-14 13:25:20
mingw-libvirt-3.7.0-1.fc27.src.rpm/-2018-05-14 12:42:23
btest-0.54-7.fc26.src.rpm/-2018-05-14 11:57:18
beacon-0.5-13.fc25.src.rpm/-2018-05-14 10:39:16
freemind-1.0.1-16.fc27.src.rpm/-2018-05-14 12:10:20
memoryfilesystem-0.6.7-2.fc24.src.rpm/-2018-05-14 11:07:23
php-akamai-open-edgegrid-auth-0.6.0-1.fc25.src.rpm/-2018-05-14 11:19:29
javapackages-tools-4.7.0-6.1.fc25.src.rpm/-2018-05-14 10:57:31
rubygem-polyglot-0.3.4-4.fc24.src.rpm/-2018-05-14 11:36:49
python-gevent-websocket-0.9.5-3.fc25.src.rpm/-2018-05-14 11:27:46
bournal-1.5-12.fc24.src.rpm/-2018-05-14 10:39:56
R-DelayedArray-0.2.7-2.fc27.src.rpm/-2018-05-14 11:50:44
metamorphose2-0.8.2-8.fc25.src.rpm/-2018-05-14 11:07:30
python-plaintable-0.1.1-7.fc27.src.rpm/-2018-05-14 13:14:14
debhelper-9.20150628-4.fc25.src.rpm/-2018-05-14 10:43:32
perl-Geo-Forward-0.14-8.fc27.src.rpm/-2018-05-14 12:53:19
python-monotonic-1.2-6.fc27.src.rpm/-2018-05-14 13:13:08
crudini-0.8-1.fc25.src.rpm/-2018-05-14 10:42:40
PyPE-2.9.4-9.fc27.src.rpm/-2018-05-14 11:50:30
python-jinja2-cli-0.6.0-2.fc27.src.rpm/-2018-05-14 13:12:14
perl-CGI-Application-Plugin-Authentication-0.21-4.fc27.src.rpm/-2018-05-14 10:28:37
drupal7-views_bulk_operations-3.3-2.fc24.src.rpm/-2018-05-14 10:46:03
bumpversion-0.5.5-1.fc27.src.rpm/-2018-05-14 11:57:27
perl-Perl-Critic-1.130-2.fc27.src.rpm/-2018-05-14 12:57:12
kalapi-fonts-0.1-10.fc27.src.rpm/-2018-05-14 12:26:07
python-et_xmlfile-1.0.1-5.fc25.src.rpm/-2018-05-14 11:27:08
rubygem-vegas-0.1.11-4.fc24.src.rpm/-2018-05-14 11:37:44
maven-shade-plugin-3.0.0-3.fc27.src.rpm/-2018-05-14 12:40:39
python-beautifulsoup4-4.6.0-2.fc27.src.rpm/-2018-05-14 13:08:52
trac-tracnav-plugin-4.1-14.fc25.src.rpm/-2018-05-14 11:44:08
adobe-source-sans-pro-fonts-1.050-6.fc24.src.rpm/-2018-05-14 10:36:21
beets-1.4.6-2.fc27.src.rpm/-2018-05-14 11:56:10
apache-james-project-1.8.1-13.fc24.src.rpm/-2018-05-14 10:37:10
python-metar-1.5.0-3.fc27.src.rpm/-2018-05-14 13:13:01
python-windtalker-0.0.4-4.fc27.src.rpm/-2018-05-14 13:17:42
emacs-irsim-mode-0.1-14.fc24.src.rpm/-2018-05-14 10:47:30
jxmpp-0.4.2-3.fc25.src.rpm/-2018-05-14 10:59:14
python-pep8-1.6.2-10.fc27.src.rpm/-2018-05-14 13:14:06
nodejs-ansidiff-1.0.0-5.fc27.src.rpm/-2018-05-14 12:46:42
man-pages-zh-CN-1.6.2.1-1.fc27.src.rpm/-2018-05-14 12:39:58
rescu-1.8.2-0.2.gitbeb9897.fc24.src.rpm/-2018-05-14 11:34:15
python-moksha-wsgi-1.2.4-5.fc27.src.rpm/-2018-05-14 13:13:07
eclipse-m2e-mavenarchiver-0.17.0-0.3.git0a4e929.fc24.src.rpm/-2018-05-14 10:46:53
editarea-0.8.2-11.fc25.src.rpm/-2018-05-14 10:47:12
drupal7-admin_theme-1.0-6.fc27.src.rpm/-2018-05-14 12:04:30
signpost-core-1.2.1.2-12.fc25.src.rpm/-2018-05-14 11:39:07
jwebunit-3.3-4.fc25.src.rpm/-2018-05-14 10:59:13
qdox-2.0-0.9.M5.fc27.src.rpm/-2018-05-14 13:18:27
mingw-qt5-qtwebkit-5.5.1-2.fc24.src.rpm/-2018-05-14 11:08:40
python-sphinxcontrib-blockdiag-1.5.5-4.fc27.src.rpm/-2018-05-14 13:16:13
python-hardware-0.18-6.fc27.src.rpm/-2018-05-14 13:11:47
python-ripe-atlas-sagan-1.1.11-2.fc25.src.rpm/-2018-05-14 11:31:13
python-importanize-0.6.1-1.fc27.src.rpm/-2018-05-14 13:12:00
perl-Hash-MoreUtils-0.05-10.fc27.src.rpm/-2018-05-14 12:53:57
HdrHistogram-2.1.9-1.fc25.src.rpm/-2018-05-14 10:35:27
python-wokkel-0.7.1-6.fc25.src.rpm/-2018-05-14 11:32:57
perl-Catalyst-Plugin-Authorization-ACL-0.16-6.fc27.src.rpm/-2018-05-14 10:29:21
drupal7-drush_language-1.5-5.fc27.src.rpm/-2018-05-14 12:04:35
netstat-monitor-1.1.3-5.fc27.src.rpm/-2018-05-14 12:46:03
jemmy-2.3.0.0-14.fc26.src.rpm/-2018-05-14 12:24:47
nodejs-stream-shift-1.0.0-1.fc25.src.rpm/-2018-05-14 11:15:27
python-ropemode-0.2-5.fc25.src.rpm/-2018-05-14 11:31:16
setup-2.10.10-1.fc27.src.rpm/-2018-05-14 13:27:43
fedora-productimg-cloud-26-2.fc27.src.rpm/-2018-05-14 12:08:48
trytond-stock-forecast-4.0.0-4.fc27.src.rpm/-2018-05-14 13:35:14
maven-plugins-pom-28-4.fc25.src.rpm/-2018-05-14 11:06:53
python-pyrad-2.0-9.git1ca2da3.fc26.src.rpm/-2018-05-14 13:14:54
python-ntlm3-1.0.2-1.fc25.src.rpm/-2018-05-14 11:29:28
python-odict-1.5.1-5.fc25.src.rpm/-2018-05-14 11:29:31
perl-Task-Weaken-1.04-18.fc27.src.rpm/-2018-05-14 12:58:28
zeroinstall-injector-2.3.3-7.fc27.src.rpm/-2018-05-14 13:42:54
perl-podlators-4.09-395.fc27.src.rpm/-2018-05-14 13:00:54
perl-Statistics-Descriptive-3.0612-6.fc27.src.rpm/-2018-05-14 12:58:08
php-horde-Horde-Image-2.5.2-1.fc27.src.rpm/-2018-05-14 13:02:10
nodejs-type-check-0.3.2-2.fc24.src.rpm/-2018-05-14 11:15:46
drupal7-addressfield-1.2-3.fc25.src.rpm/-2018-05-14 10:45:18
perl-DepGen-Perl-Tests-0.1.2-4.fc27.src.rpm/-2018-05-14 10:30:52
mailgraph-1.14-26.fc25.src.rpm/-2018-05-14 11:06:19
fedora-motd-0.1.2-2.fc25.src.rpm/-2018-05-14 10:48:51
StarCluster-0.95.6-7.fc25.src.rpm/-2018-05-14 10:35:59
diaser-1.1.0-11.fc25.src.rpm/-2018-05-14 10:44:03
leonidas-backgrounds-11.0.0-11.fc25.src.rpm/-2018-05-14 11:00:24
tuxcut-5.1-4.fc24.src.rpm/-2018-05-14 11:44:45
rubygem-rails-html-sanitizer-1.0.3-4.fc27.src.rpm/-2018-05-14 13:24:59
paper-icon-theme-1.4.0-2.fc27.src.rpm/-2018-05-14 12:51:32
aether-ant-tasks-1.0.1-4.fc24.src.rpm/-2018-05-14 10:36:25
alexandria-0.6.9-11.fc27.2.src.rpm/-2018-05-14 11:52:38
rubygem-rsvg2-3.2.1-1.fc27.src.rpm/-2018-05-14 13:25:15
php-phpunit-PHPUnit-5.6.3-1.fc25.src.rpm/-2018-05-14 11:21:56
js-sizzle-2.1.1-2.jquery.2.1.2.fc23.src.rpm/-2018-05-14 10:59:03
rubygem-rails-dom-testing-2.0.1-1.fc25.src.rpm/-2018-05-14 11:36:58
licensecheck-3.0.31-2.fc27.src.rpm/-2018-05-14 12:37:35
hunspell-af-0.20080825-12.fc25.src.rpm/-2018-05-14 10:54:30
nodejs-stringstream-0.0.4-2.fc24.src.rpm/-2018-05-14 11:15:30
nodejs-get-stdin-5.0.1-2.fc24.src.rpm/-2018-05-14 11:13:04
nodejs-timed-out-2.0.0-4.fc24.src.rpm/-2018-05-14 11:15:42
jboss-negotiation-3.0.2-1.fc25.src.rpm/-2018-05-14 10:57:56
python-binaryornot-0.4.0-3.fc25.src.rpm/-2018-05-14 11:25:22
python-shadowsocks-2.9.1-2.fc27.src.rpm/-2018-05-14 13:15:57
msp430mcu-20120406-10.fc25.src.rpm/-2018-05-14 11:09:44
jbossws-cxf-5.1.5-1.fc25.src.rpm/-2018-05-14 10:57:44
adwaita-icon-theme-3.22.0-1.fc25.src.rpm/-2018-05-14 10:36:23
rubygem-pathspec-0.0.2-4.fc24.src.rpm/-2018-05-14 11:36:46
gofer-2.9.2-2.fc25.src.rpm/-2018-05-14 10:52:59
genbackupdata-1.9-5.fc27.src.rpm/-2018-05-14 12:12:00
python-django-jsonfield-1.0.3-5.fc27.src.rpm/-2018-05-14 13:10:04
nodejs-ascli-1.0.0-3.fc27.src.rpm/-2018-05-14 12:46:53
jandex-maven-plugin-1.0.4-4.fc27.src.rpm/-2018-05-14 12:23:55
rolekit-0.5.2-1.fc27.src.rpm/-2018-05-14 13:22:18
mingw-libmng-2.0.3-5.fc27.src.rpm/-2018-05-14 12:42:19
php-nette-component-model-2.3.0-1.fc25.src.rpm/-2018-05-14 11:21:03
mingw-headers-5.0.2-2.fc27.src.rpm/-2018-05-14 12:42:09
python-anyjson-0.3.3-15.fc27.src.rpm/-2018-05-14 13:08:31
google-croscore-fonts-1.23.0-8.fc24.src.rpm/-2018-05-14 10:53:03
irclog2html-2.15.3-2.fc27.src.rpm/-2018-05-14 12:23:20
perl-Net-SMTPS-0.08-1.fc27.src.rpm/-2018-05-14 12:56:28
perl-Regexp-Pattern-0.1.4-1.fc27.src.rpm/-2018-05-14 12:57:43
python-textile-2.2.2-5.fc25.src.rpm/-2018-05-14 11:32:12
python-prov-1.4.0-1.fc25.src.rpm/-2018-05-14 11:30:14
nodejs-superagent-0.17.0-10.fc24.src.rpm/-2018-05-14 11:15:33
nodejs-after-0.8.1-2.fc24.src.rpm/-2018-05-14 11:11:29
perl-Net-CalDAVTalk-0.12-1.fc27.src.rpm/-2018-05-14 12:56:13
php-phpunit-PHPUnit-Story-1.0.2-7.fc24.src.rpm/-2018-05-14 11:21:59
perl-Unicode-EastAsianWidth-1.33-11.fc27.src.rpm/-2018-05-14 10:24:17
perl-Protocol-HTTP2-1.08-3.fc27.src.rpm/-2018-05-14 12:57:36
python-glob2-0.5.0-1.fc25.src.rpm/-2018-05-14 11:27:49
rubygem-rhc-1.38.7-4.fc27.src.rpm/-2018-05-14 13:25:09
nodejs-defs-1.1.1-2.fc24.src.rpm/-2018-05-14 11:12:28
takari-smart-builder-0.6.0-1.fc27.src.rpm/-2018-05-14 13:32:28
icfg-0.9-10.fc25.src.rpm/-2018-05-14 10:56:07
python-lasagne-0.1-7.fc27.src.rpm/-2018-05-14 13:12:32
ambari-1.5.1-11.fc26.src.rpm/-2018-05-14 11:52:52
shflags-1.0.3-11.fc27.src.rpm/-2018-05-14 13:27:57
eclipse-m2e-buildhelper-0.15.0-0.7.git2dbbbb7.fc24.src.rpm/-2018-05-14 10:46:52
python-cpio-0.1-22.fc25.src.rpm/-2018-05-14 11:26:06
nodejs-array-index-1.0.0-4.fc27.src.rpm/-2018-05-14 12:46:49
maven-install-plugin-2.5.2-6.fc27.src.rpm/-2018-05-14 12:40:31
system-switch-displaymanager-1.5-6.fc25.src.rpm/-2018-05-14 11:42:27
chisholm-letterslaughing-fonts-20030323-11.fc24.src.rpm/-2018-05-14 10:41:05
rubygem-Platform-0.4.0-12.fc27.src.rpm/-2018-05-14 13:22:51
perl-Lingua-EN-Inflect-Phrase-0.19-1.fc27.src.rpm/-2018-05-14 12:54:33
ipa-mincho-fonts-003.03-9.fc24.src.rpm/-2018-05-14 10:56:37
felix-scr-annotations-1.12.0-2.fc27.src.rpm/-2018-05-14 12:08:59
sgml-common-0.6.3-44.fc24.src.rpm/-2018-05-14 11:38:53
f21-backgrounds-21.1.0-3.fc25.src.rpm/-2018-05-14 10:48:16
postgrey-1.37-3.fc27.src.rpm/-2018-05-14 13:05:48
python-txaio-2.5.1-1.fc25.src.rpm/-2018-05-14 11:32:30
perl-Sysadm-Install-0.48-4.fc27.src.rpm/-2018-05-14 12:58:20
python-XStatic-Angular-Cookies-1.2.1.1-5.fc25.src.rpm/-2018-05-14 11:24:44
nodejs-normalize-git-url-3.0.2-1.fc25.src.rpm/-2018-05-14 11:14:19
hyphen-as-0.7.0-10.fc27.src.rpm/-2018-05-14 12:21:41
drupal7-panels-3.9-2.fc27.src.rpm/-2018-05-14 12:04:48
sil-doulos-fonts-4.104-16.fc27.src.rpm/-2018-05-14 13:28:16
nodejs-object-is-1.0.1-2.fc24.src.rpm/-2018-05-14 11:14:25
python-justbytes-0.10-1.fc25.src.rpm/-2018-05-14 11:28:23
btm-2.1.2-9.fc25.src.rpm/-2018-05-14 10:40:06
python-lazr-delegates-2.0.3-1.fc25.src.rpm/-2018-05-14 11:28:34
perl-Locale-US-3.04-6.fc27.src.rpm/-2018-05-14 12:54:44
thai-arundina-fonts-0.2.2-1.fc27.src.rpm/-2018-05-14 13:33:14
transmission-remote-cli-1.7.0-4.fc24.src.rpm/-2018-05-14 11:44:13
python-ripe-atlas-cousteau-1.2-2.fc25.src.rpm/-2018-05-14 11:31:13
sk2py-0.1-16.fc27.src.rpm/-2018-05-14 13:28:36
github2fedmsg-0.3.6-6.fc27.src.rpm/-2018-05-14 12:13:21
python-stdnum-1.3-5.fc27.src.rpm/-2018-05-14 13:16:38
python-portalocker-0.6.1-2.fc26.src.rpm/-2018-05-14 13:14:18
nodejs-object-dot-entries-1.0.3-1.fc25.src.rpm/-2018-05-14 11:14:24
rootfiles-8.1-21.fc27.src.rpm/-2018-05-14 10:31:55
mingw-qt5-qtlocation-5.9.3-1.fc27.src.rpm/-2018-05-14 12:42:36
nodejs-are-we-there-yet-1.0.5-4.fc24.src.rpm/-2018-05-14 11:11:35
trac-condfieldsgenshi-plugin-0.2-4.svn13364.fc24.src.rpm/-2018-05-14 11:44:02
ibus-table-extraphrase-1.3.9.20110826-10.fc27.src.rpm/-2018-05-14 12:22:08
lohit-bengali-fonts-2.91.5-2.fc27.src.rpm/-2018-05-14 12:38:15
gnome-getting-started-docs-3.22.0-1.fc25.src.rpm/-2018-05-14 10:52:33
rubygem-rails_warden-0.5.8-6.fc27.src.rpm/-2018-05-14 13:25:00
emacs-auto-complete-1.3.1-9.fc24.src.rpm/-2018-05-14 10:47:25
stardict-dic-ru-2.4.2-16.fc24.src.rpm/-2018-05-14 11:41:26
rubygem-introspection-0.0.4-3.fc27.src.rpm/-2018-05-14 13:24:04
python-mne-0.13.1-4.fc27.src.rpm/-2018-05-14 13:13:06
python-slugify-1.2.1-3.fc27.src.rpm/-2018-05-14 13:16:06
perl-Object-Remote-0.004000-4.fc27.src.rpm/-2018-05-14 12:56:41
http-builder-0.7.2-3.fc27.src.rpm/-2018-05-14 12:20:54
meson-0.36.0-3.fc25.src.rpm/-2018-05-14 11:07:28
python-ngram-3.3.0-7.fc25.src.rpm/-2018-05-14 11:29:20
drgeo-doc-1.6-19.fc25.src.rpm/-2018-05-14 10:45:13
perl-Expect-Simple-0.04-27.fc27.src.rpm/-2018-05-14 12:52:41
okio-1.6.0-5.fc27.src.rpm/-2018-05-14 12:49:17
python-cerealizer-0.8-3.fc25.src.rpm/-2018-05-14 11:25:43
php-icewind-streams-0.5.2-3.fc27.src.rpm/-2018-05-14 13:02:33
rubygem-coercible-1.0.0-3.fc21.src.rpm/-2018-05-14 11:35:20
php-Slim-2.6.2-5.fc26.src.rpm/-2018-05-14 13:01:20
abi-compliance-checker-2.2-1.fc27.src.rpm/-2018-05-14 11:51:57
felix-osgi-foundation-1.2.0-20.fc24.src.rpm/-2018-05-14 10:49:08
humanity-icon-theme-0.6.13-1.fc27.src.rpm/-2018-05-14 12:21:00
python-stomper-0.4.0-2.fc25.src.rpm/-2018-05-14 11:32:01
hunspell-la-0.20130331-6.fc25.src.rpm/-2018-05-14 10:55:00
activemq-protobuf-1.1-13.fc25.src.rpm/-2018-05-14 10:36:16
php-channel-symfony2-1.3-6.fc24.src.rpm/-2018-05-14 11:19:42
resultsdb_frontend-1.1.9-4.fc25.src.rpm/-2018-05-14 11:34:18
sergueis-destiny-1.1-16.fc27.src.rpm/-2018-05-14 13:27:39
nodejs-string-3.1.1-2.fc24.src.rpm/-2018-05-14 11:15:28
nodejs-line-reader-0.4.0-1.fc25.src.rpm/-2018-05-14 11:13:57
php-di-5.4.3-2.fc27.src.rpm/-2018-05-14 13:01:40
python-imagesize-0.7.1-2.fc25.src.rpm/-2018-05-14 11:28:05
nodejs-stable-0.1.5-3.fc24.src.rpm/-2018-05-14 11:15:23
lucene-6.1.0-6.fc27.src.rpm/-2018-05-14 12:38:55
adwaita-icon-theme-3.26.1-1.fc27.src.rpm/-2018-05-14 11:52:19
nodejs-pkg-dir-1.0.0-1.fc25.src.rpm/-2018-05-14 11:14:42
uflash-1.0.3-4.fc27.src.rpm/-2018-05-14 13:35:56
fig2ps-1.5-8.fc24.src.rpm/-2018-05-14 10:49:15
swaks-20130209.0-4.fc24.src.rpm/-2018-05-14 11:42:11
jandex-2.0.2-1.fc25.src.rpm/-2018-05-14 10:57:21
perl-SQL-Translator-0.11021-10.fc27.src.rpm/-2018-05-14 12:57:52
emacs-bbdb-3.1.2-9.fc27.src.rpm/-2018-05-14 12:06:29
rubypick-1.1.1-5.fc24.src.rpm/-2018-05-14 11:37:51
R-qcc-2.2-12.fc27.src.rpm/-2018-05-14 11:51:15
jboss-msc-1.2.6-1.fc25.src.rpm/-2018-05-14 10:57:56
xorg-x11-docs-1.7.1-6.fc27.src.rpm/-2018-05-14 13:41:13
nodejs-ansistyles-0.1.3-10.fc27.src.rpm/-2018-05-14 12:46:42
rubygem-execjs-2.7.0-1.fc25.src.rpm/-2018-05-14 11:35:39
perl-Math-Utils-1.11-1.fc27.src.rpm/-2018-05-14 12:55:09
python-arrow-0.8.0-2.fc25.src.rpm/-2018-05-14 11:25:06
simple-ccsm-0.8.12-2.fc25.src.rpm/-2018-05-14 11:39:13
freemarker-2.3.23-2.fc24.src.rpm/-2018-05-14 10:49:50
execdb-0.0.7-4.fc25.src.rpm/-2018-05-14 10:48:06
liquibase-3.5.3-4.fc27.src.rpm/-2018-05-14 12:37:52
perl-Test-CheckChanges-0.14-19.fc27.src.rpm/-2018-05-14 12:58:43
rubygem-awesome_print-1.0.2-14.fc27.src.rpm/-2018-05-14 13:23:02
python-adal-0.4.3-1.fc25.src.rpm/-2018-05-14 11:24:54
python-usbtmc-0.8-1.fc27.src.rpm/-2018-05-14 13:17:23
python-bitmath-1.3.1-1.fc25.1.src.rpm/-2018-05-14 11:25:24
python-cherrypy2-2.3.0-23.fc25.src.rpm/-2018-05-14 11:25:45
rubygem-colorator-1.1.0-3.fc27.src.rpm/-2018-05-14 13:23:16
lcg-infosites-3.1.0-10.fc25.src.rpm/-2018-05-14 11:00:12
drupal7-link-1.4-1.fc25.src.rpm/-2018-05-14 10:45:46
python-sh-1.11-2.fc25.src.rpm/-2018-05-14 11:31:37
python-notario-0.0.12-2.fc27.src.rpm/-2018-05-14 13:13:32
t-prot-3.4-3.fc24.src.rpm/-2018-05-14 11:44:51
python-websockify-0.8.0-2.fc25.src.rpm/-2018-05-14 11:32:52
rubygem-fog-voxel-0.1.0-2.fc24.src.rpm/-2018-05-14 11:35:49
python-django-contact-form-1.1-3.fc25.src.rpm/-2018-05-14 11:26:32
python-sockjs-tornado-1.0.3-5.fc27.src.rpm/-2018-05-14 13:16:10
jboss-transaction-1.1-api-1.0.1-15.fc27.src.rpm/-2018-05-14 12:24:35
obmenu-1.0-22.fc27.src.rpm/-2018-05-14 12:47:56
gitweb-caching-1.6.5.2-17.b1ab8b5.fc25.src.rpm/-2018-05-14 10:51:56
python-XStatic-jQuery-1.10.2.1-4.fc25.src.rpm/-2018-05-14 11:24:49
nodejs-readdir-scoped-modules-1.0.2-2.fc24.src.rpm/-2018-05-14 11:14:56
lohit-marathi-fonts-2.94.0-7.fc25.src.rpm/-2018-05-14 11:05:27
python-oslo-cache-1.6.0-1.fc25.src.rpm/-2018-05-14 11:29:39
python-recaptcha-client-1.0.6-8.fc25.src.rpm/-2018-05-14 11:30:58
gnome-activity-journal-0.8.0-11.fc27.src.rpm/-2018-05-14 12:15:03
perl-Text-Textile-2.13-8.fc27.src.rpm/-2018-05-14 12:59:41
bsfilter-1.0.19-1.fc27.5.src.rpm/-2018-05-14 11:57:15
python-flufl-testing-0.4-3.fc26.src.rpm/-2018-05-14 13:10:58
rubygem-aruba-0.6.2-3.fc24.src.rpm/-2018-05-14 11:35:04
objectweb-pom-1.5-6.fc27.src.rpm/-2018-05-14 12:47:55
jbossws-spi-3.1.2-1.fc25.src.rpm/-2018-05-14 10:57:45
python-trollius-redis-0.1.4-7.fc25.src.rpm/-2018-05-14 11:32:23
kde-colorscheme-plastik-0.1.2-9.fc24.src.rpm/-2018-05-14 10:59:23
python-influxdb-5.0.0-2.fc27.src.rpm/-2018-05-14 13:12:01
nodejs-win-spawn-2.0.0-1.fc25.src.rpm/-2018-05-14 11:16:00
mingw-gstreamer-plugins-bad-free-0.10.23-16.fc27.src.rpm/-2018-05-14 12:42:05
clearlooks-phenix-7.0.1-3.fc27.src.rpm/-2018-05-14 11:59:07
php-pear-Net-SMTP-1.7.2-1.fc25.src.rpm/-2018-05-14 11:21:35
python-blockdiag-1.5.3-7.fc27.src.rpm/-2018-05-14 13:09:00
perl-Probe-Perl-0.03-10.fc27.src.rpm/-2018-05-14 12:57:32
trytond-calendar-scheduling-2.6.0-7.fc25.src.rpm/-2018-05-14 11:44:26
wuja-0.0.8-17.fc25.src.rpm/-2018-05-14 11:47:12
yawn-0-0.21.20140318svn632.fc25.src.rpm/-2018-05-14 11:48:33
python-gasp-0.3.2-13.fc27.src.rpm/-2018-05-14 13:11:25
php-adodb-5.20.6-4.fc27.src.rpm/-2018-05-14 13:01:22
rubygem-jekyll-sass-converter-1.4.0-1.fc25.src.rpm/-2018-05-14 11:36:12
php-google-apiclient-1.1.7-2.fc25.src.rpm/-2018-05-14 11:19:58
mingw-jxrlib-1.1-4.fc27.src.rpm/-2018-05-14 12:42:11
txw2-20110809-16.fc27.src.rpm/-2018-05-14 13:35:37
mingw-curl-7.54.1-2.fc27.src.rpm/-2018-05-14 12:41:53
labelleaurore-fonts-1.001-0.4.20140913hg.fc24.src.rpm/-2018-05-14 10:59:51
perl-Return-Type-0.005-3.fc27.src.rpm/-2018-05-14 12:57:45
php-mock-1.0.1-5.fc27.src.rpm/-2018-05-14 13:02:44
mingw-icu-57.1-3.fc27.src.rpm/-2018-05-14 12:42:10
rodent-icon-theme-5.0-8.fc24.src.rpm/-2018-05-14 11:34:32
php-zetacomponents-graph-1.5.2-5.fc25.src.rpm/-2018-05-14 11:22:26
perl-List-UtilsBy-0.11-1.fc27.src.rpm/-2018-05-14 12:54:40
jboss-el-2.2-api-1.0.2-7.fc27.src.rpm/-2018-05-14 12:24:21
rubygem-multi_xml-0.6.0-4.fc27.src.rpm/-2018-05-14 13:24:30
rubygem-jmespath-1.3.1-4.fc27.src.rpm/-2018-05-14 13:24:07
grizzly-2.3.24-4.fc27.src.rpm/-2018-05-14 12:18:27
crypto-policies-20160921-2.git75b9b04.fc25.src.rpm/-2018-05-14 10:42:42
rubygem-columnize-0.8.9-3.fc24.src.rpm/-2018-05-14 11:35:22
hawtbuf-1.11-4.fc24.src.rpm/-2018-05-14 10:53:50
nikto-2.1.5-14.fc27.src.rpm/-2018-05-14 12:46:25
gimp-elsamuko-26-4.fc27.src.rpm/-2018-05-14 12:13:06
sat4j-2.3.5-8.fc24.src.rpm/-2018-05-14 11:38:13
rubygem-mixlib-shellout-2.0.1-3.fc24.src.rpm/-2018-05-14 11:36:30
rubygem-omniauth-1.3.1-3.fc27.src.rpm/-2018-05-14 13:24:39
mingw-eigen3-3.3.4-3.fc27.src.rpm/-2018-05-14 12:41:55
perl-Config-Model-Tester-3.003-1.fc27.src.rpm/-2018-05-14 10:29:56
weld-parent-34-4.fc27.src.rpm/-2018-05-14 13:38:30
gfs-gazis-fonts-20091008-10.fc24.src.rpm/-2018-05-14 10:51:33
rubygem-flexmock-2.2.1-1.fc25.src.rpm/-2018-05-14 11:35:44
nethogs-0.8.5-4.fc27.src.rpm/-2018-05-14 12:45:59
xhtml2fo-style-xsl-20051222-12.fc24.src.rpm/-2018-05-14 11:47:51
rtirq-20130402-9.fc24.src.rpm/-2018-05-14 11:34:50
perl-Term-Table-0.012-1.fc27.src.rpm/-2018-05-14 12:58:36
python-pytelegrambotapi-3.5.2-1.fc27.src.rpm/-2018-05-14 13:15:01
python-fasteners-0.14.1-10.fc27.src.rpm/-2018-05-14 13:10:39
perl-NetPacket-SpanningTree-0.01-20.fc27.src.rpm/-2018-05-14 12:56:11
perl-Smart-Comments-1.06-6.fc27.src.rpm/-2018-05-14 12:58:02
jenkins-winstone-2.8-7.fc27.src.rpm/-2018-05-14 12:24:49
mediawiki-1.29.2-2.fc27.src.rpm/-2018-05-14 12:41:06
php-horde-Horde-Injector-2.0.5-1.fc24.src.rpm/-2018-05-14 11:20:16
proxool-0.9.1-18.fc24.src.rpm/-2018-05-14 11:23:27
perl-MIME-EncWords-1.014.3-9.fc27.src.rpm/-2018-05-14 12:54:54
gnumed-server-21.7-4.fc27.src.rpm/-2018-05-14 12:16:01
streamtuner-2.1.9-5.fc24.src.rpm/-2018-05-14 11:41:36
bleachbit-1.12-3.fc27.src.rpm/-2018-05-14 11:56:35
felix-parent-2.1-10.fc25.src.rpm/-2018-05-14 10:49:08
glassfish-pfl-3.2.0-0.12.b001.fc27.src.rpm/-2018-05-14 12:13:41
nodejs-reduce-component-1.0.1-4.fc24.src.rpm/-2018-05-14 11:14:57
rubygem-codemirror-rails-5.16.0-2.fc26.src.rpm/-2018-05-14 13:23:15
php-ocramius-code-generator-utils-0.3.2-4.fc25.src.rpm/-2018-05-14 11:21:12
java-vash-1.1.0-0.9.30f001fgit.fc27.src.rpm/-2018-05-14 12:24:10
sugar-pippy-66-3.fc24.src.rpm/-2018-05-14 11:41:55
perl-Class-Refresh-0.07-3.fc27.src.rpm/-2018-05-14 10:29:46
solarwolf-1.5-12.fc24.src.rpm/-2018-05-14 11:40:35
rubygem-ruby-openid-2.7.0-5.fc27.src.rpm/-2018-05-14 13:25:20
jboss-connector-1.6-api-1.0.1-3.fc24.src.rpm/-2018-05-14 10:57:42
cura-lulzbot-21.02-2.fc25.src.rpm/-2018-05-14 10:42:57
php-guzzlehttp-guzzle6-6.2.2-1.fc25.src.rpm/-2018-05-14 11:19:59
php-pear-Auth-SASL-1.0.6-9.fc24.src.rpm/-2018-05-14 11:21:19
python-pika-0.10.0-6.fc25.src.rpm/-2018-05-14 11:30:02
python-nose-exclude-0.4.1-4.fc25.src.rpm/-2018-05-14 11:29:24
python-MultipartPostHandler2-0.1.5-9.fc27.src.rpm/-2018-05-14 13:08:00
annotation-indexer-1.9-4.fc24.src.rpm/-2018-05-14 10:36:46
nodejs-wrappy-1.0.2-1.fc25.src.rpm/-2018-05-14 11:16:01
perl-DateTime-Format-XSD-0.2-16.fc27.src.rpm/-2018-05-14 10:30:48
qt-recordmydesktop-0.3.8-13.fc25.src.rpm/-2018-05-14 11:33:34
quilt-0.65-3.fc27.src.rpm/-2018-05-14 13:19:36
openwebbeans-1.2.8-4.fc27.src.rpm/-2018-05-14 12:50:24
impallari-lobster-fonts-1.4-13.fc27.src.rpm/-2018-05-14 12:22:36
googsystray-1.3.1-9.fc25.src.rpm/-2018-05-14 10:53:07
disper-0.3.1-8.fc27.src.rpm/-2018-05-14 12:03:31
nodejs-run-parallel-limit-1.0.1-2.fc24.src.rpm/-2018-05-14 11:15:06
apache-commons-vfs-2.1-11.fc27.src.rpm/-2018-05-14 11:53:30
cura-fdm-materials-3.0.3-1.fc27.src.rpm/-2018-05-14 12:01:50
biber-2.6-6.fc27.src.rpm/-2018-05-14 11:56:16
mingw-libpng-1.6.25-1.fc25.src.rpm/-2018-05-14 11:08:19
glassfish-fastinfoset-1.2.13-7.fc27.src.rpm/-2018-05-14 12:13:37
flawfinder-1.31-3.fc24.src.rpm/-2018-05-14 10:49:27
perl-Class-DBI-Plugin-0.03-32.fc27.src.rpm/-2018-05-14 10:29:39
mythes-uk-1.6.5-12.fc27.src.rpm/-2018-05-14 12:45:08
python-serpy-0.1.1-1.fc25.src.rpm/-2018-05-14 11:31:34
php-sebastian-recursion-context-1.0.3-1.fc25.src.rpm/-2018-05-14 11:22:11
paratype-pt-sans-fonts-20141121-5.fc27.src.rpm/-2018-05-14 12:51:35
qtile-0.10.7-2.fc27.src.rpm/-2018-05-14 13:19:18
python-django-extensions-1.7.3-4.fc27.src.rpm/-2018-05-14 13:10:01
nodejs-doctrine-0.6.4-3.fc24.src.rpm/-2018-05-14 11:12:32
preupgrade-assistant-2.1.9-4.fc27.src.rpm/-2018-05-14 13:06:06
oz-0.15.0-4.fc25.src.rpm/-2018-05-14 11:18:19
google-roboto-mono-fonts-2.000986-0.2.20150923git.fc24.src.rpm/-2018-05-14 10:53:06
python-socksipychain-2.0.12-7.fc24.src.rpm/-2018-05-14 11:31:48
mussh-1.0-10.fc27.src.rpm/-2018-05-14 12:44:50
python-snowballstemmer-1.2.1-1.fc25.src.rpm/-2018-05-14 11:31:46
python-repoze-who-friendlyform-1.0.8-11.fc25.src.rpm/-2018-05-14 11:31:03
nodejs-speedometer-1.0.0-2.fc24.src.rpm/-2018-05-14 11:15:21
mozilla-noscript-2.9.5.2-1.fc25.src.rpm/-2018-05-14 11:09:30
dblatex-0.3.8-1.fc25.src.rpm/-2018-05-14 10:43:21
php-nette-tester-2.0.0-0.1.20160714git7d29c02.fc25.src.rpm/-2018-05-14 11:21:08
ini4j-0.5.1-15.fc24.src.rpm/-2018-05-14 10:56:26
backup-light-0.4-12.fc24.src.rpm/-2018-05-14 10:38:59
perl-JavaScript-Minifier-1.14-8.fc27.src.rpm/-2018-05-14 12:54:21
kde-settings-27-1.fc27.src.rpm/-2018-05-14 12:26:46
perl-Log-Log4perl-1.49-3.fc27.src.rpm/-2018-05-14 12:54:49
trackballs-music-1.4-10.fc24.src.rpm/-2018-05-14 11:43:59
globus-gram-job-manager-scripts-6.10-1.fc27.src.rpm/-2018-05-14 12:14:12
perl-Data-Tumbler-0.010-8.fc27.src.rpm/-2018-05-14 10:30:36
mythes-ru-0.20070613-13.fc25.src.rpm/-2018-05-14 11:10:16
sx-2.17-5.fc25.src.rpm/-2018-05-14 11:42:17
flatpack-4.0.1-3.fc25.src.rpm/-2018-05-14 10:49:26
drupal7-auto_nodetitle-1.0-11.fc27.src.rpm/-2018-05-14 12:04:30
oflb-notcouriersans-fonts-1.1-12.fc24.src.rpm/-2018-05-14 11:17:10
trac-workflowadmin-plugin-0.12-20120639svn11062.fc27.src.rpm/-2018-05-14 13:34:29
nodejs-init-package-json-1.9.3-2.fc24.src.rpm/-2018-05-14 11:13:29
perl-Data-Integer-0.006-1.fc27.src.rpm/-2018-05-14 10:30:29
rubygem-gherkin-4.1.3-2.fc27.src.rpm/-2018-05-14 13:23:50
chm2pdf-0.9.1-20.fc27.src.rpm/-2018-05-14 11:58:45
python-robofab-1.2.0-12.svn599.fc25.src.rpm/-2018-05-14 11:31:15
babel-2.3.4-6.fc27.src.rpm/-2018-05-14 11:55:39
container-storage-setup-0.8.0-2.git1d27ecf.fc27.src.rpm/-2018-05-14 12:00:27
rubygem-rspec-support-3.6.0-1.fc27.1.src.rpm/-2018-05-14 13:25:15
perl-WWW-Twilio-API-0.21-4.fc27.src.rpm/-2018-05-14 13:00:14
perl-Class-Observable-1.04-26.fc27.src.rpm/-2018-05-14 10:29:45
rubygem-net-ping-1.7.7-2.fc24.src.rpm/-2018-05-14 11:36:37
nodejs-base64-js-1.0.2-2.fc24.src.rpm/-2018-05-14 11:11:45
velocity-tools-2.0-17.fc27.src.rpm/-2018-05-14 13:37:23
hid4java-0.4.0-3.fc24.src.rpm/-2018-05-14 10:54:04
python3-pyjf3-0.3-5.fc25.src.rpm/-2018-05-14 11:24:25
mingw-giflib-5.1.4-3.fc27.src.rpm/-2018-05-14 12:42:01
stow-2.2.2-4.fc27.src.rpm/-2018-05-14 13:30:51
xjparse-1.0-16.fc27.src.rpm/-2018-05-14 13:40:46
python-django-ckeditor-5.0.2-3.fc25.src.rpm/-2018-05-14 11:26:31
rubygem-shoulda-matchers-2.8.0-2.fc24.src.rpm/-2018-05-14 11:37:26
python-configargparse-0.10.0-3.fc25.src.rpm/-2018-05-14 11:25:56
python-AppTools-4.4.0-4.fc25.src.rpm/-2018-05-14 11:24:28
txt2man-1.6.0-3.fc27.src.rpm/-2018-05-14 13:35:36
serafettin-cartoon-fonts-0.6-12.fc27.src.rpm/-2018-05-14 13:27:37
python-wsgiref-0.1.2-15.fc24.src.rpm/-2018-05-14 11:33:00
fwfstab-0.04-0.12.rc1.fc25.src.rpm/-2018-05-14 10:50:43
rubygem-aws-2.9.1-2.fc21.src.rpm/-2018-05-14 11:35:07
php-doctrine-orm-2.4.8-1.fc25.src.rpm/-2018-05-14 11:19:52
rubygem-compass-import-once-1.0.5-6.fc24.src.rpm/-2018-05-14 11:35:23
mchange-commons-0.2.11-2.fc27.src.rpm/-2018-05-14 12:40:51
perl-CPANPLUS-Shell-Default-Plugins-Diff-0.01-24.fc27.src.rpm/-2018-05-14 10:28:57
gfs-garaldus-fonts-20080707-15.fc24.src.rpm/-2018-05-14 10:51:32
php-horde-Horde-Mime-Viewer-2.2.2-1.fc27.src.rpm/-2018-05-14 13:02:15
nodejs-chai-3.5.0-4.fc25.src.rpm/-2018-05-14 11:11:57
Mars-4.5-5.fc27.src.rpm/-2018-05-14 11:50:05
python-parsel-1.2.0-1.fc27.src.rpm/-2018-05-14 13:13:57
rubygem-pdf-core-0.6.1-1.fc25.src.rpm/-2018-05-14 11:36:47
hunspell-fy-2.0.1-10.fc25.src.rpm/-2018-05-14 10:54:47
python-oslo-concurrency-3.18.0-2.fc27.src.rpm/-2018-05-14 13:13:47
fedfind-3.2.3-1.fc25.src.rpm/-2018-05-14 10:48:45
rubygem-whiskey_disk-0.6.24-12.fc27.src.rpm/-2018-05-14 13:25:50
perl-Sys-Virt-TCK-0.1.0-25.fc27.src.rpm/-2018-05-14 12:58:22
nuvola-app-yandex-music-1.5-1.fc27.src.rpm/-2018-05-14 12:47:43
xml-maven-plugin-1.0.1-1.fc25.src.rpm/-2018-05-14 11:48:04
nodejs-pkg-up-1.0.0-1.fc25.src.rpm/-2018-05-14 11:14:43
wallpapoz-0.6.2-7.fc27.5.src.rpm/-2018-05-14 13:38:09
python-socketpool-0.5.3-9.fc27.src.rpm/-2018-05-14 13:16:10
php-natxet-cssmin-3.0.4-1.fc25.src.rpm/-2018-05-14 11:21:01
openqa-4.5-5.20180207git3977d2f.fc27.src.rpm/-2018-05-14 12:50:06
perl-Protocol-WebSocket-0.21-1.fc27.src.rpm/-2018-05-14 12:57:36
nodejs-pend-1.2.0-3.fc24.src.rpm/-2018-05-14 11:14:40
perl-Rose-Object-0.860-11.fc27.src.rpm/-2018-05-14 12:57:47
python-ccdproc-1.2.0-3.fc27.src.rpm/-2018-05-14 13:09:12
drbdlinks-1.28-1.fc27.src.rpm/-2018-05-14 12:04:18
jchart2d-3.3.2-2.f1b6e99.fc26.src.rpm/-2018-05-14 12:24:39
jboss-logging-tools1-1.2.1-1.fc25.src.rpm/-2018-05-14 10:57:54
cookcc-0.3.3-16.fc27.src.rpm/-2018-05-14 12:00:30
jredis-2.0.0-0.4.a.0.fc27.src.rpm/-2018-05-14 12:25:26
targetd-0.8.6-3.fc27.src.rpm/-2018-05-14 13:32:32
perl-Term-Cap-1.17-394.fc27.src.rpm/-2018-05-14 12:58:32
perl-MooseX-Params-Validate-0.21-8.fc27.src.rpm/-2018-05-14 12:55:55
rubygem-haml-5.0.1-3.fc27.src.rpm/-2018-05-14 13:23:56
python-django-avatar-2.0a1-9.20120609git097ed8.fc25.src.rpm/-2018-05-14 11:26:30
R-inline-0.3.14-3.fc27.src.rpm/-2018-05-14 11:51:05
perl-Term-Prompt-1.04-23.fc27.src.rpm/-2018-05-14 12:58:34
docbook-dtds-1.0-65.fc24.src.rpm/-2018-05-14 10:44:32
perl-DateTime-Format-DateParse-0.05-15.fc27.src.rpm/-2018-05-14 10:30:43
stapler-adjunct-timeline-1.4-7.fc27.src.rpm/-2018-05-14 13:30:34
trytond-account-stock-anglo-saxon-4.0.1-1.fc25.src.rpm/-2018-05-14 11:44:23
php-horde-Horde-Mail-2.6.4-2.fc27.src.rpm/-2018-05-14 13:02:14
php-latte-2.4.6-1.fc27.src.rpm/-2018-05-14 13:02:38
nodejs-yamlish-0.0.5-8.fc24.src.rpm/-2018-05-14 11:16:04
mingw-qt5-qtquick1-5.5.1-3.fc25.src.rpm/-2018-05-14 11:08:38
google-oauth-java-client-1.22.0-3.fc27.src.rpm/-2018-05-14 12:17:45
nodejs-events-1.0.2-3.fc24.src.rpm/-2018-05-14 11:12:47
geronimo-jta-1.1.1-22.fc27.src.rpm/-2018-05-14 12:12:15
fedora-business-cards-1-0.7.beta1.fc25.src.rpm/-2018-05-14 10:48:48
hibernate-search-5.5.4-1.fc25.src.rpm/-2018-05-14 10:54:03
rubygem-minitest4-4.7.0-6.fc24.src.rpm/-2018-05-14 11:36:27
scratch-1.4.0.7-11.fc24.src.rpm/-2018-05-14 11:38:30
python-oslo-versionedobjects-1.21.0-2.fc27.src.rpm/-2018-05-14 13:13:51
mingw-atkmm-2.24.2-2.fc24.src.rpm/-2018-05-14 11:07:44
jnr-constants-0.9.2-1.fc25.src.rpm/-2018-05-14 10:58:37
nodejs-es6-promise-3.1.2-1.fc25.src.rpm/-2018-05-14 11:12:42
python-os-client-config-1.21.1-1.fc25.src.rpm/-2018-05-14 11:29:46
python-tld-0.7.9-3.fc27.src.rpm/-2018-05-14 13:16:59
hunspell-sl-0.20070127-14.fc24.src.rpm/-2018-05-14 10:55:17
python-h5io-0.1-0.5.gita73bba4.fc25.src.rpm/-2018-05-14 11:27:56
php-horde-Horde-ElasticSearch-1.0.3-3.fc24.src.rpm/-2018-05-14 11:20:11
netsurf-buildsystem-1.5-1.fc25.src.rpm/-2018-05-14 11:10:51
python-fmn-consumer-1.0.3-3.fc27.src.rpm/-2018-05-14 13:10:59
php-phpseclib-crypt-rc4-0.3.9-4.fc24.src.rpm/-2018-05-14 11:21:50
python-pybtex-0.20.1-2.fc25.src.rpm/-2018-05-14 11:30:19
perl-Pod-Simple-Wiki-0.20-6.fc27.src.rpm/-2018-05-14 12:57:28
docco-0.6.3-3.fc23.src.rpm/-2018-05-14 10:44:35
drupal7-webform-4.16-0.1.rc1.fc27.src.rpm/-2018-05-14 12:04:55
perl-Convert-PEM-0.08-24.fc27.src.rpm/-2018-05-14 10:30:02
hazelcast-3.2.2-6.fc25.src.rpm/-2018-05-14 10:53:51
perl-Tie-ToObject-0.03-27.fc27.src.rpm/-2018-05-14 12:59:48
jFormatString-0-0.23.20131227gitf159b88.fc25.src.rpm/-2018-05-14 10:57:09
php-nette-tester-2.0.0-1.fc27.src.rpm/-2018-05-14 13:02:51
beteckna-fonts-0.3-15.fc24.src.rpm/-2018-05-14 10:39:23
jfreechart-1.0.19-5.fc25.src.rpm/-2018-05-14 10:58:28
hunspell-id-0.20040812-12.fc25.src.rpm/-2018-05-14 10:54:55
kxml-2.3.0-11.fc25.src.rpm/-2018-05-14 10:59:50
jboss-stdio-1.0.2-4.fc25.src.rpm/-2018-05-14 10:58:00
lohit-devanagari-fonts-2.95.4-2.fc27.src.rpm/-2018-05-14 12:38:16
php-pear-Crypt-Blowfish-1.1.0-0.16.rc2.fc27.src.rpm/-2018-05-14 13:03:02
boswars-addons-2.6-12.fc24.src.rpm/-2018-05-14 10:39:52
dxcc-20080225-26.fc25.src.rpm/-2018-05-14 10:46:25
arm-none-eabi-newlib-2.4.0-8.fc25.src.rpm/-2018-05-14 10:37:35
rubygem-delayed_job_active_record-4.1.2-2.fc27.src.rpm/-2018-05-14 13:23:26
hunspell-bg-4.3-10.fc24.src.rpm/-2018-05-14 10:54:34
nodejs-defined-1.0.0-3.fc24.src.rpm/-2018-05-14 11:12:28
python-kgb-0.5.1-4.fc25.src.rpm/-2018-05-14 11:28:30
perl-DBIx-Class-0.082840-9.fc27.src.rpm/-2018-05-14 10:30:14
jgroups212-2.12.3-12.fc24.src.rpm/-2018-05-14 10:58:31
python-zake-0.2.2-7.fc27.src.rpm/-2018-05-14 13:17:56
perl-Rose-DateTime-0.540-11.fc27.src.rpm/-2018-05-14 12:57:47
python-crane-2.1.0-2.fc27.src.rpm/-2018-05-14 13:09:37
hunspell-so-1.0.2-11.fc27.src.rpm/-2018-05-14 12:21:28
cf-sorts-mill-goudy-fonts-3.1-10.fc24.src.rpm/-2018-05-14 10:40:55
rubygem-power_assert-0.3.1-100.fc25.src.rpm/-2018-05-14 11:36:50
hunspell-ko-0.5.5-9.fc24.src.rpm/-2018-05-14 10:54:58
python3-pytest-asyncio-0.5.0-2.git917d8a8.fc25.src.rpm/-2018-05-14 11:24:26
quartz-2.2.1-7.fc27.src.rpm/-2018-05-14 13:19:30
nodejs-is-dotfile-1.0.2-1.fc25.src.rpm/-2018-05-14 11:13:34
disruptor-thrift-server-0.3.8-4.fc27.src.rpm/-2018-05-14 12:03:31
rubygem-activemodel-serializers-xml-1.0.1-4.fc27.src.rpm/-2018-05-14 13:22:55
R-xtable-1.7.1-4.fc21.src.rpm/-2018-05-14 10:35:55
statscache-0.0.4-2.fc24.src.rpm/-2018-05-14 11:41:28
python-maps-4.2.0-2.fc27.src.rpm/-2018-05-14 13:12:53
nodejs-ansicolors-0.3.2-8.fc27.src.rpm/-2018-05-14 12:46:42
php-horde-Horde-Nls-2.2.1-3.fc27.src.rpm/-2018-05-14 13:02:16
python-gabbi-1.27.0-1.fc25.src.rpm/-2018-05-14 11:27:40
perl-DateTime-Format-Flexible-0.28-3.fc27.src.rpm/-2018-05-14 10:30:45
python-pgu-0.12.3-15.fc25.src.rpm/-2018-05-14 11:30:00
jackson-dataformat-smile-2.7.6-3.fc27.src.rpm/-2018-05-14 12:23:44
light-themes-14.04-7.20151001bzr455.fc25.src.rpm/-2018-05-14 11:05:02
rubygem-rspec-core-3.5.4-1.fc25.src.rpm/-2018-05-14 11:37:12
jsch-0.1.54-5.fc27.src.rpm/-2018-05-14 12:25:28
rubygem-archive-tar-minitar-0.5.2-12.fc24.src.rpm/-2018-05-14 11:35:04
python-dogpile-cache-0.6.4-3.fc27.src.rpm/-2018-05-14 13:10:19
eg-1.7.5.2-13.fc25.src.rpm/-2018-05-14 10:47:14
key-mon-1.16-8.fc27.src.rpm/-2018-05-14 12:26:58
php-owncloud-tarstreamer-0.1.0-3.fc27.src.rpm/-2018-05-14 13:02:56
rubygem-fog-sakuracloud-1.7.5-3.fc27.src.rpm/-2018-05-14 13:23:42
tklib-0.5-16.fc27.src.rpm/-2018-05-14 13:33:47
jboss-servlet-3.1-api-1.0.0-1.fc25.src.rpm/-2018-05-14 10:57:59
python-exabgp-4.0.1-3.fc27.src.rpm/-2018-05-14 13:10:34
check-create-certificate-0.5-13.20140409gitd0971ba.fc27.src.rpm/-2018-05-14 11:58:39
Random123-1.08-4.fc24.src.rpm/-2018-05-14 10:35:49
plowshare-2.0.1-5.fc27.src.rpm/-2018-05-14 13:04:02
rubygem-pr_geohash-1.0.0-13.fc24.src.rpm/-2018-05-14 11:36:53
php-jsonlint-1.4.1-1.fc25.src.rpm/-2018-05-14 11:20:47
pagila-0.10.1-4.fc24.src.rpm/-2018-05-14 11:18:23
perl-Excel-Template-Plus-0.06-6.fc27.src.rpm/-2018-05-14 12:52:39
python-stomper-0.4.1-4.fc27.src.rpm/-2018-05-14 13:16:39
eclipse-moreunit-3.1.1-1.fc25.src.rpm/-2018-05-14 10:46:56
pipestat-0.4.1-10.fc25.src.rpm/-2018-05-14 11:22:35
beets-1.4.2-1.fc25.src.rpm/-2018-05-14 10:39:19
vim-commentary-1.3-1.fc25.src.rpm/-2018-05-14 11:46:00
appframework-1.03-18.fc27.src.rpm/-2018-05-14 11:53:40
python-datanommer-models-0.9.0-1.fc27.src.rpm/-2018-05-14 13:09:46
icaro-1.0.7-1.fc25.src.rpm/-2018-05-14 10:56:05
perl-Test-Command-0.11-6.fc27.src.rpm/-2018-05-14 12:58:45
python-flask-images-2.1.2-5.fc27.src.rpm/-2018-05-14 13:10:49
nodejs-cookie-parser-1.0.1-7.fc24.src.rpm/-2018-05-14 11:12:13
kdeedu-4.14.3-3.fc25.src.rpm/-2018-05-14 10:59:22
nodejs-set-immediate-shim-1.0.1-4.fc25.src.rpm/-2018-05-14 11:15:11
python-tempdir-0.7.1-2.fc25.src.rpm/-2018-05-14 11:32:10
spacewalk-proxy-docs-2.7.2-1.fc27.src.rpm/-2018-05-14 13:29:32
rubygem-asciidoctor-pdf-1.5.0-0.2.alpha.13.fc25.src.rpm/-2018-05-14 11:35:05
docbook-slides-3.4.0-17.fc25.src.rpm/-2018-05-14 10:44:33
php-Faker-1.5.0-6.fc25.src.rpm/-2018-05-14 11:19:22
colordiff-1.0.16-2.fc24.src.rpm/-2018-05-14 10:41:49
trytond-stock-supply-day-4.0.0-4.fc27.src.rpm/-2018-05-14 13:35:16
nodejs-strip-indent-2.0.0-1.fc25.src.rpm/-